<!doctype html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.gamesvillage.it/xmlrpc.php"> <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_213550.js"></script> <link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" /><meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Tutte le novità di Hearthstone: arriva Puzzle Lab &bull; GamesVillage.it</title><meta name="description" content="Dean Ayala, senior designer di Hearthstone, ci ha raccontato tutte le ultime novità. Rompicapo in arrivo per i giocatori!"/><link rel="canonical" href="http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Tutte le novità di Hearthstone: arriva Puzzle Lab &bull; GamesVillage.it" /><meta property="og:description" content="Dean Ayala, senior designer di Hearthstone, ci ha raccontato tutte le ultime novità. Rompicapo in arrivo per i giocatori!" /><meta property="og:url" content="http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/" /><meta property="og:site_name" content="GamesVillage.it" /><meta property="article:publisher" content="https://facebook.com/GamesVillage.it" /><meta property="article:section" content="Videogiochi News" /><meta property="article:published_time" content="2018-08-22T19:21:41+02:00" /><meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2018/07/Hearthstone-Operazione-Apocalisse.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:alt" content="Hearthstone Operazione Apocalisse" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Dean Ayala, senior designer di Hearthstone, ci ha raccontato tutte le ultime novità. Rompicapo in arrivo per i giocatori!" /><meta name="twitter:title" content="Tutte le novità di Hearthstone: arriva Puzzle Lab &bull; GamesVillage.it" /><meta name="twitter:site" content="@Gamesvillageita" /><meta name="twitter:image" content="http://www.gamesvillage.it/wp-content/uploads/2018/07/Hearthstone-Operazione-Apocalisse.jpg" /><meta name="twitter:creator" content="@Gamesvillageita" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.gamesvillage.it\/","sameAs":["https:\/\/facebook.com\/GamesVillage.it","https:\/\/www.youtube.com\/user\/GamesVillageit","https:\/\/twitter.com\/Gamesvillageita"],"@id":"http:\/\/www.gamesvillage.it\/#organization","name":"GamesVillage.it","logo":"http:\/\/www.gamesvillage.it\/wp-content\/uploads\/2018\/06\/cropped-icon-180x180.png"}</script> <link rel="amphtml" href="http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/amp/" /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed" href="http://www.gamesvillage.it/feed/" /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed dei commenti" href="http://www.gamesvillage.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Tutte le novità di Hearthstone: arriva Puzzle Lab Feed dei commenti" href="http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/feed/" /><meta property="fb:app_id" content="799603400164081" /><meta property="og:title" content="Tutte le novità di Hearthstone: arriva Puzzle Lab" /><meta property="og:type" content="article" /><meta property="og:description" content="Ospitati nello stand Blizzard della gamescom abbiamo avuto modo di scoprire da Dean Ayala, senior game designer, tutte le ultime novità di Hearthstone, titolo che appassiona circa 70 milioni di giocat" /><meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2018/07/Hearthstone-Operazione-Apocalisse.jpg" /><meta property="og:url" content="http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/" /><link rel='stylesheet' id='spu-public-css-css'  href='http://www.gamesvillage.it/wp-content/cache/min/1/882bf3764c935450f8b9b592994d12bd.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='thb-app-css'  href='http://www.gamesvillage.it/wp-content/cache/min/1/522e9acacc6de9ef851cb52e5d5c57bb.css' type='text/css' media='all' / data-minify="1"><style id='thb-app-inline-css' type='text/css'>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</style><link rel='stylesheet' id='style-css'  href='http://www.gamesvillage.it/wp-content/cache/min/1/db64eb33f25824cf4569a030c57412dc.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700%2C900%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C900%7CTelex%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='parent_css-css'  href='http://www.gamesvillage.it/wp-content/cache/min/1/2c071aed87e5ebd8cf7213d0ff1bc59f.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='child_css-css'  href='http://www.gamesvillage.it/wp-content/cache/min/1/db64eb33f25824cf4569a030c57412dc.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='http://www.gamesvillage.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gamesvillage.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gamesvillage.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='http://www.gamesvillage.it/?p=6902155' /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gamesvillage.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.gamesvillage.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a389303f-8525-4250-a30b-8b8a15b5bbdc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti Iscritto";
oneSignal_options['subdomainName'] = "gamesvillage";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5460a967-902f-480f-be25-7a4d963d753c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani aggiornato sulle News di Gamesvillage.it attivando le notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" /><meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','http://www.google-analytics.com/analytics.js','ga');

  ga('create','UA-18905483-1','gamesvillage.it');
  ga('create','UA-18905483-3',{'name':'b'});
  ga('require','displayfeatures');
  ga('b.require','displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('b.require', 'linkid', 'linkid.js');
  ga('send','pageview');
  ga('b.send','pageview');</script> <iframe style="display:none" src="http://www.gamesvillage.it/social/widget-panel2.php"></iframe><body class="post-template-default single single-post postid-6902155 single-format-standard lazy-load-on thb_ads_header_mobile_on thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div id="wrapper" class="open"> <nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-navigation" class="mobile-menu"><li id="menu-item-6900453" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6900453 menu-item-category-406"><a href="http://www.gamesvillage.it/category/gamescom/">Gamescom</a></li><li id="menu-item-6779382" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><span><i class="fa fa-plus"></i></span>Games</a><ul class="sub-menu"><li id="menu-item-6779365" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li><li id="menu-item-6779363" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li><li id="menu-item-6779364" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li><li id="menu-item-6838031" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6838031"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li></ul></li><li id="menu-item-6793247" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li><li id="menu-item-6779380" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#"><span><i class="fa fa-plus"></i></span>Piattaforme</a><ul class="sub-menu"><li id="menu-item-6786229" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li><li id="menu-item-6786230" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li><li id="menu-item-6786232" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li><li id="menu-item-6786233" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li><li id="menu-item-6786234" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li><li id="menu-item-6786235" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li><li id="menu-item-6786238" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PS Vita</a></li><li id="menu-item-6786239" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li><li id="menu-item-6786241" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li><li id="menu-item-6786242" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li><li id="menu-item-6786243" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li></ul></li><li id="menu-item-6779419" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/"><span><i class="fa fa-plus"></i></span>Movies</a><ul class="sub-menu"><li id="menu-item-6863607" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li><li id="menu-item-6863625" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li></ul></li><li id="menu-item-6779392" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/"><span><i class="fa fa-plus"></i></span>Retro</a><ul class="sub-menu"><li id="menu-item-6863627" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li><li id="menu-item-6863679" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li><li id="menu-item-6863675" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li></ul></li><li id="menu-item-6779393" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/"><span><i class="fa fa-plus"></i></span>Tech</a><ul class="sub-menu"><li id="menu-item-6863629" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li><li id="menu-item-6863630" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li></ul></li><li id="menu-item-6779452" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum">Forum</a></li></ul><div class="social-links"> <a href="https://www.facebook.com/GamesVillage.it/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/gamesvillageita" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://www.ludomedia.it/gamesvillage-25688" class="xing icon-1x" target="_blank"><i class="fa fa-xing"></i></a> <a href="https://www.youtube.com/user/GamesVillageit" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a> <a href="http://www.gamesvillage.it/feed" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a></div><div class="menu-footer"></div></div></div> </nav><div id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large light"><div class="row full-width-row"><div class="medium-8 columns logo"> <a href="http://www.gamesvillage.it/" class="logolink"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/> </a> <span class="page-title" id="page-title">Tutte le novità di Hearthstone: arriva Puzzle Lab</span></div><div class="medium-4 columns"> <aside class="share-article-vertical share-main hide-on-print "> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F6902155%2Ftutte-le-novita-di-hearthstone-arriva-puzzle-lab%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Tutte+le+novit%C3%A0+di+Hearthstone%3A+arriva+Puzzle+Lab&url=http%3A%2F%2Fwww.gamesvillage.it%2F6902155%2Ftutte-le-novita-di-hearthstone-arriva-puzzle-lab%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="http://plus.google.com/share?url=http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/" class="google-plus social"><i class="fa fa-google-plus"></i></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/&media=http://www.gamesvillage.it/wp-content/uploads/2018/07/Hearthstone-Operazione-Apocalisse.jpg&description=Tutte+le+novit%C3%A0+di+Hearthstone%3A+arriva+Puzzle+Lab" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a> <a href="whatsapp://send" data-text="Tutte+le+novit%C3%A0+di+Hearthstone%3A+arriva+Puzzle+Lab" class="whatsapp social" data-href="http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a> </aside></div> <span class="progress"></span></div></div><header class="header style5 light"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div><div class="small-8 large-12 columns logo"><div id="menu_width"> <a href="http://www.gamesvillage.it/" class="logolink"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/> </a> <nav class="menu-holder"><ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6900453 menu-item-category-406"><a href="http://www.gamesvillage.it/category/gamescom/">Gamescom</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><i class="fa fa-gamepad"></i>Games</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6838031"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#">Piattaforme</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PS Vita</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/">Movies</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/">Retro</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/">Tech</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum"><i class="fa fa-th-list"></i>Forum</a></li></ul> </nav><div class="menu-right-content"><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/"><fieldset> <input name="s" type="text" placeholder="Search" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/"><fieldset> <input name="s" type="text" placeholder="Search" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div> </header><div role="main" class="boxed"><div id="infinite-article" data-infinite="on" data-infinite-count="" class="on"><div class="post-detail-row"><div class="post post-header style3 parallax_bg"><div class="inline_bg"
data-bottom-top="transform: translate3d(0px, 5%, 0px);"
data-top-bottom="transform: translate3d(0px, -5%, 0px);"
style="background-image: url('http://www.gamesvillage.it/wp-content/uploads/2018/07/Hearthstone-Operazione-Apocalisse.jpg'); background-size: cover;"></div><div class="inner_header"><div class="row children"><div class="small-12 medium-10 medium-centered columns"> <header class="post-title entry-header text-center"><h1 class="entry-title" itemprop="name headline">Tutte le novità di Hearthstone: arriva Puzzle Lab</h1> <aside class="post-bottom-meta"><div class=""> <img src="http://0.gravatar.com/avatar/69eca807c10fd1aa54cd5cd4b161e4e8?s=48&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/noirele/" title="Articoli scritti da: Elena Eugeni" rel="author">Elena Eugeni</a></strong> <time class="date published time" datetime="2018-08-22T19:21:41+00:00" itemprop="datePublished" content="2018-08-22T19:21:41+00:00">22 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="Tutte le novità di Hearthstone: arriva Puzzle Lab"><meta itemprop="dateModified" class="date updated" content="2018-08-22T19:21:41+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/07/Hearthstone-Operazione-Apocalisse.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/" content="http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/"> <span class="comment"> <script id="dsq-count-scr" src="//gamesvillageit.disqus.com/count.js" async></script> <a href="http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/#respond" title="Tutte le novità di Hearthstone: arriva Puzzle Lab"> <svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve"> <path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/> </svg> <a href="http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/#disqus_thread">Comments</a> </a> </span> </aside> </header></div></div></div></div> <br><br><p align="center"><script type='text/javascript'>var isMobile = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
if (isMobile) {
       <!--//
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;-->
    }
    else
    	{
    		<!--//
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
    		
    		}</script> </p><br><div class="row"><div class="small-12 medium-8 columns"> <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-6902155 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-news piattaforma-pc genere_gioco-avventura produttore-blizzard" id="post-6902155" data-id="6902155" data-url="http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/"> <aside class="post-bottom-meta"><div class="hide"> <img src="http://0.gravatar.com/avatar/69eca807c10fd1aa54cd5cd4b161e4e8?s=48&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/noirele/" title="Articoli scritti da: Elena Eugeni" rel="author">Elena Eugeni</a></strong> <time class="date published time hide" datetime="2018-08-22T19:21:41+00:00" itemprop="datePublished" content="2018-08-22T19:21:41+00:00">22 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="Tutte le novità di Hearthstone: arriva Puzzle Lab"><meta itemprop="dateModified" class="date updated" content="2018-08-22T19:21:41+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/07/Hearthstone-Operazione-Apocalisse.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/" content="http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/"> </aside><div class="share-container"> <aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium"> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F6902155%2Ftutte-le-novita-di-hearthstone-arriva-puzzle-lab%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Tutte+le+novit%C3%A0+di+Hearthstone%3A+arriva+Puzzle+Lab&url=http%3A%2F%2Fwww.gamesvillage.it%2F6902155%2Ftutte-le-novita-di-hearthstone-arriva-puzzle-lab%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="http://plus.google.com/share?url=http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/" class="google-plus social"><i class="fa fa-google-plus"></i></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/&media=http://www.gamesvillage.it/wp-content/uploads/2018/07/Hearthstone-Operazione-Apocalisse.jpg&description=Tutte+le+novit%C3%A0+di+Hearthstone%3A+arriva+Puzzle+Lab" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a> <a href="whatsapp://send" data-text="Tutte+le+novit%C3%A0+di+Hearthstone%3A+arriva+Puzzle+Lab" class="whatsapp social" data-href="http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a> </aside><div class="post-content-container"><div class="post-content entry-content cf"><p>Ospitati nello stand Blizzard della gamescom abbiamo avuto modo di scoprire da <strong>Dean Ayala, senior game designer,</strong> tutte le ultime novità di Hearthstone, titolo che appassiona circa 70 milioni di giocatori. Tale successo è ampiamente meritato, grazie anche all&#8217;eccezionale supporto fornito agli appassionati: finora sono state create ben 1729 diverse carte collezionabili e circa 90 sviluppatori si occupano di lavorare ad eventi ed update. Un bel passo avanti rispetto al ristretto team iniziale.L&#8217;ultima espansione rilasciata è <strong>Boomsday Project</strong> (Operazione Apocalisse), interamente focalizzata sui folli progetti meccanici del Dottor Boom e sulla scienza, rigorosamente applicata a piani malvagi. Sono incluse numerose nuove carte davvero interessanti, alcune come i Project particolarmente complesse da sfruttare. Ogni nuova espansione consente in effetti di modificare ampiamente il gameplay, offrendo al giocatore tante nuove potenzialità. Il rovescio della medaglia è la necessità di continuare a giocare, poiché una pausa troppo lunga rischierebbe di farci rimanere indietro con gli aggiornamenti.</p><p><img class="alignnone size-large wp-image-6902158" src="http://www.gamesvillage.it/wp-content/uploads/2018/08/hearthstone-1920x1080.png" alt="" width="960" height="540" srcset="http://www.gamesvillage.it/wp-content/uploads/2018/08/hearthstone-1920x1080.png 1920w, http://www.gamesvillage.it/wp-content/uploads/2018/08/hearthstone-768x432.png 768w, http://www.gamesvillage.it/wp-content/uploads/2018/08/hearthstone-770x433.png 770w" sizes="(max-width: 960px) 100vw, 960px" /> A due settimane dall&#8217;arrivo di BP, in data 21 agosto, è stato rilasciato <strong>Puzzle Lab</strong>, un nuovo contenuto gratuito single-player che permette di spremersi le meningi, sempre per mantenere il tema portante di scienziati ed intelligenza. In questa modalità si possono affrontare particolari sfide, tra cui sopravvivere al potere dell&#8217;eroe avversario, ripulire tutta l&#8217;arena dai minion nemici, vincere con un attacco o copiare in toto la board dell&#8217;avversario. I puzzle diventano man mano più difficili e possono intrattenere anche i giocatori più esperti, poiché permettono di vedere il titolo da un altro punto di vista.<br /> <strong>Hearthstone si conferma una fucina di idee</strong> in continuo aggiornamento. Non ci resta che continuare a giocare, godendoci la nuova espansione ed adattandoci ai cambiamenti che inevitabilmente porta con sé. La brutta notizia lampo, comunicata a fine presentazione, è che il titolo non arriverà su Nintendo Switch. Dopo il porting di Diablo, ci speravamo un po&#8217; tutti.</p></div></div></div> <section class="post-author"> <a href="http://www.gamesvillage.it/author/noirele/" class="avatar-link"><img src="http://0.gravatar.com/avatar/69eca807c10fd1aa54cd5cd4b161e4e8?s=164&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="164" height="45" alt="" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 photo avatar-default" /></a><div class="author-content"><h5><a href="http://www.gamesvillage.it/author/noirele/">Elena Eugeni</a></h5><p>Mangiatrice compulsiva di sushi e cibarie di ogni genere, ama alla follia tutto quello che è Nintendo, non disdegnando neppure il dorato mondo dei Pokémon. Videogioca sin da quando era bambina, ed ora che è grande forse lo fa addirittura più di prima. Anzi, sicuramente.</p></div> </section><p alig="center"><script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.gamesvillage.it/www/delivery/ck.php?n=a18981c3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.gamesvillage.it/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a18981c3' border='0' alt='' /></a></noscript></p><br> <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5936e3a82e01ff00121c6868&product=inline-share-buttons"></script><aside class="share-article hide-on-print "><div class="row"><div class="small-12 medium-5 columns"><div class="share-title"></div></div><div align="center"><div class="sharethis-inline-share-buttons"></div></div> </aside><br><div id="disqus_thread"></div> </article></div> <aside class="sidebar small-12 medium-4 columns" role="complementary"><div class="sidebar_inner fixed-me"><div id="thb_singlead_widget-2" class="widget cf widget_singlead"><br> <iframe id='abd4d54b' name='abd4d54b' src='http://adserver.gamesvillage.it/www/delivery/afr.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://adserver.gamesvillage.it/www/delivery/ck.php?n=a39825a3&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.gamesvillage.it/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=a39825a3' border='0' alt='' /></a></iframe></div><div id="thb_socialcounter_widget-2" class="widget cf widget_socialcounter"><strong>Follow Us</strong><ul class="style1"><li><a href="http://facebook.com/Gamesvillage.it" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 22.8K <em>Likes</em> <span>LIKE</span></a></li><li><a href="http://twitter.com/Gamesvillageita" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 2.2K <em>Followers</em> <span>FOLLOW</span></a></li><li><a href="https://youtube.com/user/GamesVillageit" class="youtube" target="_blank"><i class="fa fa-youtube"></i> 2.1K <em>Subscribers</em> <span>SUBSCRIBE</span></a></li></ul></div><div id="thb_latestimages_widget-2" class="widget cf widget_latestimages"><strong>Ultimi Articoli</strong><ul><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6902167 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-news piattaforma-pc genere_gioco-moba produttore-blizzard" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2018/02/Heroes-of-the-Storm-280x150.jpg);"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6902167/heroes-of-the-storm-giocabili-alla-gamescom-il-nuovo-eroe-e-la-nuova-mappa/" rel="bookmark" title="Heroes of The Storm: giocabili alla gamescom il nuovo eroe e la nuova mappa"> </a> <header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6902167/heroes-of-the-storm-giocabili-alla-gamescom-il-nuovo-eroe-e-la-nuova-mappa/" title="Heroes of The Storm: giocabili alla gamescom il nuovo eroe e la nuova mappa">Heroes of The Storm: giocabili alla gamescom il nuovo eroe e la nuova mappa</a></h5> <aside class="post-bottom-meta"><div class=""> <img src="http://0.gravatar.com/avatar/69eca807c10fd1aa54cd5cd4b161e4e8?s=48&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/noirele/" title="Articoli scritti da: Elena Eugeni" rel="author">Elena Eugeni</a></strong> <time class="date published time" datetime="2018-08-22T19:52:46+00:00" itemprop="datePublished" content="2018-08-22T19:52:46+00:00">22 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="Heroes of The Storm: giocabili alla gamescom il nuovo eroe e la nuova mappa"><meta itemprop="dateModified" class="date updated" content="2018-08-22T19:52:46+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/02/Heroes-of-the-Storm.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6902167/heroes-of-the-storm-giocabili-alla-gamescom-il-nuovo-eroe-e-la-nuova-mappa/" content="http://www.gamesvillage.it/6902167/heroes-of-the-storm-giocabili-alla-gamescom-il-nuovo-eroe-e-la-nuova-mappa/"> </aside> </header> </figure> </article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6902057 type-post status-publish format-standard has-post-thumbnail hentry category-gamescom category-in-evidenza category-videogiochi-anteprime piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2018/08/battlefield_cover-280x150.jpeg);"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6902057/battlefield-v-anteprima-il-futuro-del-multiplayer-secondo-dice/" rel="bookmark" title="Battlefield V Anteprima, il futuro del multiplayer secondo DICE"> </a> <header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6902057/battlefield-v-anteprima-il-futuro-del-multiplayer-secondo-dice/" title="Battlefield V Anteprima, il futuro del multiplayer secondo DICE">Battlefield V Anteprima, il futuro del multiplayer secondo DICE</a></h5> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/13458645_1754298451522147_2319803384070052615_o-1-300x300.jpg" width="48" height="48" alt="Marco Piccirilli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/marco-piccirilli/" title="Articoli scritti da: Marco Piccirilli" rel="author">Marco Piccirilli</a></strong> <time class="date published time" datetime="2018-08-22T19:25:39+00:00" itemprop="datePublished" content="2018-08-22T19:25:39+00:00">22 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="Battlefield V Anteprima, il futuro del multiplayer secondo DICE"><meta itemprop="dateModified" class="date updated" content="2018-08-22T19:54:21+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/08/battlefield_cover.jpeg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6902057/battlefield-v-anteprima-il-futuro-del-multiplayer-secondo-dice/" content="http://www.gamesvillage.it/6902057/battlefield-v-anteprima-il-futuro-del-multiplayer-secondo-dice/"> </aside> </header> </figure> </article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6902155 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-news piattaforma-pc genere_gioco-avventura produttore-blizzard" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2018/07/Hearthstone-Operazione-Apocalisse-280x150.jpg);"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/" rel="bookmark" title="Tutte le novità di Hearthstone: arriva Puzzle Lab"> </a> <header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/" title="Tutte le novità di Hearthstone: arriva Puzzle Lab">Tutte le novità di Hearthstone: arriva Puzzle Lab</a></h5> <aside class="post-bottom-meta"><div class=""> <img src="http://0.gravatar.com/avatar/69eca807c10fd1aa54cd5cd4b161e4e8?s=48&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/noirele/" title="Articoli scritti da: Elena Eugeni" rel="author">Elena Eugeni</a></strong> <time class="date published time" datetime="2018-08-22T19:21:41+00:00" itemprop="datePublished" content="2018-08-22T19:21:41+00:00">22 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="Tutte le novità di Hearthstone: arriva Puzzle Lab"><meta itemprop="dateModified" class="date updated" content="2018-08-22T19:21:41+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/07/Hearthstone-Operazione-Apocalisse.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/" content="http://www.gamesvillage.it/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/"> </aside> </header> </figure> </article></li></ul></div><div id="thb_categoryslider_widget-4" class="widget cf widget_categoryslider"><strong>Anteprime</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6902057 type-post status-publish format-standard has-post-thumbnail hentry category-gamescom category-in-evidenza category-videogiochi-anteprime piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6902057/battlefield-v-anteprima-il-futuro-del-multiplayer-secondo-dice/" rel="bookmark" title="Battlefield V Anteprima, il futuro del multiplayer secondo DICE"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2018/08/battlefield_cover-280x150.jpeg" class="no-lazy-load wp-post-image" alt="" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/gamescom/" class="single_category_title category-link-406" title="Gamescom">Gamescom</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6902057/battlefield-v-anteprima-il-futuro-del-multiplayer-secondo-dice/" title="Battlefield V Anteprima, il futuro del multiplayer secondo DICE">Battlefield V Anteprima, il futuro del multiplayer secondo DICE</a></h6> </header> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/13458645_1754298451522147_2319803384070052615_o-1-300x300.jpg" width="48" height="48" alt="Marco Piccirilli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/marco-piccirilli/" title="Articoli scritti da: Marco Piccirilli" rel="author">Marco Piccirilli</a></strong> <time class="date published time" datetime="2018-08-22T19:25:39+00:00" itemprop="datePublished" content="2018-08-22T19:25:39+00:00">22 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="Battlefield V Anteprima, il futuro del multiplayer secondo DICE"><meta itemprop="dateModified" class="date updated" content="2018-08-22T19:54:21+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/08/battlefield_cover.jpeg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6902057/battlefield-v-anteprima-il-futuro-del-multiplayer-secondo-dice/" content="http://www.gamesvillage.it/6902057/battlefield-v-anteprima-il-futuro-del-multiplayer-secondo-dice/"> </aside> </article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6902092 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-gamescom category-in-evidenza category-videogiochi-anteprime evento_videogiochi-gamescom piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6902092/v-rally-4-anteprima-gamescom-2018/" rel="bookmark" title="V-Rally 4 Anteprima, lo storico racing game torna alla gamescom"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2018/08/V-Rally-4-22082018000-280x150.jpg" class="no-lazy-load wp-post-image" alt="V-Rally 4" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6902092/v-rally-4-anteprima-gamescom-2018/" title="V-Rally 4 Anteprima, lo storico racing game torna alla gamescom">V-Rally 4 Anteprima, lo storico racing game torna alla gamescom</a></h6> </header> <aside class="post-bottom-meta"><div class=""> <img src="http://0.gravatar.com/avatar/985fdbd0b8031cc69c478435e5f484cf?s=48&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/pensojn/" title="Articoli scritti da: Valerio Kohler" rel="author">Valerio Kohler</a></strong> <time class="date published time" datetime="2018-08-22T19:09:01+00:00" itemprop="datePublished" content="2018-08-22T19:09:01+00:00">22 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="V-Rally 4 Anteprima, lo storico racing game torna alla gamescom"><meta itemprop="dateModified" class="date updated" content="2018-08-22T19:09:01+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/08/V-Rally-4-22082018000.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6902092/v-rally-4-anteprima-gamescom-2018/" content="http://www.gamesvillage.it/6902092/v-rally-4-anteprima-gamescom-2018/"> </aside> </article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6902134 type-post status-publish format-standard has-post-thumbnail hentry category-gamescom category-videogiochi-anteprime"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6902134/428-shibuya-scramble-anteprima-la-piu-folle-delle-visual-novel-arriva-su-ps4/" rel="bookmark" title="428: Shibuya Scramble Anteprima, la più folle delle visual novel arriva su PS4"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2018/08/428-shibuya-scramble-280x150.jpg" class="no-lazy-load wp-post-image" alt="" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/gamescom/" class="single_category_title category-link-406" title="Gamescom">Gamescom</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6902134/428-shibuya-scramble-anteprima-la-piu-folle-delle-visual-novel-arriva-su-ps4/" title="428: Shibuya Scramble Anteprima, la più folle delle visual novel arriva su PS4">428: Shibuya Scramble Anteprima, la più folle delle visual novel arriva su PS4</a></h6> </header> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gu_alieno-300x300.jpg" width="48" height="48" alt="Guglielmo De Gregori" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/gu/" title="Articoli scritti da: Guglielmo De Gregori" rel="author">Guglielmo De Gregori</a></strong> <time class="date published time" datetime="2018-08-22T18:59:07+00:00" itemprop="datePublished" content="2018-08-22T18:59:07+00:00">22 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="428: Shibuya Scramble Anteprima, la più folle delle visual novel arriva su PS4"><meta itemprop="dateModified" class="date updated" content="2018-08-22T18:59:07+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/08/428-shibuya-scramble.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6902134/428-shibuya-scramble-anteprima-la-piu-folle-delle-visual-novel-arriva-su-ps4/" content="http://www.gamesvillage.it/6902134/428-shibuya-scramble-anteprima-la-piu-folle-delle-visual-novel-arriva-su-ps4/"> </aside> </article></div></div><div id="thb_categoryslider_widget-5" class="widget cf widget_categoryslider"><strong>Recensioni</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6900767 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-action-rpg produttore-neocoregames"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6900767/warhammer-40-000-inquisitor-martyr-recensione/" rel="bookmark" title="Warhammer 40.000: Inquisitor &#8211; Martyr Recensione, l&#8217;Inquisizione Imperiale arriva su console"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2018/08/martyr_cover-280x150.jpg" class="no-lazy-load wp-post-image" alt="Warhammer 40.000: Inquisitor - Martyr" /> <figure class="circle_rating small"> <span>7</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="43.332"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6900767/warhammer-40-000-inquisitor-martyr-recensione/" title="Warhammer 40.000: Inquisitor &#8211; Martyr Recensione, l&#8217;Inquisizione Imperiale arriva su console">Warhammer 40.000: Inquisitor &#8211; Martyr Recensione, l&#8217;Inquisizione Imperiale arriva su console</a></h6> </header> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/155160_1700617319023_304253_n-1-300x300.jpg" width="48" height="48" alt="Daniele Di Clemente" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/daniele-di-clemente/" title="Articoli scritti da: Daniele Di Clemente" rel="author">Daniele Di Clemente</a></strong> <time class="date published time" datetime="2018-08-22T00:01:13+00:00" itemprop="datePublished" content="2018-08-22T00:01:13+00:00">22 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="Warhammer 40.000: Inquisitor &#8211; Martyr Recensione, l&#8217;Inquisizione Imperiale arriva su console"><meta itemprop="dateModified" class="date updated" content="2018-08-21T22:57:44+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/08/martyr_cover.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="800"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6900767/warhammer-40-000-inquisitor-martyr-recensione/" content="http://www.gamesvillage.it/6900767/warhammer-40-000-inquisitor-martyr-recensione/"> </aside> </article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6901185 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one produttore-sega"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6901185/shenmue-i-ii-recensione/" rel="bookmark" title="Shenmue I &#038; II Recensione, il sogno di Yu Suzuki torna in HD"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2018/08/Shenmue-I-II-2828-1-280x150.jpg" class="no-lazy-load wp-post-image" alt="Shenmue I &amp; II - 2828 (1)" /> <figure class="circle_rating small"> <span>7.8</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="31.7768"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6901185/shenmue-i-ii-recensione/" title="Shenmue I &#038; II Recensione, il sogno di Yu Suzuki torna in HD">Shenmue I &#038; II Recensione, il sogno di Yu Suzuki torna in HD</a></h6> </header> <aside class="post-bottom-meta"><div class=""> <img src="http://2.gravatar.com/avatar/5c77ecc8429bbda641ea4f64c93ea13a?s=48&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/michele-iurlaro/" title="Articoli scritti da: Michele Iurlaro" rel="author">Michele Iurlaro</a></strong> <time class="date published time" datetime="2018-08-20T16:00:50+00:00" itemprop="datePublished" content="2018-08-20T16:00:50+00:00">20 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="Shenmue I &#038; II Recensione, il sogno di Yu Suzuki torna in HD"><meta itemprop="dateModified" class="date updated" content="2018-08-20T13:02:43+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/08/Shenmue-I-II-2828-1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6901185/shenmue-i-ii-recensione/" content="http://www.gamesvillage.it/6901185/shenmue-i-ii-recensione/"> </aside> </article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6901159 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-platform"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6901159/guns-gore-and-cannoli-2-recensione/" rel="bookmark" title="Guns, Gore and Cannoli 2 Recensione, Vinnie ritorna sul campo di battaglia"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2018/08/Guns-Gore-and-Cannoli-2-20082018000-280x150.jpg" class="no-lazy-load wp-post-image" alt="Guns, Gore and Cannoli 2" /> <figure class="circle_rating small"> <span>7</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="43.332"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6901159/guns-gore-and-cannoli-2-recensione/" title="Guns, Gore and Cannoli 2 Recensione, Vinnie ritorna sul campo di battaglia">Guns, Gore and Cannoli 2 Recensione, Vinnie ritorna sul campo di battaglia</a></h6> </header> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/04/30221560_10213338383589113_7625043508616757248_n-300x300.jpg" width="48" height="48" alt="Laura Valentini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/laura-valentini/" title="Articoli scritti da: Laura Valentini" rel="author">Laura Valentini</a></strong> <time class="date published time" datetime="2018-08-20T15:00:34+00:00" itemprop="datePublished" content="2018-08-20T15:00:34+00:00">20 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="Guns, Gore and Cannoli 2 Recensione, Vinnie ritorna sul campo di battaglia"><meta itemprop="dateModified" class="date updated" content="2018-08-20T14:03:30+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/08/Guns-Gore-and-Cannoli-2-20082018000.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6901159/guns-gore-and-cannoli-2-recensione/" content="http://www.gamesvillage.it/6901159/guns-gore-and-cannoli-2-recensione/"> </aside> </article></div></div></div> </aside></div></div><div class="row"><div class="small-12 columns"> <aside class="related-posts cf hide-on-print"><h4 class="related-title">Ultime News</h4><div class="row"><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6902167 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-news piattaforma-pc genere_gioco-moba produttore-blizzard"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6902167/heroes-of-the-storm-giocabili-alla-gamescom-il-nuovo-eroe-e-la-nuova-mappa/" rel="bookmark" title="Heroes of The Storm: giocabili alla gamescom il nuovo eroe e la nuova mappa"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/02/Heroes-of-the-Storm-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Heroes of the Storm" /> </a> </figure> <aside class="post-category"></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6902167/heroes-of-the-storm-giocabili-alla-gamescom-il-nuovo-eroe-e-la-nuova-mappa/" title="Heroes of The Storm: giocabili alla gamescom il nuovo eroe e la nuova mappa">Heroes of The Storm: giocabili alla gamescom il nuovo eroe e la nuova mappa</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://0.gravatar.com/avatar/69eca807c10fd1aa54cd5cd4b161e4e8?s=48&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/noirele/" title="Articoli scritti da: Elena Eugeni" rel="author">Elena Eugeni</a></strong> <time class="date published time hide" datetime="2018-08-22T19:52:46+00:00" itemprop="datePublished" content="2018-08-22T19:52:46+00:00">22 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="Heroes of The Storm: giocabili alla gamescom il nuovo eroe e la nuova mappa"><meta itemprop="dateModified" class="date updated" content="2018-08-22T19:52:46+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/02/Heroes-of-the-Storm.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6902167/heroes-of-the-storm-giocabili-alla-gamescom-il-nuovo-eroe-e-la-nuova-mappa/" content="http://www.gamesvillage.it/6902167/heroes-of-the-storm-giocabili-alla-gamescom-il-nuovo-eroe-e-la-nuova-mappa/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6902057 type-post status-publish format-standard has-post-thumbnail hentry category-gamescom category-in-evidenza category-videogiochi-anteprime piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6902057/battlefield-v-anteprima-il-futuro-del-multiplayer-secondo-dice/" rel="bookmark" title="Battlefield V Anteprima, il futuro del multiplayer secondo DICE"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/08/battlefield_cover-570x300.jpeg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/gamescom/" class="single_category_title category-link-406" title="Gamescom">Gamescom</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6902057/battlefield-v-anteprima-il-futuro-del-multiplayer-secondo-dice/" title="Battlefield V Anteprima, il futuro del multiplayer secondo DICE">Battlefield V Anteprima, il futuro del multiplayer secondo DICE</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/13458645_1754298451522147_2319803384070052615_o-1-300x300.jpg" width="48" height="48" alt="Marco Piccirilli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/marco-piccirilli/" title="Articoli scritti da: Marco Piccirilli" rel="author">Marco Piccirilli</a></strong> <time class="date published time hide" datetime="2018-08-22T19:25:39+00:00" itemprop="datePublished" content="2018-08-22T19:25:39+00:00">22 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="Battlefield V Anteprima, il futuro del multiplayer secondo DICE"><meta itemprop="dateModified" class="date updated" content="2018-08-22T19:54:21+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/08/battlefield_cover.jpeg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6902057/battlefield-v-anteprima-il-futuro-del-multiplayer-secondo-dice/" content="http://www.gamesvillage.it/6902057/battlefield-v-anteprima-il-futuro-del-multiplayer-secondo-dice/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6902139 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6902139/assassins-creed-nessun-titolo-della-serie-previsto-per-il-2019/" rel="bookmark" title="Assassin&#8217;s Creed: nessun titolo della serie previsto per il 2019"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/06/Assassins-Creed-010618-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Assassin&#039;s Creed" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6902139/assassins-creed-nessun-titolo-della-serie-previsto-per-il-2019/" title="Assassin&#8217;s Creed: nessun titolo della serie previsto per il 2019">Assassin&#8217;s Creed: nessun titolo della serie previsto per il 2019</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/07/IMG_20180620-300x300.jpg" width="48" height="48" alt="Luca Fiorentini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/luca-fiorentini/" title="Articoli scritti da: Luca Fiorentini" rel="author">Luca Fiorentini</a></strong> <time class="date published time hide" datetime="2018-08-22T19:18:46+00:00" itemprop="datePublished" content="2018-08-22T19:18:46+00:00">22 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="Assassin&#8217;s Creed: nessun titolo della serie previsto per il 2019"><meta itemprop="dateModified" class="date updated" content="2018-08-22T19:18:46+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/06/Assassins-Creed-010618.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6902139/assassins-creed-nessun-titolo-della-serie-previsto-per-il-2019/" content="http://www.gamesvillage.it/6902139/assassins-creed-nessun-titolo-della-serie-previsto-per-il-2019/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6902092 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-gamescom category-in-evidenza category-videogiochi-anteprime evento_videogiochi-gamescom piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6902092/v-rally-4-anteprima-gamescom-2018/" rel="bookmark" title="V-Rally 4 Anteprima, lo storico racing game torna alla gamescom"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/08/V-Rally-4-22082018000-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="V-Rally 4" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6902092/v-rally-4-anteprima-gamescom-2018/" title="V-Rally 4 Anteprima, lo storico racing game torna alla gamescom">V-Rally 4 Anteprima, lo storico racing game torna alla gamescom</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://0.gravatar.com/avatar/985fdbd0b8031cc69c478435e5f484cf?s=48&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/pensojn/" title="Articoli scritti da: Valerio Kohler" rel="author">Valerio Kohler</a></strong> <time class="date published time hide" datetime="2018-08-22T19:09:01+00:00" itemprop="datePublished" content="2018-08-22T19:09:01+00:00">22 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="V-Rally 4 Anteprima, lo storico racing game torna alla gamescom"><meta itemprop="dateModified" class="date updated" content="2018-08-22T19:09:01+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/08/V-Rally-4-22082018000.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6902092/v-rally-4-anteprima-gamescom-2018/" content="http://www.gamesvillage.it/6902092/v-rally-4-anteprima-gamescom-2018/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6902138 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news piattaforma-pc piattaforma-playstation-4 piattaforma-playstation-4-pro piattaforma-xbox-one"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6902138/uscita-gator-rush-dlc-the-crew-2/" rel="bookmark" title="Abbiamo una data d&#8217;uscita per Gator Rush, prossimo DLC di The Crew 2"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/07/Vampyr-e-The-Crew-2-bocciati-Edge-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="The Crew 2" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6902138/uscita-gator-rush-dlc-the-crew-2/" title="Abbiamo una data d&#8217;uscita per Gator Rush, prossimo DLC di The Crew 2">Abbiamo una data d&#8217;uscita per Gator Rush, prossimo DLC di The Crew 2</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/04/WhatsApp-Image-2018-04-17-at-10.58.12-300x300.jpeg" width="48" height="48" alt="Alessio Di Giovanni" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/alessio-di-giovanni/" title="Articoli scritti da: Alessio Di Giovanni" rel="author">Alessio Di Giovanni</a></strong> <time class="date published time hide" datetime="2018-08-22T18:59:37+00:00" itemprop="datePublished" content="2018-08-22T18:59:37+00:00">22 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="Abbiamo una data d&#8217;uscita per Gator Rush, prossimo DLC di The Crew 2"><meta itemprop="dateModified" class="date updated" content="2018-08-22T18:59:37+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/07/Vampyr-e-The-Crew-2-bocciati-Edge.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6902138/uscita-gator-rush-dlc-the-crew-2/" content="http://www.gamesvillage.it/6902138/uscita-gator-rush-dlc-the-crew-2/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6902134 type-post status-publish format-standard has-post-thumbnail hentry category-gamescom category-videogiochi-anteprime"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6902134/428-shibuya-scramble-anteprima-la-piu-folle-delle-visual-novel-arriva-su-ps4/" rel="bookmark" title="428: Shibuya Scramble Anteprima, la più folle delle visual novel arriva su PS4"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/08/428-shibuya-scramble-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/gamescom/" class="single_category_title category-link-406" title="Gamescom">Gamescom</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6902134/428-shibuya-scramble-anteprima-la-piu-folle-delle-visual-novel-arriva-su-ps4/" title="428: Shibuya Scramble Anteprima, la più folle delle visual novel arriva su PS4">428: Shibuya Scramble Anteprima, la più folle delle visual novel arriva su PS4</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gu_alieno-300x300.jpg" width="48" height="48" alt="Guglielmo De Gregori" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/gu/" title="Articoli scritti da: Guglielmo De Gregori" rel="author">Guglielmo De Gregori</a></strong> <time class="date published time hide" datetime="2018-08-22T18:59:07+00:00" itemprop="datePublished" content="2018-08-22T18:59:07+00:00">22 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="428: Shibuya Scramble Anteprima, la più folle delle visual novel arriva su PS4"><meta itemprop="dateModified" class="date updated" content="2018-08-22T18:59:07+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/08/428-shibuya-scramble.jpg"><meta itemprop="width" content="1200"><meta itemprop="height" content="800"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6902134/428-shibuya-scramble-anteprima-la-piu-folle-delle-visual-novel-arriva-su-ps4/" content="http://www.gamesvillage.it/6902134/428-shibuya-scramble-anteprima-la-piu-folle-delle-visual-novel-arriva-su-ps4/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6902118 type-post status-publish format-standard has-post-thumbnail hentry category-gamescom category-videogiochi-anteprime piattaforma-nintendo-switch piattaforma-pc"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6902118/piku-niku-anteprima-la-folle-creativita-di-devolver-colpisce-ancora/" rel="bookmark" title="Pikuniku Anteprima, la folle creatività di Devolver colpisce ancora con stile"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/08/pikuniku-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/gamescom/" class="single_category_title category-link-406" title="Gamescom">Gamescom</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6902118/piku-niku-anteprima-la-folle-creativita-di-devolver-colpisce-ancora/" title="Pikuniku Anteprima, la folle creatività di Devolver colpisce ancora con stile">Pikuniku Anteprima, la folle creatività di Devolver colpisce ancora con stile</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/02/P80212-1851361-300x300.jpg" width="48" height="48" alt="Giulio Di Gravio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/giulio-di-gravio/" title="Articoli scritti da: Giulio Di Gravio" rel="author">Giulio Di Gravio</a></strong> <time class="date published time hide" datetime="2018-08-22T18:51:48+00:00" itemprop="datePublished" content="2018-08-22T18:51:48+00:00">22 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="Pikuniku Anteprima, la folle creatività di Devolver colpisce ancora con stile"><meta itemprop="dateModified" class="date updated" content="2018-08-22T18:51:48+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/08/pikuniku.png"><meta itemprop="width" content="1552"><meta itemprop="height" content="968"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6902118/piku-niku-anteprima-la-folle-creativita-di-devolver-colpisce-ancora/" content="http://www.gamesvillage.it/6902118/piku-niku-anteprima-la-folle-creativita-di-devolver-colpisce-ancora/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6902111 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6902111/overwatch-rivelata-la-nuova-mappa-busan/" rel="bookmark" title="Overwatch: rivelata la nuova mappa Busan"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/08/U9fDhuix89pmrECFHwY6yM-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6902111/overwatch-rivelata-la-nuova-mappa-busan/" title="Overwatch: rivelata la nuova mappa Busan">Overwatch: rivelata la nuova mappa Busan</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/07/IMG_20180620-300x300.jpg" width="48" height="48" alt="Luca Fiorentini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/luca-fiorentini/" title="Articoli scritti da: Luca Fiorentini" rel="author">Luca Fiorentini</a></strong> <time class="date published time hide" datetime="2018-08-22T18:40:07+00:00" itemprop="datePublished" content="2018-08-22T18:40:07+00:00">22 agosto 2018</time><meta itemprop="name headline" class="entry-title" content="Overwatch: rivelata la nuova mappa Busan"><meta itemprop="dateModified" class="date updated" content="2018-08-22T18:40:07+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/08/U9fDhuix89pmrECFHwY6yM.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6902111/overwatch-rivelata-la-nuova-mappa-busan/" content="http://www.gamesvillage.it/6902111/overwatch-rivelata-la-nuova-mappa-busan/"> </aside> </article></div></div> </aside></div></div></div></div> <footer id="footer" class="light boxed"><div class="row"><div class="small-12 medium-6 large-3 columns"><div id="custom_html-3" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript" src="http://www.gamesvillage.it/bar/spreabar115.js"></script> <script type="text/javascript">ShowspreaBar()</script></div></div></div><div class="small-12 medium-6 large-3 columns"></div><div class="small-12 medium-6 large-3 columns"></div><div class="small-12 medium-6 large-3 columns"></div></div> </footer> <footer id="subfooter" class="light boxed"><div class="row"><div class="small-12 columns"><div class="subfooter-menu-holder text-center"> <a href="http://www.gamesvillage.it/" class="logolink"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/> </a><div class="footer-menu"><ul><li class="page_item page-item-10"><a href="http://www.gamesvillage.it/">Home</a></li><li class="page_item page-item-6815279"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">La Redazione di GamesVillage</a></li><li class="page_item page-item-6779571"><a href="http://www.gamesvillage.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li></ul></div><p>Copyright Gamesvillage.it - 2018</p></div></div></div> </footer></div></div> <a id="scroll_totop"><i class="fa fa-angle-up"></i></a> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"gamesvillageit"};
/*  */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"6902155 http:\/\/www.gamesvillage.it\/?p=6902155","disqusShortname":"gamesvillageit","disqusTitle":"Tutte le novit\u00e0 di Hearthstone: arriva Puzzle Lab","disqusUrl":"http:\/\/www.gamesvillage.it\/6902155\/tutte-le-novita-di-hearthstone-arriva-puzzle-lab\/","postId":"6902155"};
/*  */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script> <script type='text/javascript'>/*  */
var spuvar = {"is_admin":"","disable_style":"","safe_mode":"","ajax_mode":"","ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.gamesvillage.it\/?spu_action=spu_load&lang=","pid":"6902155","is_front_page":"","is_category":"","site_url":"http:\/\/www.gamesvillage.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/*  */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/js/min/public-min.js?ver=1.9.1.1'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.9.8'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript'>/*  */
var themeajax = {"url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/*  */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.9.8'></script> <aside id="thb-login" class="mfp-hide thb-login-form light"><ul><li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li><li><a href="#" class="active">Login</a></li><li><a href="#">Register</a></li></ul><div class="thb-overflow-container"><div class="thb-form-container"><div class="thb-lost"><form id="thb_lost_form" action="http://www.gamesvillage.it/" method="post"><div class="thb-errors lost-errors"></div><div class="form-field"> <input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" /></div><div class="form-field"> <input type="hidden" name="action" value="thb_reset_password"/> <button class="btn " type="submit">Get new password</button></div> <input type="hidden" id="password-security" name="password-security" value="3da7ead0f3" /><input type="hidden" name="_wp_http_referer" value="/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/" /></form></div><div class="thb-login"><form id="thb_login_form" action="http://www.gamesvillage.it/" method="post"><div class="thb-errors login-errors"></div><div class="form-field"> <input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" /></div><div class="form-field"> <input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password"></div><div class="form-field"> <a href="#" class="lost_password">Lost Password?</a></div><div class="form-field last"> <input type="hidden" name="action" value="thb_login_member"/> <button class="btn " type="submit">Login</button></div> <input type="hidden" id="login-security" name="login-security" value="3da7ead0f3" /><input type="hidden" name="_wp_http_referer" value="/6902155/tutte-le-novita-di-hearthstone-arriva-puzzle-lab/" /></form></div><div class="thb-register"><div class="alert alert-warning">Registration is disabled.</div></div></div></div> </aside><div id="takeover_gv"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.gamesvillage.it/www/delivery/ck.php?n=ae140db9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.gamesvillage.it/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae140db9' border='0' alt='' /></a></noscript></div></body></html>
