<!doctype html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.gamesvillage.it/xmlrpc.php"> <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_213550.js"></script> <link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" /><meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>World End Heroes: il mobile game in pieno stile Square Enix &bull; GamesVillage.it</title><meta name="description" content="World End Heroes, il nuovo mobile RPG di casa Square Enix, ha finalmente una data ufficiale: ecco i dettagli."/><link rel="canonical" href="http://www.gamesvillage.it/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="World End Heroes: il mobile game in pieno stile Square Enix &bull; GamesVillage.it" /><meta property="og:description" content="World End Heroes, il nuovo mobile RPG di casa Square Enix, ha finalmente una data ufficiale: ecco i dettagli." /><meta property="og:url" content="http://www.gamesvillage.it/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/" /><meta property="og:site_name" content="GamesVillage.it" /><meta property="article:publisher" content="https://facebook.com/GamesVillage.it" /><meta property="article:section" content="Games" /><meta property="article:published_time" content="2018-11-11T21:48:57+00:00" /><meta property="article:modified_time" content="2018-11-11T21:49:33+00:00" /><meta property="og:updated_time" content="2018-11-11T21:49:33+00:00" /><meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/18081412242464.jpeg" /><meta property="og:image:width" content="1200" /><meta property="og:image:height" content="675" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="World End Heroes, il nuovo mobile RPG di casa Square Enix, ha finalmente una data ufficiale: ecco i dettagli." /><meta name="twitter:title" content="World End Heroes: il mobile game in pieno stile Square Enix &bull; GamesVillage.it" /><meta name="twitter:site" content="@Gamesvillageita" /><meta name="twitter:image" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/18081412242464.jpeg" /><meta name="twitter:creator" content="@Gamesvillageita" /> <script type='application/ld+json'>{"@context":"https:\/\/schema.org","@type":"Organization","url":"http:\/\/www.gamesvillage.it\/","sameAs":["https:\/\/facebook.com\/GamesVillage.it","https:\/\/www.youtube.com\/user\/GamesVillageit","https:\/\/twitter.com\/Gamesvillageita"],"@id":"http:\/\/www.gamesvillage.it\/#organization","name":"GamesVillage.it","logo":"http:\/\/www.gamesvillage.it\/wp-content\/uploads\/2018\/06\/cropped-icon-180x180.png"}</script> <link rel="amphtml" href="http://www.gamesvillage.it/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/amp/" /><link rel='dns-prefetch' href='//www.gamesvillage.it' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed" href="http://www.gamesvillage.it/feed/" /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed dei commenti" href="http://www.gamesvillage.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; World End Heroes: il mobile game in pieno stile Square Enix Feed dei commenti" href="http://www.gamesvillage.it/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/feed/" /><meta property="fb:app_id" content="799603400164081" /><meta property="og:title" content="World End Heroes: il mobile game in pieno stile Square Enix" /><meta property="og:type" content="article" /><meta property="og:description" content="Scontri esplosivi e personaggi indimenticabili: il marchio di fabbrica inconfondibile di casa Square Enix torna nel mondo mobile. Riflettori puntati su World End Heroes, un RPG a tema fantasy, che fon" /><meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/18081412242464.jpeg" /><meta property="og:url" content="http://www.gamesvillage.it/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/" /><link rel='stylesheet' id='spu-public-css-css'  href='http://www.gamesvillage.it/wp-content/cache/min/1/7c944d79f97028817459a394e4b02749.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='thb-app-css'  href='http://www.gamesvillage.it/wp-content/cache/min/1/f904733418d3765ed22db401ab13d36d.css' type='text/css' media='all' / data-minify="1"><style id='thb-app-inline-css' type='text/css'>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</style><link rel='stylesheet' id='style-css'  href='http://www.gamesvillage.it/wp-content/cache/min/1/a97a9126ed4488e292e07eb110fb1f6b.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700%2C900%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C900%7CTelex%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='parent_css-css'  href='http://www.gamesvillage.it/wp-content/cache/min/1/f57470f3dd9aece2fc1171b00c25de02.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='child_css-css'  href='http://www.gamesvillage.it/wp-content/cache/min/1/a97a9126ed4488e292e07eb110fb1f6b.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='http://www.gamesvillage.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gamesvillage.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gamesvillage.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.8" /><link rel='shortlink' href='http://www.gamesvillage.it/?p=6917685' /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gamesvillage.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.gamesvillage.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a389303f-8525-4250-a30b-8b8a15b5bbdc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti Iscritto";
oneSignal_options['subdomainName'] = "gamesvillage";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5460a967-902f-480f-be25-7a4d963d753c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani aggiornato sulle News di Gamesvillage.it attivando le notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" /><meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','http://www.google-analytics.com/analytics.js','ga');

  ga('create','UA-18905483-1','gamesvillage.it');
  ga('create','UA-18905483-3',{'name':'b'});
  ga('require','displayfeatures');
  ga('b.require','displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('b.require', 'linkid', 'linkid.js');
  ga('send','pageview');
  ga('b.send','pageview');</script> <iframe style="display:none" src="http://www.gamesvillage.it/social/widget-panel2.php"></iframe><body class="post-template-default single single-post postid-6917685 single-format-standard lazy-load-on thb_ads_header_mobile_on thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div id="wrapper" class="open"> <nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-navigation" class="mobile-menu"><li id="menu-item-6779382" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><span><i class="fa fa-plus"></i></span>Games</a><ul class="sub-menu"><li id="menu-item-6779365" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li><li id="menu-item-6779363" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li><li id="menu-item-6779364" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li></ul></li><li id="menu-item-6793247" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li><li id="menu-item-6779380" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#"><span><i class="fa fa-plus"></i></span>Piattaforme</a><ul class="sub-menu"><li id="menu-item-6786229" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li><li id="menu-item-6786230" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li><li id="menu-item-6786232" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li><li id="menu-item-6786233" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li><li id="menu-item-6786234" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li><li id="menu-item-6786235" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li><li id="menu-item-6786238" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li><li id="menu-item-6786239" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li><li id="menu-item-6786241" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li><li id="menu-item-6786242" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li><li id="menu-item-6786243" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li></ul></li><li id="menu-item-6779419" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/"><span><i class="fa fa-plus"></i></span>Movies</a><ul class="sub-menu"><li id="menu-item-6863607" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li><li id="menu-item-6863625" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li></ul></li><li id="menu-item-6779392" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/"><span><i class="fa fa-plus"></i></span>Retro</a><ul class="sub-menu"><li id="menu-item-6863627" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li><li id="menu-item-6863679" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li><li id="menu-item-6863675" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li></ul></li><li id="menu-item-6779393" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/"><span><i class="fa fa-plus"></i></span>Tech</a><ul class="sub-menu"><li id="menu-item-6863629" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li><li id="menu-item-6863630" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li></ul></li><li id="menu-item-6779452" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum">Forum</a></li></ul><div class="social-links"> <a href="https://www.facebook.com/GamesVillage.it/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/gamesvillageita" class="twitter icon-1x" target="_blank"><i class="fa fa-twitter"></i></a> <a href="http://www.ludomedia.it/gamesvillage-25688" class="xing icon-1x" target="_blank"><i class="fa fa-xing"></i></a> <a href="https://www.youtube.com/user/GamesVillageit" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a> <a href="http://www.gamesvillage.it/feed" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a></div><div class="menu-footer"></div></div></div> </nav><div id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large light"><div class="row full-width-row"><div class="medium-8 columns logo"> <a href="http://www.gamesvillage.it/" class="logolink"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/> </a> <span class="page-title" id="page-title">World End Heroes: il mobile game in pieno stile Square Enix</span></div><div class="medium-4 columns"> <aside class="share-article-vertical share-main hide-on-print "> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F6917685%2Fworld-end-heroes-il-mobile-game-in-pieno-stile-square-enix%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=World+End+Heroes%3A+il+mobile+game+in+pieno+stile+Square+Enix&url=http%3A%2F%2Fwww.gamesvillage.it%2F6917685%2Fworld-end-heroes-il-mobile-game-in-pieno-stile-square-enix%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="http://plus.google.com/share?url=http://www.gamesvillage.it/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/" class="google-plus social"><i class="fa fa-google-plus"></i></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/&media=http://www.gamesvillage.it/wp-content/uploads/2018/11/18081412242464.jpeg&description=World+End+Heroes%3A+il+mobile+game+in+pieno+stile+Square+Enix" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a> <a href="whatsapp://send" data-text="World+End+Heroes%3A+il+mobile+game+in+pieno+stile+Square+Enix" class="whatsapp social" data-href="http://www.gamesvillage.it/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a> </aside></div> <span class="progress"></span></div></div><header class="header style5 light"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div><div class="small-8 large-12 columns logo"><div id="menu_width"> <a href="http://www.gamesvillage.it/" class="logolink"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/> </a> <nav class="menu-holder"><ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><i class="fa fa-gamepad"></i>Games</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#">Piattaforme</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/">Movies</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/">Retro</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/">Tech</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum"><i class="fa fa-th-list"></i>Forum</a></li></ul> </nav><div class="menu-right-content"><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/"><fieldset> <input name="s" type="text" placeholder="Search" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/"><fieldset> <input name="s" type="text" placeholder="Search" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div> </header><div role="main" class="boxed"><div id="infinite-article" data-infinite="on" data-infinite-count="" class="on"><div class="post-detail-row"><div class="post post-header style3 parallax_bg"><div class="inline_bg"
data-bottom-top="transform: translate3d(0px, 5%, 0px);"
data-top-bottom="transform: translate3d(0px, -5%, 0px);"
style="background-image: url('http://www.gamesvillage.it/wp-content/uploads/2018/11/18081412242464.jpeg'); background-size: cover;"></div><div class="inner_header"><div class="row children"><div class="small-12 medium-10 medium-centered columns"> <header class="post-title entry-header text-center"> <a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title boxed-link category-boxed-link-1" title="Games">Games</a><h1 class="entry-title" itemprop="name headline">World End Heroes: il mobile game in pieno stile Square Enix</h1> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Ecleto-Mucciacciuoli-300x300.jpeg" width="48" height="48" alt="Ecleto Mucciacciuoli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/sir/" title="Articoli scritti da: Ecleto Mucciacciuoli" rel="author">Ecleto Mucciacciuoli</a></strong> <time class="date published time" datetime="2018-11-11T22:48:57+00:00" itemprop="datePublished" content="2018-11-11T22:48:57+00:00">11 novembre 2018</time><meta itemprop="name headline" class="entry-title" content="World End Heroes: il mobile game in pieno stile Square Enix"><meta itemprop="dateModified" class="date updated" content="2018-11-11T22:49:33+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/18081412242464.jpeg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/" content="http://www.gamesvillage.it/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/"> <span class="comment"> <script id="dsq-count-scr" src="//gamesvillageit.disqus.com/count.js" async></script> <a href="http://www.gamesvillage.it/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/#respond" title="World End Heroes: il mobile game in pieno stile Square Enix"> <svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve"> <path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/> </svg> <a href="http://www.gamesvillage.it/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/#disqus_thread">Comments</a> </a> </span> </aside> </header></div></div></div></div> <br><br><p align="center"><script type='text/javascript'>var isMobile = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
if (isMobile) {
       <!--//
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;-->
    }
    else
    	{
    		<!--//
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
    		
    		}</script> </p><br><div class="row"><div class="small-12 medium-8 columns"> <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-6917685 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news piattaforma-mobile produttore-square-enix" id="post-6917685" data-id="6917685" data-url="http://www.gamesvillage.it/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/"> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Ecleto-Mucciacciuoli-300x300.jpeg" width="48" height="48" alt="Ecleto Mucciacciuoli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/sir/" title="Articoli scritti da: Ecleto Mucciacciuoli" rel="author">Ecleto Mucciacciuoli</a></strong> <time class="date published time hide" datetime="2018-11-11T22:48:57+00:00" itemprop="datePublished" content="2018-11-11T22:48:57+00:00">11 novembre 2018</time><meta itemprop="name headline" class="entry-title" content="World End Heroes: il mobile game in pieno stile Square Enix"><meta itemprop="dateModified" class="date updated" content="2018-11-11T22:49:33+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/18081412242464.jpeg"><meta itemprop="width" content="1200"><meta itemprop="height" content="675"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/" content="http://www.gamesvillage.it/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/"> </aside><div class="share-container"> <aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium"> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F6917685%2Fworld-end-heroes-il-mobile-game-in-pieno-stile-square-enix%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=World+End+Heroes%3A+il+mobile+game+in+pieno+stile+Square+Enix&url=http%3A%2F%2Fwww.gamesvillage.it%2F6917685%2Fworld-end-heroes-il-mobile-game-in-pieno-stile-square-enix%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="http://plus.google.com/share?url=http://www.gamesvillage.it/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/" class="google-plus social"><i class="fa fa-google-plus"></i></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/&media=http://www.gamesvillage.it/wp-content/uploads/2018/11/18081412242464.jpeg&description=World+End+Heroes%3A+il+mobile+game+in+pieno+stile+Square+Enix" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a> <a href="whatsapp://send" data-text="World+End+Heroes%3A+il+mobile+game+in+pieno+stile+Square+Enix" class="whatsapp social" data-href="http://www.gamesvillage.it/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a> </aside><div class="post-content-container"><div class="post-content entry-content cf"><p>Scontri esplosivi e personaggi indimenticabili: il marchio di fabbrica inconfondibile di casa <strong>Square Enix</strong> torna nel mondo mobile. Riflettori puntati su <strong>World End Heroes</strong>, un RPG a tema fantasy, che fonde <strong>graffianti scontri a tecniche esaltati</strong>. Di recente sul canale ufficiale Youtube della software house è apparso un video introduttivo, contenente molti dettagli interessanti.</p><p>Il gioco sarà gratuito, ma potrebbe presentare microtransazioni al suo interno: armatevi bene per scoprire i segreti di questo misterioso mondo. Se siete interessati al titolo, vi invitiamo a curiosare qui sotto ed attendere la data di rilascio, fissata al <strong>13 novembre 2018</strong>.</p><div class="flex-video widescreen youtube"><iframe width="960" height="540" src="https://www.youtube.com/embed/b91UGK6nMvc?feature=oembed&#038;showinfo=0&#038;rel=0&#038;modestbranding=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div></div></div></div> <section class="post-author"> <a href="http://www.gamesvillage.it/author/sir/" class="avatar-link"><img src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Ecleto-Mucciacciuoli-300x300.jpeg" width="164" height="164" alt="Ecleto Mucciacciuoli" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" /></a><div class="author-content"><h5><a href="http://www.gamesvillage.it/author/sir/">Ecleto Mucciacciuoli</a></h5><p>Sebbene abbia un nome così letterario, sin dalla tenera età egli matura un interesse per il genere RPG e quello fantasy, al punto tale da sognare di farne parte. Avete presente quei bambini che emulano l’onda energetica? Ecco, il suo sogno è invece quello di entrare nella realtà virtuale per lanciare lui stesso magie ai suoi nemici! Se non gli piace qualcosa, attenti, vi farà assaggiare la potenza degli elementi!</p></div> </section><p alig="center"><script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.gamesvillage.it/www/delivery/ck.php?n=a18981c3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.gamesvillage.it/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a18981c3' border='0' alt='' /></a></noscript></p><br> <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5936e3a82e01ff00121c6868&product=inline-share-buttons"></script><aside class="share-article hide-on-print "><div class="row"><div class="small-12 medium-5 columns"><div class="share-title"></div></div><div align="center"><div class="sharethis-inline-share-buttons"></div></div> </aside><br><div id="disqus_thread"></div> </article></div> <aside class="sidebar small-12 medium-4 columns" role="complementary"><div class="sidebar_inner fixed-me"><div id="thb_singlead_widget-2" class="widget cf widget_singlead"><br> <iframe id='abd4d54b' name='abd4d54b' src='http://adserver.gamesvillage.it/www/delivery/afr.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://adserver.gamesvillage.it/www/delivery/ck.php?n=a39825a3&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.gamesvillage.it/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=a39825a3' border='0' alt='' /></a></iframe></div><div id="thb_socialcounter_widget-2" class="widget cf widget_socialcounter"><strong>Follow Us</strong><ul class="style1"><li><a href="http://facebook.com/Gamesvillage.it" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 23.0K <em>Likes</em> <span>LIKE</span></a></li><li><a href="http://twitter.com/Gamesvillageita" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 2.2K <em>Followers</em> <span>FOLLOW</span></a></li><li><a href="https://youtube.com/user/GamesVillageit" class="youtube" target="_blank"><i class="fa fa-youtube"></i> 2.2K <em>Subscribers</em> <span>SUBSCRIBE</span></a></li></ul></div><div id="thb_latestimages_widget-2" class="widget cf widget_latestimages"><strong>Ultimi Articoli</strong><ul><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6917694 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news piattaforma-nintendo-switch genere_gioco-picchiaduro produttore-nintendo" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2018/11/ronald-mcdonald-280x150.png);"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6917694/ronald-mcdonald-in-super-smash-bros-ultimate-ecco-la-risposta-ufficiale/" rel="bookmark" title="Ronald McDonald in Super Smash Bros. Ultimate? Ecco la risposta ufficiale"> </a> <header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6917694/ronald-mcdonald-in-super-smash-bros-ultimate-ecco-la-risposta-ufficiale/" title="Ronald McDonald in Super Smash Bros. Ultimate? Ecco la risposta ufficiale">Ronald McDonald in Super Smash Bros. Ultimate? Ecco la risposta ufficiale</a></h5> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Ecleto-Mucciacciuoli-300x300.jpeg" width="48" height="48" alt="Ecleto Mucciacciuoli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/sir/" title="Articoli scritti da: Ecleto Mucciacciuoli" rel="author">Ecleto Mucciacciuoli</a></strong> <time class="date published time" datetime="2018-11-11T23:19:26+00:00" itemprop="datePublished" content="2018-11-11T23:19:26+00:00">11 novembre 2018</time><meta itemprop="name headline" class="entry-title" content="Ronald McDonald in Super Smash Bros. Ultimate? Ecco la risposta ufficiale"><meta itemprop="dateModified" class="date updated" content="2018-11-11T23:19:26+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/ronald-mcdonald.png"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6917694/ronald-mcdonald-in-super-smash-bros-ultimate-ecco-la-risposta-ufficiale/" content="http://www.gamesvillage.it/6917694/ronald-mcdonald-in-super-smash-bros-ultimate-ecco-la-risposta-ufficiale/"> </aside> </header> </figure> </article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6917700 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news produttore-microsoft" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2018/03/Hellblade-copertina-280x150.jpg);"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6917700/ninja-theory-novita-sul-prossimo-progetto-durante-il-2019/" rel="bookmark" title="Ninja Theory, novità sul prossimo progetto durante il 2019"> </a> <header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6917700/ninja-theory-novita-sul-prossimo-progetto-durante-il-2019/" title="Ninja Theory, novità sul prossimo progetto durante il 2019">Ninja Theory, novità sul prossimo progetto durante il 2019</a></h5> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Margherita-Pelliccetti-300x300.jpeg" width="48" height="48" alt="Margherita Pelliccetti" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/blackshinju/" title="Articoli scritti da: Margherita Pelliccetti" rel="author">Margherita Pelliccetti</a></strong> <time class="date published time" datetime="2018-11-11T23:05:34+00:00" itemprop="datePublished" content="2018-11-11T23:05:34+00:00">11 novembre 2018</time><meta itemprop="name headline" class="entry-title" content="Ninja Theory, novità sul prossimo progetto durante il 2019"><meta itemprop="dateModified" class="date updated" content="2018-11-11T23:27:07+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/03/Hellblade-copertina.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6917700/ninja-theory-novita-sul-prossimo-progetto-durante-il-2019/" content="http://www.gamesvillage.it/6917700/ninja-theory-novita-sul-prossimo-progetto-durante-il-2019/"> </aside> </header> </figure> </article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6917683 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2018/11/sony-dualshock-4-280x150.jpg);"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6917683/touchscreen-joystick-ps4-brevetto/" rel="bookmark" title="Touchscreen sul joystick PS4? Sony registra un nuovo brevetto"> </a> <header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6917683/touchscreen-joystick-ps4-brevetto/" title="Touchscreen sul joystick PS4? Sony registra un nuovo brevetto">Touchscreen sul joystick PS4? Sony registra un nuovo brevetto</a></h5> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Margherita-Pelliccetti-300x300.jpeg" width="48" height="48" alt="Margherita Pelliccetti" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/blackshinju/" title="Articoli scritti da: Margherita Pelliccetti" rel="author">Margherita Pelliccetti</a></strong> <time class="date published time" datetime="2018-11-11T23:00:20+00:00" itemprop="datePublished" content="2018-11-11T23:00:20+00:00">11 novembre 2018</time><meta itemprop="name headline" class="entry-title" content="Touchscreen sul joystick PS4? Sony registra un nuovo brevetto"><meta itemprop="dateModified" class="date updated" content="2018-11-11T23:27:59+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/sony-dualshock-4.jpg"><meta itemprop="width" content="1620"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6917683/touchscreen-joystick-ps4-brevetto/" content="http://www.gamesvillage.it/6917683/touchscreen-joystick-ps4-brevetto/"> </aside> </header> </figure> </article></li></ul></div><div id="thb_categoryslider_widget-4" class="widget cf widget_categoryslider"><strong>Anteprime</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6916901 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-anteprime piattaforma-pc produttore-digital-games-studio produttore-wizards-of-the-coast"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6916901/magic-the-gathering-arena-provato/" rel="bookmark" title="Magic: The Gathering Arena, provata la versione digitale del re delle carte"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2018/11/Magic-the-Gathering-Arena-08112018-10-280x150.jpg" class="no-lazy-load wp-post-image" alt="Magic the Gathering Arena" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6916901/magic-the-gathering-arena-provato/" title="Magic: The Gathering Arena, provata la versione digitale del re delle carte">Magic: The Gathering Arena, provata la versione digitale del re delle carte</a></h6> </header> <aside class="post-bottom-meta"><div class=""> <img src="http://0.gravatar.com/avatar/985fdbd0b8031cc69c478435e5f484cf?s=48&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/pensojn/" title="Articoli scritti da: Valerio Kohler" rel="author">Valerio Kohler</a></strong> <time class="date published time" datetime="2018-11-08T19:00:27+00:00" itemprop="datePublished" content="2018-11-08T19:00:27+00:00">8 novembre 2018</time><meta itemprop="name headline" class="entry-title" content="Magic: The Gathering Arena, provata la versione digitale del re delle carte"><meta itemprop="dateModified" class="date updated" content="2018-11-09T17:27:30+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/Magic-the-Gathering-Arena-08112018-10.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6916901/magic-the-gathering-arena-provato/" content="http://www.gamesvillage.it/6916901/magic-the-gathering-arena-provato/"> </aside> </article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6915404 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-anteprime piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6915404/underworld-ascendant-anteprima/" rel="bookmark" title="Underworld Ascendant, provato l&#8217;erede di Ultima Underworld"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2018/11/05-280x150.png" class="no-lazy-load wp-post-image" alt="" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6915404/underworld-ascendant-anteprima/" title="Underworld Ascendant, provato l&#8217;erede di Ultima Underworld">Underworld Ascendant, provato l&#8217;erede di Ultima Underworld</a></h6> </header> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/03/alessia_gv-300x300.jpg" width="48" height="48" alt="Alessia Padula" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/paddy/" title="Articoli scritti da: Alessia Padula" rel="author">Alessia Padula</a></strong> <time class="date published time" datetime="2018-11-05T15:00:24+00:00" itemprop="datePublished" content="2018-11-05T15:00:24+00:00">5 novembre 2018</time><meta itemprop="name headline" class="entry-title" content="Underworld Ascendant, provato l&#8217;erede di Ultima Underworld"><meta itemprop="dateModified" class="date updated" content="2018-11-05T16:21:11+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/05.png"><meta itemprop="width" content="1920"><meta itemprop="height" content="1002"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6915404/underworld-ascendant-anteprima/" content="http://www.gamesvillage.it/6915404/underworld-ascendant-anteprima/"> </aside> </article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6914950 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-anteprime piattaforma-nintendo-switch genere_gioco-party-game"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6914950/taiko-no-tatsujin-drum-n-fun-anteprima/" rel="bookmark" title="Taiko no Tatsujin: Drum ‘n’ Fun Anteprima, il party game a ritmo di musica"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Taiko-No-Tatsujin-1-280x150.jpg" class="no-lazy-load wp-post-image" alt="" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6914950/taiko-no-tatsujin-drum-n-fun-anteprima/" title="Taiko no Tatsujin: Drum ‘n’ Fun Anteprima, il party game a ritmo di musica">Taiko no Tatsujin: Drum ‘n’ Fun Anteprima, il party game a ritmo di musica</a></h6> </header> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/05/Pettine-300x300.jpeg" width="48" height="48" alt="Simone Pettine" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/simone-pettine/" title="Articoli scritti da: Simone Pettine" rel="author">Simone Pettine</a></strong> <time class="date published time" datetime="2018-10-31T08:00:49+00:00" itemprop="datePublished" content="2018-10-31T08:00:49+00:00">31 ottobre 2018</time><meta itemprop="name headline" class="entry-title" content="Taiko no Tatsujin: Drum ‘n’ Fun Anteprima, il party game a ritmo di musica"><meta itemprop="dateModified" class="date updated" content="2018-10-31T09:59:07+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/10/Taiko-No-Tatsujin-1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6914950/taiko-no-tatsujin-drum-n-fun-anteprima/" content="http://www.gamesvillage.it/6914950/taiko-no-tatsujin-drum-n-fun-anteprima/"> </aside> </article></div></div><div id="thb_categoryslider_widget-5" class="widget cf widget_categoryslider"><strong>Recensioni</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6917175 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni piattaforma-nintendo-switch piattaforma-playstation-4 piattaforma-wii genere_gioco-party-game produttore-koch-media"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6917175/lets-sing-2019-recensione/" rel="bookmark" title="Let&#8217;s Sing 2019 Recensione, chi avrà la voce più grossa?"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2018/11/Lets-Sing-2019-1-280x150.jpg" class="no-lazy-load wp-post-image" alt="" /> <figure class="circle_rating small"> <span>7.9</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="30.3324"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6917175/lets-sing-2019-recensione/" title="Let&#8217;s Sing 2019 Recensione, chi avrà la voce più grossa?">Let&#8217;s Sing 2019 Recensione, chi avrà la voce più grossa?</a></h6> </header> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/09/pp-300x300.jpg" width="48" height="48" alt="Laura Valentini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/laura-valentini/" title="Articoli scritti da: Laura Valentini" rel="author">Laura Valentini</a></strong> <time class="date published time" datetime="2018-11-11T13:00:05+00:00" itemprop="datePublished" content="2018-11-11T13:00:05+00:00">11 novembre 2018</time><meta itemprop="name headline" class="entry-title" content="Let&#8217;s Sing 2019 Recensione, chi avrà la voce più grossa?"><meta itemprop="dateModified" class="date updated" content="2018-11-11T12:31:46+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/Lets-Sing-2019-1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6917175/lets-sing-2019-recensione/" content="http://www.gamesvillage.it/6917175/lets-sing-2019-recensione/"> </aside> </article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6917191 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni piattaforma-playstation-4 piattaforma-playstation-vr"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6917191/ark-park-recensione/" rel="bookmark" title="ARK Park Recensione, benvenuti al Jurassic P&#8230; Ark!"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2018/11/Ark-Park-20-280x150.jpg" class="no-lazy-load wp-post-image" alt="Ark Park" /> <figure class="circle_rating small"> <span>5</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="72.22"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6917191/ark-park-recensione/" title="ARK Park Recensione, benvenuti al Jurassic P&#8230; Ark!">ARK Park Recensione, benvenuti al Jurassic P&#8230; Ark!</a></h6> </header> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/logogv2-1-1.png" width="48" height="13" alt="" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/andrea-bersani/" title="Articoli scritti da: Andrea Bersani" rel="author">Andrea Bersani</a></strong> <time class="date published time" datetime="2018-11-11T07:00:36+00:00" itemprop="datePublished" content="2018-11-11T07:00:36+00:00">11 novembre 2018</time><meta itemprop="name headline" class="entry-title" content="ARK Park Recensione, benvenuti al Jurassic P&#8230; Ark!"><meta itemprop="dateModified" class="date updated" content="2018-11-11T12:18:53+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/Ark-Park-20.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6917191/ark-park-recensione/" content="http://www.gamesvillage.it/6917191/ark-park-recensione/"> </aside> </article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6917354 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one produttore-bandai-namco"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6917354/11-11-memories-retold-recensione/" rel="bookmark" title="11-11: Memories Retold Recensione, arte e movimento nella Grande Guerra"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2018/11/11-11-Memories-Retold-1-280x150.jpg" class="no-lazy-load wp-post-image" alt="11-11: Memories Retold" /> <figure class="circle_rating small"> <span>7.3</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="38.9988"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6917354/11-11-memories-retold-recensione/" title="11-11: Memories Retold Recensione, arte e movimento nella Grande Guerra">11-11: Memories Retold Recensione, arte e movimento nella Grande Guerra</a></h6> </header> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/04/11921773_1899043503653423_399773707669428301_n-300x300.jpg" width="48" height="48" alt="Silvio Mazzitelli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/shiruz/" title="Articoli scritti da: Silvio Mazzitelli" rel="author">Silvio Mazzitelli</a></strong> <time class="date published time" datetime="2018-11-10T13:00:56+00:00" itemprop="datePublished" content="2018-11-10T13:00:56+00:00">10 novembre 2018</time><meta itemprop="name headline" class="entry-title" content="11-11: Memories Retold Recensione, arte e movimento nella Grande Guerra"><meta itemprop="dateModified" class="date updated" content="2018-11-10T13:14:32+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/11-11-Memories-Retold-1.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6917354/11-11-memories-retold-recensione/" content="http://www.gamesvillage.it/6917354/11-11-memories-retold-recensione/"> </aside> </article></div></div></div> </aside></div></div><div class="row"><div class="small-12 columns"> <aside class="related-posts cf hide-on-print"><h4 class="related-title">Ultime News</h4><div class="row"><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6917694 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news piattaforma-nintendo-switch genere_gioco-picchiaduro produttore-nintendo"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6917694/ronald-mcdonald-in-super-smash-bros-ultimate-ecco-la-risposta-ufficiale/" rel="bookmark" title="Ronald McDonald in Super Smash Bros. Ultimate? Ecco la risposta ufficiale"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/11/ronald-mcdonald-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6917694/ronald-mcdonald-in-super-smash-bros-ultimate-ecco-la-risposta-ufficiale/" title="Ronald McDonald in Super Smash Bros. Ultimate? Ecco la risposta ufficiale">Ronald McDonald in Super Smash Bros. Ultimate? Ecco la risposta ufficiale</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Ecleto-Mucciacciuoli-300x300.jpeg" width="48" height="48" alt="Ecleto Mucciacciuoli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/sir/" title="Articoli scritti da: Ecleto Mucciacciuoli" rel="author">Ecleto Mucciacciuoli</a></strong> <time class="date published time hide" datetime="2018-11-11T23:19:26+00:00" itemprop="datePublished" content="2018-11-11T23:19:26+00:00">11 novembre 2018</time><meta itemprop="name headline" class="entry-title" content="Ronald McDonald in Super Smash Bros. Ultimate? Ecco la risposta ufficiale"><meta itemprop="dateModified" class="date updated" content="2018-11-11T23:19:26+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/ronald-mcdonald.png"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6917694/ronald-mcdonald-in-super-smash-bros-ultimate-ecco-la-risposta-ufficiale/" content="http://www.gamesvillage.it/6917694/ronald-mcdonald-in-super-smash-bros-ultimate-ecco-la-risposta-ufficiale/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6917700 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news produttore-microsoft"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6917700/ninja-theory-novita-sul-prossimo-progetto-durante-il-2019/" rel="bookmark" title="Ninja Theory, novità sul prossimo progetto durante il 2019"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/03/Hellblade-copertina-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Hellblade: Senua&#039;s Sacrifice" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6917700/ninja-theory-novita-sul-prossimo-progetto-durante-il-2019/" title="Ninja Theory, novità sul prossimo progetto durante il 2019">Ninja Theory, novità sul prossimo progetto durante il 2019</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Margherita-Pelliccetti-300x300.jpeg" width="48" height="48" alt="Margherita Pelliccetti" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/blackshinju/" title="Articoli scritti da: Margherita Pelliccetti" rel="author">Margherita Pelliccetti</a></strong> <time class="date published time hide" datetime="2018-11-11T23:05:34+00:00" itemprop="datePublished" content="2018-11-11T23:05:34+00:00">11 novembre 2018</time><meta itemprop="name headline" class="entry-title" content="Ninja Theory, novità sul prossimo progetto durante il 2019"><meta itemprop="dateModified" class="date updated" content="2018-11-11T23:27:07+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/03/Hellblade-copertina.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6917700/ninja-theory-novita-sul-prossimo-progetto-durante-il-2019/" content="http://www.gamesvillage.it/6917700/ninja-theory-novita-sul-prossimo-progetto-durante-il-2019/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6917683 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6917683/touchscreen-joystick-ps4-brevetto/" rel="bookmark" title="Touchscreen sul joystick PS4? Sony registra un nuovo brevetto"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/11/sony-dualshock-4-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Joystick Dualshock" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6917683/touchscreen-joystick-ps4-brevetto/" title="Touchscreen sul joystick PS4? Sony registra un nuovo brevetto">Touchscreen sul joystick PS4? Sony registra un nuovo brevetto</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Margherita-Pelliccetti-300x300.jpeg" width="48" height="48" alt="Margherita Pelliccetti" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/blackshinju/" title="Articoli scritti da: Margherita Pelliccetti" rel="author">Margherita Pelliccetti</a></strong> <time class="date published time hide" datetime="2018-11-11T23:00:20+00:00" itemprop="datePublished" content="2018-11-11T23:00:20+00:00">11 novembre 2018</time><meta itemprop="name headline" class="entry-title" content="Touchscreen sul joystick PS4? Sony registra un nuovo brevetto"><meta itemprop="dateModified" class="date updated" content="2018-11-11T23:27:59+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/sony-dualshock-4.jpg"><meta itemprop="width" content="1620"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6917683/touchscreen-joystick-ps4-brevetto/" content="http://www.gamesvillage.it/6917683/touchscreen-joystick-ps4-brevetto/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6917664 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news produttore-crystal-dynamics"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6917664/the-avengers-project-crystal-dynamics/" rel="bookmark" title="The Avengers Project, aggiornato il sito ufficiale di Crystal Dynamics"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/02/The-Avengers-Project-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="The Avengers Project" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6917664/the-avengers-project-crystal-dynamics/" title="The Avengers Project, aggiornato il sito ufficiale di Crystal Dynamics">The Avengers Project, aggiornato il sito ufficiale di Crystal Dynamics</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Margherita-Pelliccetti-300x300.jpeg" width="48" height="48" alt="Margherita Pelliccetti" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/blackshinju/" title="Articoli scritti da: Margherita Pelliccetti" rel="author">Margherita Pelliccetti</a></strong> <time class="date published time hide" datetime="2018-11-11T22:15:01+00:00" itemprop="datePublished" content="2018-11-11T22:15:01+00:00">11 novembre 2018</time><meta itemprop="name headline" class="entry-title" content="The Avengers Project, aggiornato il sito ufficiale di Crystal Dynamics"><meta itemprop="dateModified" class="date updated" content="2018-11-11T22:15:01+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/02/The-Avengers-Project.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6917664/the-avengers-project-crystal-dynamics/" content="http://www.gamesvillage.it/6917664/the-avengers-project-crystal-dynamics/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6917676 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news produttore-microsoft"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6917676/il-futuro-di-wasteland-3-e-the-bards-tale-iv-rimane-multipiattaforma/" rel="bookmark" title="Il futuro di Wasteland 3 e The Bard&#8217;s Tale IV rimane multipiattaforma"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/11/000012231-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6917676/il-futuro-di-wasteland-3-e-the-bards-tale-iv-rimane-multipiattaforma/" title="Il futuro di Wasteland 3 e The Bard&#8217;s Tale IV rimane multipiattaforma">Il futuro di Wasteland 3 e The Bard&#8217;s Tale IV rimane multipiattaforma</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Ecleto-Mucciacciuoli-300x300.jpeg" width="48" height="48" alt="Ecleto Mucciacciuoli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/sir/" title="Articoli scritti da: Ecleto Mucciacciuoli" rel="author">Ecleto Mucciacciuoli</a></strong> <time class="date published time hide" datetime="2018-11-11T22:14:41+00:00" itemprop="datePublished" content="2018-11-11T22:14:41+00:00">11 novembre 2018</time><meta itemprop="name headline" class="entry-title" content="Il futuro di Wasteland 3 e The Bard&#8217;s Tale IV rimane multipiattaforma"><meta itemprop="dateModified" class="date updated" content="2018-11-11T22:14:41+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/000012231.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6917676/il-futuro-di-wasteland-3-e-the-bards-tale-iv-rimane-multipiattaforma/" content="http://www.gamesvillage.it/6917676/il-futuro-di-wasteland-3-e-the-bards-tale-iv-rimane-multipiattaforma/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6917667 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news piattaforma-mobile genere_gioco-action-rpg produttore-bandai-namco"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6917667/hunter-x-hunter-greed-adventure-presentato-un-curioso-video-introduttivo/" rel="bookmark" title="Hunter x Hunter: Greed Adventure, presentato un curioso video introduttivo"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/11/hunter-x-hunter-greed-adventure-01-1620x800-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6917667/hunter-x-hunter-greed-adventure-presentato-un-curioso-video-introduttivo/" title="Hunter x Hunter: Greed Adventure, presentato un curioso video introduttivo">Hunter x Hunter: Greed Adventure, presentato un curioso video introduttivo</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Ecleto-Mucciacciuoli-300x300.jpeg" width="48" height="48" alt="Ecleto Mucciacciuoli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/sir/" title="Articoli scritti da: Ecleto Mucciacciuoli" rel="author">Ecleto Mucciacciuoli</a></strong> <time class="date published time hide" datetime="2018-11-11T21:48:16+00:00" itemprop="datePublished" content="2018-11-11T21:48:16+00:00">11 novembre 2018</time><meta itemprop="name headline" class="entry-title" content="Hunter x Hunter: Greed Adventure, presentato un curioso video introduttivo"><meta itemprop="dateModified" class="date updated" content="2018-11-11T21:48:16+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/hunter-x-hunter-greed-adventure-01-1620x800.jpg"><meta itemprop="width" content="1620"><meta itemprop="height" content="800"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6917667/hunter-x-hunter-greed-adventure-presentato-un-curioso-video-introduttivo/" content="http://www.gamesvillage.it/6917667/hunter-x-hunter-greed-adventure-presentato-un-curioso-video-introduttivo/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6917655 type-post status-publish format-standard has-post-thumbnail hentry category-movies category-movies-news"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6917655/star-wars-ix-rey-otterra-una-nuova-soada-laser/" rel="bookmark" title="Star Wars IX: Rey otterrà una nuova soada laser?"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/11/daisy-ridley-1920x1080-rey-star-wars-the-last-jedi-4k-9821-e1516369840185-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/movies/" class="single_category_title category-link-6" title="Movies">Movies</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6917655/star-wars-ix-rey-otterra-una-nuova-soada-laser/" title="Star Wars IX: Rey otterrà una nuova soada laser?">Star Wars IX: Rey otterrà una nuova soada laser?</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/07/IMG_20180620-300x300.jpg" width="48" height="48" alt="Luca Fiorentini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/luca-fiorentini/" title="Articoli scritti da: Luca Fiorentini" rel="author">Luca Fiorentini</a></strong> <time class="date published time hide" datetime="2018-11-11T21:43:28+00:00" itemprop="datePublished" content="2018-11-11T21:43:28+00:00">11 novembre 2018</time><meta itemprop="name headline" class="entry-title" content="Star Wars IX: Rey otterrà una nuova soada laser?"><meta itemprop="dateModified" class="date updated" content="2018-11-11T21:43:28+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/daisy-ridley-1920x1080-rey-star-wars-the-last-jedi-4k-9821-e1516369840185.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="960"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6917655/star-wars-ix-rey-otterra-una-nuova-soada-laser/" content="http://www.gamesvillage.it/6917655/star-wars-ix-rey-otterra-una-nuova-soada-laser/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6917638 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news piattaforma-pc piattaforma-playstation-4-pro piattaforma-xbox-one-x genere_gioco-action-rpg produttore-ubisoft"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6917638/assassins-creed-3-remastered-data-uscita/" rel="bookmark" title="Assassin&#8217;s Creed 3 Remastered, Ubisoft svela la data di uscita"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/10/Assassins-Creed-3-Remastered-1010181-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/" class="single_category_title category-link-1" title="Games">Games</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6917638/assassins-creed-3-remastered-data-uscita/" title="Assassin&#8217;s Creed 3 Remastered, Ubisoft svela la data di uscita">Assassin&#8217;s Creed 3 Remastered, Ubisoft svela la data di uscita</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/09/pp-300x300.jpg" width="48" height="48" alt="Laura Valentini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/laura-valentini/" title="Articoli scritti da: Laura Valentini" rel="author">Laura Valentini</a></strong> <time class="date published time hide" datetime="2018-11-11T19:41:28+00:00" itemprop="datePublished" content="2018-11-11T19:41:28+00:00">11 novembre 2018</time><meta itemprop="name headline" class="entry-title" content="Assassin&#8217;s Creed 3 Remastered, Ubisoft svela la data di uscita"><meta itemprop="dateModified" class="date updated" content="2018-11-11T19:41:28+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/10/Assassins-Creed-3-Remastered-1010181.jpg"><meta itemprop="width" content="990"><meta itemprop="height" content="557"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6917638/assassins-creed-3-remastered-data-uscita/" content="http://www.gamesvillage.it/6917638/assassins-creed-3-remastered-data-uscita/"> </aside> </article></div></div> </aside></div></div></div></div> <footer id="footer" class="light boxed"><div class="row"><div class="small-12 medium-6 large-3 columns"><div id="custom_html-3" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript" src="http://www.gamesvillage.it/bar/spreabar115.js"></script> <script type="text/javascript">ShowspreaBar()</script></div></div></div><div class="small-12 medium-6 large-3 columns"></div><div class="small-12 medium-6 large-3 columns"></div><div class="small-12 medium-6 large-3 columns"></div></div> </footer> <footer id="subfooter" class="light boxed"><div class="row"><div class="small-12 columns"><div class="subfooter-menu-holder text-center"> <a href="http://www.gamesvillage.it/" class="logolink"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/> </a><div class="footer-menu"><ul><li class="page_item page-item-10"><a href="http://www.gamesvillage.it/">Home</a></li><li class="page_item page-item-6815279"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">La Redazione di GamesVillage</a></li><li class="page_item page-item-6779571"><a href="http://www.gamesvillage.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li></ul></div><p>Copyright Gamesvillage.it - 2018</p></div></div></div> </footer></div></div> <a id="scroll_totop"><i class="fa fa-angle-up"></i></a> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"gamesvillageit"};
/*  */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.15'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.15"},"disqusIdentifier":"6917685 http:\/\/www.gamesvillage.it\/?p=6917685","disqusShortname":"gamesvillageit","disqusTitle":"World End Heroes: il mobile game in pieno stile Square Enix","disqusUrl":"http:\/\/www.gamesvillage.it\/6917685\/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix\/","postId":"6917685"};
/*  */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.15'></script> <script type='text/javascript'>/*  */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.gamesvillage.it\/?spu_action=spu_load&lang=","pid":"6917685","is_front_page":"","is_category":"","site_url":"http:\/\/www.gamesvillage.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/*  */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.2'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.9.8'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript'>/*  */
var themeajax = {"url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/*  */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.9.8'></script> <aside id="thb-login" class="mfp-hide thb-login-form light"><ul><li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li><li><a href="#" class="active">Login</a></li><li><a href="#">Register</a></li></ul><div class="thb-overflow-container"><div class="thb-form-container"><div class="thb-lost"><form id="thb_lost_form" action="http://www.gamesvillage.it/" method="post"><div class="thb-errors lost-errors"></div><div class="form-field"> <input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" /></div><div class="form-field"> <input type="hidden" name="action" value="thb_reset_password"/> <button class="btn " type="submit">Get new password</button></div> <input type="hidden" id="password-security" name="password-security" value="37f243914e" /><input type="hidden" name="_wp_http_referer" value="/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/" /></form></div><div class="thb-login"><form id="thb_login_form" action="http://www.gamesvillage.it/" method="post"><div class="thb-errors login-errors"></div><div class="form-field"> <input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" /></div><div class="form-field"> <input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password"></div><div class="form-field"> <a href="#" class="lost_password">Lost Password?</a></div><div class="form-field last"> <input type="hidden" name="action" value="thb_login_member"/> <button class="btn " type="submit">Login</button></div> <input type="hidden" id="login-security" name="login-security" value="37f243914e" /><input type="hidden" name="_wp_http_referer" value="/6917685/world-end-heroes-il-mobile-game-in-pieno-stile-square-enix/" /></form></div><div class="thb-register"><div class="alert alert-warning">Registration is disabled.</div></div></div></div> </aside><div id="takeover_gv"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.gamesvillage.it/www/delivery/ck.php?n=ae140db9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.gamesvillage.it/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae140db9' border='0' alt='' /></a></noscript></div></body></html>
