<!doctype html><html lang="it-IT" prefix="og: http://ogp.me/ns#"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="http://gmpg.org/xfn/11"><link rel="pingback" href="http://www.gamesvillage.it/xmlrpc.php"> <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_213550.js"></script> <link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" /><meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>Devil May Cry 5 Provato, il ritorno dei cacciatori di demoni &bull; GamesVillage.it</title><meta name="description" content="Il nostro provato di Devil May Cry 5, il nuovo capitolo della saga targato Capcom, leggete la nostra anteprima per scoprire tutto sul titolo."/><link rel="canonical" href="http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="Devil May Cry 5 Provato, il ritorno dei cacciatori di demoni &bull; GamesVillage.it" /><meta property="og:description" content="Il nostro provato di Devil May Cry 5, il nuovo capitolo della saga targato Capcom, leggete la nostra anteprima per scoprire tutto sul titolo." /><meta property="og:url" content="http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/" /><meta property="og:site_name" content="GamesVillage.it" /><meta property="article:publisher" content="https://facebook.com/GamesVillage.it" /><meta property="article:tag" content="Capcom" /><meta property="article:tag" content="Devil May Cry 5" /><meta property="article:section" content="Games" /><meta property="article:published_time" content="2019-02-25T14:00:10+00:00" /><meta property="article:modified_time" content="2019-02-25T14:12:08+00:00" /><meta property="og:updated_time" content="2019-02-25T14:12:08+00:00" /><meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2019/02/Devil-May-Cry-5.jpg" /><meta property="og:image:width" content="1920" /><meta property="og:image:height" content="1080" /><meta property="og:image:alt" content="Devil May Cry 5" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="Il nostro provato di Devil May Cry 5, il nuovo capitolo della saga targato Capcom, leggete la nostra anteprima per scoprire tutto sul titolo." /><meta name="twitter:title" content="Devil May Cry 5 Provato, il ritorno dei cacciatori di demoni &bull; GamesVillage.it" /><meta name="twitter:site" content="@Gamesvillageita" /><meta name="twitter:image" content="http://www.gamesvillage.it/wp-content/uploads/2019/02/Devil-May-Cry-5.jpg" /><meta name="twitter:creator" content="@Gamesvillageita" /> <script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"http://www.gamesvillage.it/","sameAs":["https://facebook.com/GamesVillage.it","https://www.youtube.com/user/GamesVillageit","https://twitter.com/Gamesvillageita"],"@id":"http://www.gamesvillage.it/#organization","name":"GamesVillage.it","logo":"http://www.gamesvillage.it/wp-content/uploads/2018/06/cropped-icon-180x180.png"}</script> <link rel="amphtml" href="http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/amp/" /><link rel='dns-prefetch' href='//www.gamesvillage.it' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed" href="http://www.gamesvillage.it/feed/" /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed dei commenti" href="http://www.gamesvillage.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Devil May Cry 5 Provato, il ritorno dei cacciatori di demoni Feed dei commenti" href="http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/feed/" /><meta property="fb:app_id" content="799603400164081" /><meta property="og:title" content="Devil May Cry 5 Provato, il ritorno dei cacciatori di demoni" /><meta property="og:type" content="article" /><meta property="og:description" content="Mancava da troppo tempo un action game hack and slash sopra le righe, con quel gameplay tipicamente giapponese che premia la bravura del giocatore nell&#8217;eseguire combo complesse e spettacolari, s" /><meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2019/02/Devil-May-Cry-5.jpg" /><meta property="og:url" content="http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/" /><link rel='stylesheet' id='spu-public-css-css'  href='http://www.gamesvillage.it/wp-content/cache/min/1/ac3492d1a9cf96e484de3744efe16fb3.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='thb-app-css'  href='http://www.gamesvillage.it/wp-content/cache/min/1/86c9e63b05a7b4d90f7775328e110848.css' type='text/css' media='all' / data-minify="1"><style id='thb-app-inline-css' type='text/css'>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</style><link rel='stylesheet' id='style-css'  href='http://www.gamesvillage.it/wp-content/cache/min/1/823601c8b70ef819b9ca7fbfa9c156c3.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700%2C900%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C900%7CTelex%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='parent_css-css'  href='http://www.gamesvillage.it/wp-content/cache/min/1/5a4521b549a1dd395d0fff8e7304e773.css' type='text/css' media='all' / data-minify="1"><link rel='stylesheet' id='child_css-css'  href='http://www.gamesvillage.it/wp-content/cache/min/1/823601c8b70ef819b9ca7fbfa9c156c3.css' type='text/css' media='all' / data-minify="1"> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/jquery-updater/js/jquery-3.3.1.min.js?ver=3.3.1'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script> <link rel='https://api.w.org/' href='http://www.gamesvillage.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gamesvillage.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gamesvillage.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.9" /><link rel='shortlink' href='http://www.gamesvillage.it/?p=6938682' /><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gamesvillage.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.gamesvillage.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a389303f-8525-4250-a30b-8b8a15b5bbdc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti Iscritto";
oneSignal_options['subdomainName'] = "gamesvillage";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5460a967-902f-480f-be25-7a4d963d753c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani aggiornato sulle News di Gamesvillage.it attivando le notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" /><meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript></head> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','http://www.google-analytics.com/analytics.js','ga');

  ga('create','UA-18905483-1','gamesvillage.it');
  ga('create','UA-18905483-3',{'name':'b'});
  ga('require','displayfeatures');
  ga('b.require','displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('b.require', 'linkid', 'linkid.js');
  ga('send','pageview');
  ga('b.send','pageview');</script> <iframe style="display:none" src="http://www.gamesvillage.it/social/widget-panel2.php"></iframe><body class="post-template-default single single-post postid-6938682 single-format-standard lazy-load-on thb_ads_header_mobile_on thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.1.1 vc_responsive"><div id="wrapper" class="open"> <nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-navigation" class="mobile-menu"><li id="menu-item-6779382" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><span><i class="fa fa-plus"></i></span>Games</a><ul class="sub-menu"><li id="menu-item-6779365" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li><li id="menu-item-6779363" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li><li id="menu-item-6779364" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li><li id="menu-item-6928688" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li></ul></li><li id="menu-item-6793247" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li><li id="menu-item-6935239" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li><li id="menu-item-6779380" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#"><span><i class="fa fa-plus"></i></span>Piattaforme</a><ul class="sub-menu"><li id="menu-item-6786229" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li><li id="menu-item-6786230" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li><li id="menu-item-6786232" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li><li id="menu-item-6786233" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li><li id="menu-item-6786234" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li><li id="menu-item-6786235" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li><li id="menu-item-6786238" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li><li id="menu-item-6786239" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li><li id="menu-item-6786241" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li><li id="menu-item-6786242" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li><li id="menu-item-6786243" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li></ul></li><li id="menu-item-6779419" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/"><span><i class="fa fa-plus"></i></span>Movies</a><ul class="sub-menu"><li id="menu-item-6863607" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li><li id="menu-item-6863625" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li></ul></li><li id="menu-item-6779392" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/"><span><i class="fa fa-plus"></i></span>Retro</a><ul class="sub-menu"><li id="menu-item-6863627" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li><li id="menu-item-6863679" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li><li id="menu-item-6863675" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li></ul></li><li id="menu-item-6779393" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/"><span><i class="fa fa-plus"></i></span>Tech</a><ul class="sub-menu"><li id="menu-item-6863629" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li><li id="menu-item-6863630" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li></ul></li><li id="menu-item-6779452" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum">Forum</a></li></ul><div class="social-links"> <a href="https://www.facebook.com/GamesVillage.it/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://www.instagram.com/gamesvillageit/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/user/GamesVillageit" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a> <a href="http://www.gamesvillage.it/feed" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a></div><div class="menu-footer"></div></div></div> </nav><div id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large light"><div class="row full-width-row"><div class="medium-8 columns logo"> <a href="http://www.gamesvillage.it/" class="logolink"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/> </a> <span class="page-title" id="page-title">Devil May Cry 5 Provato, il ritorno dei cacciatori di demoni</span></div><div class="medium-4 columns"> <aside class="share-article-vertical share-main hide-on-print "> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F6938682%2Fdevil-may-cry-5-provato%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Devil+May+Cry+5+Provato%2C+il+ritorno+dei+cacciatori+di+demoni&url=http%3A%2F%2Fwww.gamesvillage.it%2F6938682%2Fdevil-may-cry-5-provato%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="http://plus.google.com/share?url=http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/" class="google-plus social"><i class="fa fa-google-plus"></i></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/&media=http://www.gamesvillage.it/wp-content/uploads/2019/02/Devil-May-Cry-5.jpg&description=Devil+May+Cry+5+Provato%2C+il+ritorno+dei+cacciatori+di+demoni" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a> <a href="whatsapp://send" data-text="Devil+May+Cry+5+Provato%2C+il+ritorno+dei+cacciatori+di+demoni" class="whatsapp social" data-href="http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a> </aside></div> <span class="progress"></span></div></div><header class="header style5 light"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div><div class="small-8 large-12 columns logo"><div id="menu_width"> <a href="http://www.gamesvillage.it/" class="logolink"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/> </a> <nav class="menu-holder"><ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><i class="fa fa-gamepad"></i>Games</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#">Piattaforme</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/">Movies</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/">Retro</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/">Tech</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum"><i class="fa fa-th-list"></i>Forum</a></li></ul> </nav><div class="menu-right-content"><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/"><fieldset> <input name="s" type="text" placeholder="Search" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/"><fieldset> <input name="s" type="text" placeholder="Search" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div> </header><div role="main" class="boxed"><div id="infinite-article" data-infinite="on" data-infinite-count="" class="on"><div class="post-detail-row"><div class="post post-header style3 parallax_bg"><div class="inline_bg"
data-bottom-top="transform: translate3d(0px, 5%, 0px);"
data-top-bottom="transform: translate3d(0px, -5%, 0px);"
style="background-image: url('http://www.gamesvillage.it/wp-content/uploads/2019/02/Devil-May-Cry-5.jpg'); background-size: cover;"></div><div class="inner_header"><div class="row children"><div class="small-12 medium-10 medium-centered columns"> <header class="post-title entry-header text-center"> <a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title boxed-link category-boxed-link-2" title="Videogiochi Anteprime">Videogiochi Anteprime</a><h1 class="entry-title" itemprop="name headline">Devil May Cry 5 Provato, il ritorno dei cacciatori di demoni</h1> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/04/11921773_1899043503653423_399773707669428301_n-300x300.jpg" width="48" height="48" alt="Silvio Mazzitelli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/shiruz/" title="Articoli scritti da: Silvio Mazzitelli" rel="author">Silvio Mazzitelli</a></strong> <time class="date published time" datetime="2019-02-25T15:00:10+00:00" itemprop="datePublished" content="2019-02-25T15:00:10+00:00">25 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="Devil May Cry 5 Provato, il ritorno dei cacciatori di demoni"><meta itemprop="dateModified" class="date updated" content="2019-02-25T15:12:08+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/02/Devil-May-Cry-5.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/" content="http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/"> <span class="comment"> <script id="dsq-count-scr" src="//gamesvillageit.disqus.com/count.js" async></script> <a href="http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/#respond" title="Devil May Cry 5 Provato, il ritorno dei cacciatori di demoni"> <svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve"> <path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/> </svg> <a href="http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/#disqus_thread">Comments</a> </a> </span> </aside> </header></div></div></div></div> <br><br><p align="center"><script type='text/javascript'>var isMobile = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
if (isMobile) {
       <!--//
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;-->
    }
    else
    	{
    		<!--//
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
    		
    		}</script> </p><br><div class="row"><div class="small-12 medium-8 columns"> <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-6938682 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-anteprime tag-capcom tag-devil-may-cry-5 piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one produttore-capcom" id="post-6938682" data-id="6938682" data-url="http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/"> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/04/11921773_1899043503653423_399773707669428301_n-300x300.jpg" width="48" height="48" alt="Silvio Mazzitelli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/shiruz/" title="Articoli scritti da: Silvio Mazzitelli" rel="author">Silvio Mazzitelli</a></strong> <time class="date published time hide" datetime="2019-02-25T15:00:10+00:00" itemprop="datePublished" content="2019-02-25T15:00:10+00:00">25 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="Devil May Cry 5 Provato, il ritorno dei cacciatori di demoni"><meta itemprop="dateModified" class="date updated" content="2019-02-25T15:12:08+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/02/Devil-May-Cry-5.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/" content="http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/"> </aside><div class="share-container"> <aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium"> <a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F6938682%2Fdevil-may-cry-5-provato%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=Devil+May+Cry+5+Provato%2C+il+ritorno+dei+cacciatori+di+demoni&url=http%3A%2F%2Fwww.gamesvillage.it%2F6938682%2Fdevil-may-cry-5-provato%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="http://plus.google.com/share?url=http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/" class="google-plus social"><i class="fa fa-google-plus"></i></a> <a href="http://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/&media=http://www.gamesvillage.it/wp-content/uploads/2019/02/Devil-May-Cry-5.jpg&description=Devil+May+Cry+5+Provato%2C+il+ritorno+dei+cacciatori+di+demoni" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a> <a href="whatsapp://send" data-text="Devil+May+Cry+5+Provato%2C+il+ritorno+dei+cacciatori+di+demoni" class="whatsapp social" data-href="http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a> </aside><div class="post-content-container"><div class="post-content entry-content cf"><p>Mancava da troppo tempo un action game <strong>hack and slash</strong> sopra le righe, con quel gameplay tipicamente giapponese che premia la bravura del giocatore nell&#8217;eseguire combo complesse e spettacolari, senza “cutscene” che eseguono le mosse al posto nostro. Probabilmente l’ultimo titolo degno di nota di questo tipo è stato Bayonetta 2, altra creatura nata da quel genio di Hideki Kamiya, che è anche il padre di Devil May Cry, ossia il creatore dei due massimi esponenti di questo sottogenere action che ha insegnato al mondo cosa vuol dire essere veramente “<strong>Stylish</strong>”. Fortunatamente, a far tornare il vero Dante tra noi ci ha pensato<strong> Hideaki Itsuno</strong>, in pratica il secondo padre di Devil May Cry, che ha guidato la serie dal terzo capitolo (non considerando la supervisione durante gli ultimi mesi di sviluppo del due) fino ad oggi. Presentato allo scorso E3 di Los Angeles con un trailer sopra le righe, <strong>Devil May Cry 5</strong> ritorna a più di dieci anni di distanza dall’ultima apparizione del cacciatore di demoni più “<strong>tamarro</strong>” di sempre; ci riferiamo ovviamente al Dante classico e amato da tutti. Recentemente abbiamo avuto occasione di provare <strong>Devil May Cry 5</strong> per ben<strong> 4 ore di gioco</strong> su una build ancora work in progress, che non rappresenta ancora la versione completa del titolo, ma con già tante caratteristiche della versione finale. Mettetevi comodi dunque, perché vi racconteremo com&#8217;è stato toccare con mano il gameplay di <strong>Nero, Dante e V</strong>: “Let’s Rock Baby!”</p><h3><a href="http://www.gamesvillage.it/wp-content/uploads/2018/08/Devil-May-Cry-5-PC-PS4-Xbox-One-immagine-01.jpg" rel="mfp"><img class="aligncenter size-full wp-image-6901670" src="http://www.gamesvillage.it/wp-content/uploads/2018/08/Devil-May-Cry-5-PC-PS4-Xbox-One-immagine-01.jpg" alt="Devil May Cry 5" width="1280" height="720" srcset="http://www.gamesvillage.it/wp-content/uploads/2018/08/Devil-May-Cry-5-PC-PS4-Xbox-One-immagine-01.jpg 1280w, http://www.gamesvillage.it/wp-content/uploads/2018/08/Devil-May-Cry-5-PC-PS4-Xbox-One-immagine-01-768x432.jpg 768w, http://www.gamesvillage.it/wp-content/uploads/2018/08/Devil-May-Cry-5-PC-PS4-Xbox-One-immagine-01-770x433.jpg 770w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></h3><h3>It’s Showtime!</h3><p>Prima di entrare nel dettaglio di ognuno dei tre personaggi, volevamo fare alcune considerazioni generali su quanto abbiamo visto nelle ore da noi giocate. Non vogliamo, in questa sede, entrare troppo <strong>nei particolari sulla trama</strong>, ma vi possiamo assicurare che i toni iniziali del titolo fanno subito capire che ci troviamo di fronte a un evento senza precedenti nella saga di DMC, una minaccia che probabilmente è la più grossa finora affrontata da Dante e dai suoi alleati. Itsuno, d&#8217;altronde, aveva specificato che il quinto capitolo sarebbe stato<strong> la conclusione della saga dedicata ai figli di Sparda</strong>, e da quanto abbiamo visto non stentiamo a crederci. I personaggi che abbiamo imparato a conoscere in tanti anni passati a massacrare demoni ci sono tutti: <strong>Dante, Trish, Lady e Nero, e le new entry V e Nico</strong>, due ottimi acquisti, da quanto abbiamo potuto vedere. È presente persino J.D. Morrison, personaggio introdotto nella serie animata di Devil May Cry che si occupa di trovare i lavori per Dante, anche se un bel po’ cambiato nell’aspetto rispetto alla sua controparte vista nell’anime. Ovviamente non mancheranno cutscene spettacolari e fuori da ogni schema, a cominciare dai geniali titoli di testa che non vi anticipiamo. Preso il controllo del nostro primo personaggio, ci rendiamo conto che il titolo ha una struttura molto lineare, alcuni direbbero vecchio stile, ma una cosa è certa: chi ha già giocato gli episodi precedenti si sentirà a casa.<strong> Devil May Cry 5</strong> è diviso in diversi capitoli, in cui si alterneranno i tre diversi personaggi giocabili: ogni missione ci vedrà andare da un punto A ad un punto B della mappa, senza grosse deviazioni se non per cercare qualche Sfera Rossa in più o trovare le classiche missioni segrete presenti in tutti i DMC. In questo caso sono rappresentate da dei cerchi magici con scritte demoniache da osservare dalla giusta posizione per potervi accedere. Una volta attivate, dovremo soddisfare gli obiettivi, che vanno dalla semplice uccisione di tutti i nemici a richieste più specifiche.</p><p><strong><a href="http://www.gamesvillage.it/wp-content/uploads/2018/06/Devil-May-Cry-5-Red-Grave-City-Londra-190618.jpg" rel="mfp"><img class="aligncenter size-full wp-image-6892727" src="http://www.gamesvillage.it/wp-content/uploads/2018/06/Devil-May-Cry-5-Red-Grave-City-Londra-190618.jpg" alt="Devil May Cry 5" width="1280" height="720" srcset="http://www.gamesvillage.it/wp-content/uploads/2018/06/Devil-May-Cry-5-Red-Grave-City-Londra-190618.jpg 1280w, http://www.gamesvillage.it/wp-content/uploads/2018/06/Devil-May-Cry-5-Red-Grave-City-Londra-190618-768x432.jpg 768w, http://www.gamesvillage.it/wp-content/uploads/2018/06/Devil-May-Cry-5-Red-Grave-City-Londra-190618-770x433.jpg 770w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></strong></p><p><strong>Un level design dunque semplice</strong>, ma non per questo da sminuire: seppur a volte ci ritroveremo ad affrontare un corridoio inframmezzato da alcune arene fino ad arrivare al boss di fine livello, il tutto è stato realizzato per esaltare al massimo il<strong> combat system</strong>. Inoltre, non mancheranno aree più elaborate con alcuni enigmi (anche se nulla di trascendentale) e zone più aperte ed esplorabili, tanto per spezzare la monotonia, anche se, ripetiamo, ogni elemento delle mappe è adibito ad enfatizzare i combattimenti, vero cuore dell’esperienza di <strong>Devil May Cry 5</strong>. La progressione dei personaggi dipenderà dalle <strong>sfere rosse acquisite</strong>, con cui potremo acquistare le tante abilità presenti per ognuno dei tre protagonisti. A sostituire le Statue della Divinità stavolta abbiamo il furgoncino di Nico, personaggio dotato di grande parlantina che arriverà a darvi man forte con il suo negozio ambulante, se chiamata al telefono o fra una missione e l’altra. Dunque <strong>nessuna grossa rivoluzione</strong>, nonostante i 10 anni e oltre passati dal quarto capitolo. In un’epoca in cui molte saghe importanti hanno deciso di rinnovarsi e adattarsi all&#8217;imperante modello open world o alla moda videoludica del momento, Itsuno e il team di <strong>Capcom</strong> hanno fatto una scelta coraggiosa e, secondo noi, intelligente, non cambiando nulla della formula vincente di DMC, ma anzi puntando a migliorare i suoi punti di forza, basati sul gameplay frenetico e tecnico e sul carisma dei personaggi. <strong>Devil May Cry</strong> non ha bisogno di un cambiamento in grande perché, a distanza di tutto questo tempo, <strong>il gameplay del quarto capitolo è ancora uno tra i migliori del genere</strong>; dunque l’unica cosa che è rimasta da fare agli sviluppatori è stato superare loro stessi realizzando il capitolo più grande, con ben tre sistemi di combattimento diversi uno dall’altro. Volete sapere come si ammazza un demone? Scegliete il vostro personaggio dunque.</p><h3><a href="http://www.gamesvillage.it/wp-content/uploads/2018/06/Devil-May-Cry-5-1606201803.png" rel="mfp"><img class="aligncenter size-full wp-image-6892327" src="http://www.gamesvillage.it/wp-content/uploads/2018/06/Devil-May-Cry-5-1606201803.png" alt="Devil May Cry 5" width="1920" height="1080" srcset="http://www.gamesvillage.it/wp-content/uploads/2018/06/Devil-May-Cry-5-1606201803.png 1920w, http://www.gamesvillage.it/wp-content/uploads/2018/06/Devil-May-Cry-5-1606201803-768x432.png 768w, http://www.gamesvillage.it/wp-content/uploads/2018/06/Devil-May-Cry-5-1606201803-770x433.png 770w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></h3><h3>Nero: spavalderia e braccia meccaniche</h3><p>Abbiamo iniziato la nostra prova con Nero, il giovane cacciatore di demoni introdotto in <strong>Devil May Cry 4</strong>, che si ritrova senza più il suo braccio demoniaco, rubato da un misterioso figuro incappucciato. A sopperire a questa mancanza ci penserà Nico, grazie alla produzione di particolari braccia meccaniche, chiamate <strong>Devil Breaker</strong>, dai poteri devastanti. Chi ha provato le due demo rilasciate avrà già potuto toccare con mano la potenza di Nero in battaglia. Nella nostra prova si conferma particolarmente letale grazie alle combinazioni di mosse con<strong> Red Queen</strong>, la spada con un’elsa a forma di manubrio in grado di accelerare per incendiare i colpi, e Blue Rose, il potente revolver in grado di caricare fino a tre colpi esplosivi. La vera novità di Nero sono le già citate braccia meccaniche, in grado di cambiare molto il pattern di attacco del giovane eroe. Nella nostra prova abbiamo provato i tre Devil Breaker già visti nella demo uscita poco tempo fa, ossia <strong>Overture</strong>, con i suoi attacchi elettrici, <strong>Gerbera</strong> e le sue onde d’urto in grado sia di sbaragliare i nemici che di aumentare la nostra mobilità, e <strong>Punch Line</strong>, il pugno razzo cavalcabile con cui creare delle combo fuori di testa. La novità è stata il Devil Breaker chiamato <strong>Helter Skelter</strong>, un braccio trivella in grado di perforare le difese nemiche facilmente. Se utilizzato al massimo della potenza trasformerà Nero in una trivella ambulante che travolgerà tutto ciò che si trova sul suo cammino. Una cosa interessante che abbiamo notato è che, rispetto ai quattro iniziali, Nero potrà espandere ulteriormente gli slot dei Devil Breaker posseduti fino a poterne portare in battaglia un massimo di otto. Ovviamente questo sarà possibile comprando gli spazi extra da Nico. Nero quindi è un personaggio fedele al se stesso del precedente capitolo, ma rinnovato dalla presenza dei Devil Breaker. La cosa più intrigante sarà creare strategie basate sul cambio di braccia al momento giusto, in cui bisognerà preparare la posizione di ogni braccio negli slot in base ai combattimenti che ci attendono, dato che <strong>non sarà possibile cambiarne uno senza distruggerlo</strong>. Contro alcuni nemici alcune braccia funzionano meglio, ad esempio la mobilità del Gerbera è molto più utile del colpo elettrico dell’Overture nella Boss Fight contro Goliath vista nella demo. Dunque, considerando le diverse situazioni che affronteremo, sarà interessante vedere quante possibilità di realizzare combo pazzesche ci saranno, una volta che sarà possibile utilizzare tutti i Devil Breaker presenti nel gioco.</p><h3><a href="http://www.gamesvillage.it/wp-content/uploads/2018/06/Devil-May-Cry-5-Gamescom-2018-210618.jpg" rel="mfp"><img class="aligncenter size-full wp-image-6893090" src="http://www.gamesvillage.it/wp-content/uploads/2018/06/Devil-May-Cry-5-Gamescom-2018-210618.jpg" alt="Devil May Cry 5" width="1280" height="720" srcset="http://www.gamesvillage.it/wp-content/uploads/2018/06/Devil-May-Cry-5-Gamescom-2018-210618.jpg 1280w, http://www.gamesvillage.it/wp-content/uploads/2018/06/Devil-May-Cry-5-Gamescom-2018-210618-768x432.jpg 768w, http://www.gamesvillage.it/wp-content/uploads/2018/06/Devil-May-Cry-5-Gamescom-2018-210618-770x433.jpg 770w" sizes="(max-width: 1280px) 100vw, 1280px" /></a></h3><h3>V: poesie e demoni</h3><p>Passiamo alla new entry assoluta di questo <strong>Devil May Cry 5</strong>, ossia <strong>V</strong>. Come avrete avuto modo di vedere dal suo trailer di presentazione, V non combatte in prima persona, ma utilizza ben tre diversi tipi di demoni che affrontano i nemici al suo posto. Questi tre demoni hanno tutti nomi e forme simili ad alcuni illustri avversari visti nel primissimo <strong>Devil May Cry</strong>. Avremo quindi: Griffon, simile all’omonimo boss e con mosse molto simili, che farà le veci delle armi a distanza grazie alla capacità di sparare attacchi elettrici di vario tipo; Shadow, una pantera nera molto simile a una delle tipologie di nemici più pericolosi del primo DMC, cioè i felini d’ombra, che come pericolosità erano secondi solo ai boss. Il micione manipolerà la sua forma fatta di ombre per creare lame e artigliate con cui colpire i nemici nel corpo a corpo; Nightmare, un gigantesco demone, anch&#8217;esso rimando a un boss del primo capitolo, che non potremo controllare direttamente (a meno di non acquisire alcune abilità con cui poterlo cavalcare, come visto nei trailer) in grado di fare rapidamente piazza pulita dei nemici minori. Per utilizzarlo dovremo utilizzare il Devil Trigger di Nero, che si consumerà finché l’energumeno demoniaco resterà in campo. In tutto questo V dovrà stare il più possibile al sicuro, essendo chiamato a intervenire solo per dare il colpo di grazia ai nemici: solo tramite il suo bastone potremo infatti sconfiggere i nemici storditi dalle nostre creature e se non li uccideremo in tempo recupereranno un po’ di vita e torneranno alla carica. V potrà caricare la barra del Devil Trigger leggendo un libro e recitando poesie nel bel mezzo del combattimento, semplicemente tenendo premuto un tasto. Con il <strong>Devil Trigger</strong>, oltre a richiamare <strong>Nightmare</strong>, potremo anche potenziare i nostri altri due demoni per un certo periodo di tempo consumando una barra. Shadow e Griffon potranno essere messi temporaneamente fuori gioco, e stando vicini alla sfera d’oscurità che li rappresenta nel momento della loro apparente morte, velocizzeremo il loro processo di ritorno. La cosa divertente di V è la possibilità di creare combo sfruttando il gioco di squadra delle nostre creature. Acquisendo abilità, sarà possibile scatenare attacchi più potenti per ognuna di esse, attivabili tramite diverse combinazioni di tasti. La difficoltà principale sarà gestire i comandi di Shadow e di Griffon e al contempo tenere V al sicuro dai nemici, cosa non sempre facile quando ci si ritroverà in spazi stretti e con parecchi nemici addosso. Bisognerà adattarsi e avere una certa coordinazione per imparare a usare al meglio V, ma abbiamo visto che una volta presa la mano con il misterioso personaggio, questo saprà regalarci soddisfazioni al pari di Dante e Nero, seppure con un gusto diverso nell’azione. <strong>L’atipicità del gameplay di V</strong> è dunque quello che serviva per non avere un personaggio troppo simile agli altri due eroi, risultando davvero ben pensato nelle sue meccaniche.</p><h3><a href="http://www.gamesvillage.it/wp-content/uploads/2018/09/Devil-May-Cry-5.jpg" rel="mfp"><img class="aligncenter size-full wp-image-6908063" src="http://www.gamesvillage.it/wp-content/uploads/2018/09/Devil-May-Cry-5.jpg" alt="Devil May Cry 5" width="1920" height="1080" srcset="http://www.gamesvillage.it/wp-content/uploads/2018/09/Devil-May-Cry-5.jpg 1920w, http://www.gamesvillage.it/wp-content/uploads/2018/09/Devil-May-Cry-5-768x432.jpg 768w, http://www.gamesvillage.it/wp-content/uploads/2018/09/Devil-May-Cry-5-770x433.jpg 770w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></h3><h3>Dante: carisma e stili da vendere</h3><p>Infine non poteva mancare Dante, protagonista storico della saga, che torna in piena forma. Il gameplay di <strong>Dante</strong> è quello più a noi familiare di quelli dei tre personaggi, basato sulle armi equipaggiabili del cacciatore di demoni e sulla sua trasformazione in demone. Nella nostra prova abbiamo potuto utilizzare la classica spada Rebellion, le pistole Ebony and Ivory, lo shotgun Coyote-A e i guanti da battaglia Balrog. Oltre alle armi tornano anche gli stili di <strong>combattimento</strong>. Avremo: Trickster, basato sulla mobilità; Gunslinger che potenzia gli attacchi con le armi a distanza; Swordmaster, in grado di migliorare gli attacchi corpo a corpo; Royal Guard, che permette di parare e contrattaccare i colpi nemici. Come nel quarto episodio, potremo cambiare stile istantaneamente con la sola pressione di un tasto. Lo stile di combattimento di Dante è quello <strong>più diretto e vario</strong>, grazie alla possibilità di cambiare armi e stili nel bel mezzo delle combo, così da creare danze di morte in grado di annichilire orde di demoni e portarci all&#8217;agognato punteggio di <strong>Smoking Sexy Style</strong>, ossia il massimo grado del punteggio di stile in una combo. La possibilità di attivare e disattivare a comando la trasformazione in demone rende Dante ancora più letale, con un incremento di potere non indifferente. Le armi da noi provate sono state quelle più classiche: torna Rebellion con la mossa Stinger, in grado di caricare a distanza i nemici, e con la possibilità di acquisire Milion Stab per proseguire con ulteriori danni. La spada è l’arma più versatile di <strong>Dante</strong>, adatta in ogni situazione. Balrog, invece, è molto interessante perché in grado di cambiare lo stile basandosi su attacchi di pugni o di calci. I pugni saranno più rapidi ma meno dannosi, mentre i calci saranno più potenti ma più lenti. Man mano che attaccheremo abbiamo notato che l’armatura che copre Dante si infiammerà, generando ancora più potenza. In combinazione con lo stile Swordmaster sarà possibile <strong>utilizzare dei nuovi attacchi</strong>, come un pugno in grado di generare danni anche dopo aver colpito, soprattutto se usato mentre si è trasformati in demone, o una serie di calci rotanti in stile capoeira che travolgeranno tutto ciò che abbiamo intorno. Purtroppo non ci è stato possibile provare la Cavaliere, la moto divisibile in due potenti seghe elettriche, attualmente l’arma di Dante più interessante come meccaniche tra quelle presentate. Dante dunque risulta un <strong>personaggio accessibile</strong>, con manovre classiche e conosciute dai fan di vecchia data, ma allo stesso tempo molto complesso, perché, come nei precedenti capitoli, riuscire ad avere la completa padronanza del moveset di ogni arma, unito al cambio degli stili al momento giusto a seconda dei nemici affrontati richiede parecchia maestria e allenamento. Non vediamo l’ora di vedere il pieno potenziale del leggendario figlio di <strong>Sparda</strong>.</p><h3><a href="http://www.gamesvillage.it/wp-content/uploads/2018/12/devil-may-cry-5.png" rel="mfp"><img class="aligncenter size-full wp-image-6926433" src="http://www.gamesvillage.it/wp-content/uploads/2018/12/devil-may-cry-5.png" alt="Devil May Cry 5" width="1920" height="1016" srcset="http://www.gamesvillage.it/wp-content/uploads/2018/12/devil-may-cry-5.png 1920w, http://www.gamesvillage.it/wp-content/uploads/2018/12/devil-may-cry-5-768x406.png 768w, http://www.gamesvillage.it/wp-content/uploads/2018/12/devil-may-cry-5-770x407.png 770w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></h3><h3>Considerazioni finali: tra demoni e fotorealismo</h3><p>Il gameplay dei tre personaggi ci ha dunque convinti parecchio in questa prova prima della review. Ognuno dei tre ha caratteristiche uniche che lo differenziano molto dagli altri, rendendo il combat system uno dei più vari e stratificati mai realizzati nella saga. Aggiungiamo inoltre una varietà di nemici non indifferente. Nella nostra prova abbiamo visto oltre una decina di creature demoniache, tra cui alcuni graditi ritorni dal passato, come i Sin Scissor, direttamente dal primo capitolo. Tra i nuovi abbiamo gli <strong>Scudo e Proto Angelo</strong>, cavalieri demoniaci in armatura che spesso combattono in gruppo accerchiando il nostro personaggio. La cosa più intrigante di Devil May Cry 5 è che quasi ogni capitolo a cui abbiamo giocato (all’incirca 8) aveva alla fine una Boss Fight. Ogni combattimento con i <strong>Boss</strong> è diviso in fasi come quello visto nella demo con Goliath, anche se non sempre cambiando location. Ogni Boss ha poi le proprie debolezze e i propri pattern d’attacco e sarà interessante capire quale tattica usare per contrastare al meglio i colpi. La cosa certa è che lo scontro contro ognuno di loro sarà <strong>epico</strong>. Noi abbiamo giocato a livello di difficoltà normale, unico selezionabile nella nostra prova (c’era anche facile, ma siamo veri uomini alla fine). Il titolo risulta impegnativo anche a questa difficoltà, specialmente negli scontri contro i boss. Ovviamente la cosa più difficile sarà riuscire a ottenere un punteggio di stile alto per avere l’agognata S come valutazione alla fine di ogni livello, e basterà prendere un colpo in battaglia per far scendere di parecchio il contatore, cosa che ci spronerà a migliorarci per realizzare sequenze perfette senza mai essere colpiti. Riguardo alla tanto discussa presenza di una modalità multiplayer cooperativa, nella nostra prova purtroppo <strong>non abbiamo potuto assistere a livelli in cui ciò era possibile</strong>, avendo giocato offline, ma in alcune situazioni era possibile vedere in lontananza un altro personaggio combattere, cosa che ci fa supporre che una volta uscito il gioco potremo assistere dalla distanza a combattimenti di altri giocatori reali.</p><p><a href="http://www.gamesvillage.it/wp-content/uploads/2019/02/Devil-May-Cry-5-V.jpg" rel="mfp"><img class="aligncenter size-full wp-image-6936231" src="http://www.gamesvillage.it/wp-content/uploads/2019/02/Devil-May-Cry-5-V.jpg" alt="Devil May Cry 5" width="1920" height="1080" srcset="http://www.gamesvillage.it/wp-content/uploads/2019/02/Devil-May-Cry-5-V.jpg 1920w, http://www.gamesvillage.it/wp-content/uploads/2019/02/Devil-May-Cry-5-V-768x432.jpg 768w, http://www.gamesvillage.it/wp-content/uploads/2019/02/Devil-May-Cry-5-V-770x433.jpg 770w" sizes="(max-width: 1920px) 100vw, 1920px" /></a></p><p>Infine, a livello tecnico il<strong> RE Engine si comporta molto bene</strong>, rendendo ambienti e personaggi dal tratto fotorealistico. Il dettaglio grafico è forse meno accentuato del recente <strong>Resident Evil 2</strong>, ma con una fluidità maggiore e fissa a <strong>60fps</strong> in ogni occasione. Abbiamo notato alcuni cali in alcune scene d’intermezzo, ma ci hanno garantito che questi problemi verranno risolti nella build finale. Le animazioni dei combattimenti sono spettacolari e restituiscono la potenza di ogni mossa, rendendo ogni combattimento scorrevole e divertente. Curioso notare come Il primo Devil May Cry sia nato originariamente come un nuovo capitolo di Resident Evil e q uesto quinto utilizzi lo stesso engine del rilancio della saga horror di Capcom, prima con RE7 e ora con il successo del remake del secondo. D’altronde una similitudine è che in entrambi i casi i protagonisti si ritrovano in città invase da mostri, ma nel caso di DMC saranno i mostri a dover scappare da noi!</p><div class="flex-video widescreen youtube"><iframe width="960" height="540" src="https://www.youtube.com/embed/l_-AH40gAVk?feature=oembed&#038;showinfo=0&#038;rel=0&#038;modestbranding=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p><strong>In conclusione Devil May Cry 5 ci ha convinti del fatto che potrà aspirare a entrare nell’Olimpo dei migliori action hack and slash mai realizzati grazie a un gameplay vario e stratificato. Non ci resta che attendere (con grande impazienza) l’arrivo della versione finale del titolo per poterlo valutare nella sua forma completa.</strong></p></div></div></div> <footer class="article-tags entry-footer"><div> <span class="tags-title">Tags</span> <a href="http://www.gamesvillage.it/tag/capcom/" title="" class="tag-link">Capcom</a> <a href="http://www.gamesvillage.it/tag/devil-may-cry-5/" title="" class="tag-link">Devil May Cry 5</a></div> </footer> <section class="post-author"> <a href="http://www.gamesvillage.it/author/shiruz/" class="avatar-link"><img src="http://www.gamesvillage.it/wp-content/uploads/2018/04/11921773_1899043503653423_399773707669428301_n-300x300.jpg" width="164" height="164" alt="Silvio Mazzitelli" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" /></a><div class="author-content"><h5><a href="http://www.gamesvillage.it/author/shiruz/">Silvio Mazzitelli</a></h5><p>Di stirpe vichinga, sono conosciuto soprattutto con il soprannome “Shiruz”, tanto che quasi dimentico il mio vero nome. Videogiocatore incallito sin dall’alba dei tempi, adoro il mondo videoludico perché dopo tanto tempo riesce sempre a sorprendermi come la prima volta. Scrivo ormai da diversi anni di questa mia passione per poterla condividere con tutti.
Sono uno dei fondatori di Orgoglio Nerd e sono anche appassionato di tutto ciò che riguarda la cultura giapponese e la mitologia (in particolare quella nordica).</p></div> </section><p alig="center"><script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.gamesvillage.it/www/delivery/ck.php?n=a18981c3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.gamesvillage.it/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a18981c3' border='0' alt='' /></a></noscript></p><br> <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5936e3a82e01ff00121c6868&product=inline-share-buttons"></script><aside class="share-article hide-on-print "><div class="row"><div class="small-12 medium-5 columns"><div class="share-title"></div></div><div align="center"><div class="sharethis-inline-share-buttons"></div></div> </aside><br><div id="disqus_thread"></div> </article></div> <aside class="sidebar small-12 medium-4 columns" role="complementary"><div class="sidebar_inner fixed-me"><div id="thb_singlead_widget-2" class="widget cf widget_singlead"><br> <iframe id='abd4d54b' name='abd4d54b' src='http://adserver.gamesvillage.it/www/delivery/afr.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE' frameborder='0' scrolling='no' width='300' height='250'><a href='http://adserver.gamesvillage.it/www/delivery/ck.php?n=a39825a3&cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.gamesvillage.it/www/delivery/avw.php?zoneid=1&cb=INSERT_RANDOM_NUMBER_HERE&n=a39825a3' border='0' alt='' /></a></iframe></div><div id="thb_socialcounter_widget-2" class="widget cf widget_socialcounter"><strong>Follow Us</strong><ul class="style1"><li><a href="http://facebook.com/Gamesvillage.it" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 23.0K <em>Likes</em> <span>LIKE</span></a></li><li><a href="http://twitter.com/Gamesvillageita" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 2.2K <em>Followers</em> <span>FOLLOW</span></a></li><li><a href="https://youtube.com/user/GamesVillageit" class="youtube" target="_blank"><i class="fa fa-youtube"></i> 2.4K <em>Subscribers</em> <span>SUBSCRIBE</span></a></li></ul></div><div id="thb_latestimages_widget-2" class="widget cf widget_latestimages"><strong>Ultimi Articoli</strong><ul><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6938719 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-nis-america tag-the-caligula-effect-oversdose piattaforma-nintendo-switch piattaforma-pc piattaforma-playstation-4" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2018/01/the_caligula_effect_impreview-280x150.jpg);"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6938719/the-caligula-effect-overdose-il-nuovo-trailer-e-sugli-ostinato-musicians/" rel="bookmark" title="The Caligula Effect: Overdose, il nuovo trailer è sugli Ostinato Musicians"> </a> <header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6938719/the-caligula-effect-overdose-il-nuovo-trailer-e-sugli-ostinato-musicians/" title="The Caligula Effect: Overdose, il nuovo trailer è sugli Ostinato Musicians">The Caligula Effect: Overdose, il nuovo trailer è sugli Ostinato Musicians</a></h5> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/11/0b1300e4767df2136e6b9c5bf094f68f-300x300.jpeg" width="48" height="48" alt="Enrico Ippoliti" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/chopchop/" title="Articoli scritti da: Enrico Ippoliti" rel="author">Enrico Ippoliti</a></strong> <time class="date published time" datetime="2019-02-25T15:40:43+00:00" itemprop="datePublished" content="2019-02-25T15:40:43+00:00">25 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="The Caligula Effect: Overdose, il nuovo trailer è sugli Ostinato Musicians"><meta itemprop="dateModified" class="date updated" content="2019-02-25T15:40:43+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/the_caligula_effect_impreview.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6938719/the-caligula-effect-overdose-il-nuovo-trailer-e-sugli-ostinato-musicians/" content="http://www.gamesvillage.it/6938719/the-caligula-effect-overdose-il-nuovo-trailer-e-sugli-ostinato-musicians/"> </aside> </header> </figure> </article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6938718 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-rumor tag-ubisoft tag-watch-dogs-3 piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-action-adventure produttore-ubisoft" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2018/01/watch-dogs-artwork-copertina-280x150.jpg);"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6938718/trapelate-moltissime-informazioni-su-watch-dogs-3/" rel="bookmark" title="Trapelate moltissime informazioni su Watch Dogs 3"> </a> <header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6938718/trapelate-moltissime-informazioni-su-watch-dogs-3/" title="Trapelate moltissime informazioni su Watch Dogs 3">Trapelate moltissime informazioni su Watch Dogs 3</a></h5> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/Lorenzo-Ardeni-300x300.jpeg" width="48" height="48" alt="Lorenzo "Frost" Ardeni" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/lorenzo-ardeni/" title="Articoli scritti da: Lorenzo &quot;Frost&quot; Ardeni" rel="author">Lorenzo "Frost" Ardeni</a></strong> <time class="date published time" datetime="2019-02-25T15:34:23+00:00" itemprop="datePublished" content="2019-02-25T15:34:23+00:00">25 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="Trapelate moltissime informazioni su Watch Dogs 3"><meta itemprop="dateModified" class="date updated" content="2019-02-25T15:34:23+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/watch-dogs-artwork-copertina.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="784"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6938718/trapelate-moltissime-informazioni-su-watch-dogs-3/" content="http://www.gamesvillage.it/6938718/trapelate-moltissime-informazioni-su-watch-dogs-3/"> </aside> </header> </figure> </article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6938710 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-nintendo-switch tag-rpg tag-sega piattaforma-nintendo-switch genere_gioco-rpg produttore-sega" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2019/02/nintendoswitch-handheld-mode-photo-1-1038x576-280x150.jpg);"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6938710/una-compagnia-sviluppando-un-rpg-nintendo-switch/" rel="bookmark" title="Una misteriosa compagnia sta sviluppando un grosso RPG per Nintendo Switch"> </a> <header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6938710/una-compagnia-sviluppando-un-rpg-nintendo-switch/" title="Una misteriosa compagnia sta sviluppando un grosso RPG per Nintendo Switch">Una misteriosa compagnia sta sviluppando un grosso RPG per Nintendo Switch</a></h5> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/Lorenzo-Ardeni-300x300.jpeg" width="48" height="48" alt="Lorenzo "Frost" Ardeni" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/lorenzo-ardeni/" title="Articoli scritti da: Lorenzo &quot;Frost&quot; Ardeni" rel="author">Lorenzo "Frost" Ardeni</a></strong> <time class="date published time" datetime="2019-02-25T15:00:44+00:00" itemprop="datePublished" content="2019-02-25T15:00:44+00:00">25 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="Una misteriosa compagnia sta sviluppando un grosso RPG per Nintendo Switch"><meta itemprop="dateModified" class="date updated" content="2019-02-25T15:00:44+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/02/nintendoswitch-handheld-mode-photo-1-1038x576.jpg"><meta itemprop="width" content="1038"><meta itemprop="height" content="576"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6938710/una-compagnia-sviluppando-un-rpg-nintendo-switch/" content="http://www.gamesvillage.it/6938710/una-compagnia-sviluppando-un-rpg-nintendo-switch/"> </aside> </header> </figure> </article></li></ul></div><div id="thb_categoryslider_widget-4" class="widget cf widget_categoryslider"><strong>Anteprime</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6938682 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-anteprime tag-capcom tag-devil-may-cry-5 piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one produttore-capcom"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/" rel="bookmark" title="Devil May Cry 5 Provato, il ritorno dei cacciatori di demoni"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/02/Devil-May-Cry-5-280x150.jpg" class="no-lazy-load wp-post-image" alt="Devil May Cry 5" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Videogiochi Anteprime">Videogiochi Anteprime</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/" title="Devil May Cry 5 Provato, il ritorno dei cacciatori di demoni">Devil May Cry 5 Provato, il ritorno dei cacciatori di demoni</a></h6> </header> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/04/11921773_1899043503653423_399773707669428301_n-300x300.jpg" width="48" height="48" alt="Silvio Mazzitelli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/shiruz/" title="Articoli scritti da: Silvio Mazzitelli" rel="author">Silvio Mazzitelli</a></strong> <time class="date published time" datetime="2019-02-25T15:00:10+00:00" itemprop="datePublished" content="2019-02-25T15:00:10+00:00">25 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="Devil May Cry 5 Provato, il ritorno dei cacciatori di demoni"><meta itemprop="dateModified" class="date updated" content="2019-02-25T15:12:08+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/02/Devil-May-Cry-5.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/" content="http://www.gamesvillage.it/6938682/devil-may-cry-5-provato/"> </aside> </article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6937898 type-post status-publish format-video has-post-thumbnail hentry category-videogiochi category-videogiochi-anteprime category-videogiochi-video tag-anthem tag-bioware post_format-post-format-video piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one produttore-electronic-arts"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6937898/anthem-la-video-anteprima-del-nuovo-pargolo-di-bioware/" rel="bookmark" title="Anthem: la video anteprima del nuovo pargolo di BioWare"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/02/Anthem_2-280x150.jpg" class="no-lazy-load wp-post-image" alt="Anthem" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Videogiochi Anteprime">Videogiochi Anteprime</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6937898/anthem-la-video-anteprima-del-nuovo-pargolo-di-bioware/" title="Anthem: la video anteprima del nuovo pargolo di BioWare">Anthem: la video anteprima del nuovo pargolo di BioWare</a></h6> </header> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/Alessio-Manti-300x300.jpg" width="48" height="48" alt="Alessio "WillPower" Manti" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/willpower/" title="Articoli scritti da: Alessio &quot;WillPower&quot; Manti" rel="author">Alessio "WillPower" Manti</a></strong> <time class="date published time" datetime="2019-02-20T19:57:59+00:00" itemprop="datePublished" content="2019-02-20T19:57:59+00:00">20 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="Anthem: la video anteprima del nuovo pargolo di BioWare"><meta itemprop="dateModified" class="date updated" content="2019-02-20T19:58:51+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/02/Anthem_2.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6937898/anthem-la-video-anteprima-del-nuovo-pargolo-di-bioware/" content="http://www.gamesvillage.it/6937898/anthem-la-video-anteprima-del-nuovo-pargolo-di-bioware/"> </aside> </article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6937278 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-anteprime tag-anthem tag-bioware tag-electronic-arts piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one produttore-bioware produttore-electronic-arts"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6937278/anthem-provato-console/" rel="bookmark" title="Anthem Provato su EA Access, primo contatto con l&#8217;Inno della Creazione su console"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/02/Anthem-Cover-280x150.jpg" class="no-lazy-load wp-post-image" alt="Anthem" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Videogiochi Anteprime">Videogiochi Anteprime</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6937278/anthem-provato-console/" title="Anthem Provato su EA Access, primo contatto con l&#8217;Inno della Creazione su console">Anthem Provato su EA Access, primo contatto con l&#8217;Inno della Creazione su console</a></h6> </header> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/09/35239620_2106507202967935_3823789893067210752_o-300x300.jpg" width="48" height="48" alt="Marco Piccirilli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/marco-piccirilli/" title="Articoli scritti da: Marco Piccirilli" rel="author">Marco Piccirilli</a></strong> <time class="date published time" datetime="2019-02-19T10:00:33+00:00" itemprop="datePublished" content="2019-02-19T10:00:33+00:00">19 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="Anthem Provato su EA Access, primo contatto con l&#8217;Inno della Creazione su console"><meta itemprop="dateModified" class="date updated" content="2019-02-20T19:53:49+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/02/Anthem-Cover.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6937278/anthem-provato-console/" content="http://www.gamesvillage.it/6937278/anthem-provato-console/"> </aside> </article></div></div><div id="thb_categoryslider_widget-5" class="widget cf widget_categoryslider"><strong>Recensioni</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6938426 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-trials-rising tag-ubisoft piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-platform produttore-ubisoft"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6938426/trials-rising-recensione/" rel="bookmark" title="Trials Rising Recensione, cadere con stile"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/02/Trials-Rising-1-280x150.jpg" class="no-lazy-load wp-post-image" alt="Trials Rising" /> <figure class="circle_rating small"> <span>7.8</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="31.7768"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Videogiochi Recensioni">Videogiochi Recensioni</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6938426/trials-rising-recensione/" title="Trials Rising Recensione, cadere con stile">Trials Rising Recensione, cadere con stile</a></h6> </header> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/07/avatar-300x300.jpg" width="48" height="48" alt="Sister Death" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/federica-farace/" title="Articoli scritti da: Sister Death" rel="author">Sister Death</a></strong> <time class="date published time" datetime="2019-02-25T12:00:46+00:00" itemprop="datePublished" content="2019-02-25T12:00:46+00:00">25 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="Trials Rising Recensione, cadere con stile"><meta itemprop="dateModified" class="date updated" content="2019-02-25T12:35:04+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/02/Trials-Rising-1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6938426/trials-rising-recensione/" content="http://www.gamesvillage.it/6938426/trials-rising-recensione/"> </aside> </article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6938064 type-post status-publish format-video has-post-thumbnail hentry category-videogiochi category-videogiochi-recensioni category-videogiochi-video tag-codemasters tag-dirt-rally-2-0 post_format-post-format-video piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one produttore-codemasters"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6938064/dirt-rally-2-0-la-video-recensione-del-racing-game-targato-codemasters/" rel="bookmark" title="Dirt Rally 2.0, la video recensione del racing game targato Codemasters"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/02/Dirt-Rally-2.0-280x150.jpg" class="no-lazy-load wp-post-image" alt="Dirt Rally 2.0" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Videogiochi Recensioni">Videogiochi Recensioni</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6938064/dirt-rally-2-0-la-video-recensione-del-racing-game-targato-codemasters/" title="Dirt Rally 2.0, la video recensione del racing game targato Codemasters">Dirt Rally 2.0, la video recensione del racing game targato Codemasters</a></h6> </header> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/Alessio-Manti-300x300.jpg" width="48" height="48" alt="Alessio "WillPower" Manti" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/willpower/" title="Articoli scritti da: Alessio &quot;WillPower&quot; Manti" rel="author">Alessio "WillPower" Manti</a></strong> <time class="date published time" datetime="2019-02-21T15:18:42+00:00" itemprop="datePublished" content="2019-02-21T15:18:42+00:00">21 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="Dirt Rally 2.0, la video recensione del racing game targato Codemasters"><meta itemprop="dateModified" class="date updated" content="2019-02-21T15:18:42+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/02/Dirt-Rally-2.0.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6938064/dirt-rally-2-0-la-video-recensione-del-racing-game-targato-codemasters/" content="http://www.gamesvillage.it/6938064/dirt-rally-2-0-la-video-recensione-del-racing-game-targato-codemasters/"> </aside> </article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6937931 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-bethesda tag-the-elder-scrolls-legends-isola-della-follia piattaforma-mobile piattaforma-pc produttore-bethesda"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6937931/the-elder-scrolls-legends-isola-della-follia-recensione/" rel="bookmark" title="The Elder Scrolls: Legends &#8211; Isola della Follia Recensione, senza un briciolo di senno"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/02/The-Elder-Scrolls-Legends-Isola-della-Follia--280x150.jpg" class="no-lazy-load wp-post-image" alt="The Elder Scrolls: Legends - Isola della Follia" /> <figure class="circle_rating small"> <span>7.3</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="38.9988"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Videogiochi Recensioni">Videogiochi Recensioni</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6937931/the-elder-scrolls-legends-isola-della-follia-recensione/" title="The Elder Scrolls: Legends &#8211; Isola della Follia Recensione, senza un briciolo di senno">The Elder Scrolls: Legends &#8211; Isola della Follia Recensione, senza un briciolo di senno</a></h6> </header> <aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/02/P80212-1851361-300x300.jpg" width="48" height="48" alt="Giulio Di Gravio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/giulio-di-gravio/" title="Articoli scritti da: Giulio Di Gravio" rel="author">Giulio Di Gravio</a></strong> <time class="date published time" datetime="2019-02-21T11:49:56+00:00" itemprop="datePublished" content="2019-02-21T11:49:56+00:00">21 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="The Elder Scrolls: Legends &#8211; Isola della Follia Recensione, senza un briciolo di senno"><meta itemprop="dateModified" class="date updated" content="2019-02-21T11:49:56+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/02/The-Elder-Scrolls-Legends-Isola-della-Follia-.jpg"><meta itemprop="width" content="1620"><meta itemprop="height" content="800"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6937931/the-elder-scrolls-legends-isola-della-follia-recensione/" content="http://www.gamesvillage.it/6937931/the-elder-scrolls-legends-isola-della-follia-recensione/"> </aside> </article></div></div></div> </aside></div></div><div class="row"><div class="small-12 columns"> <aside class="related-posts cf hide-on-print"><h4 class="related-title">Ultime News</h4><div class="row"><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6938719 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-nis-america tag-the-caligula-effect-oversdose piattaforma-nintendo-switch piattaforma-pc piattaforma-playstation-4"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6938719/the-caligula-effect-overdose-il-nuovo-trailer-e-sugli-ostinato-musicians/" rel="bookmark" title="The Caligula Effect: Overdose, il nuovo trailer è sugli Ostinato Musicians"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/01/the_caligula_effect_impreview-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="Videogiochi News">Videogiochi News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6938719/the-caligula-effect-overdose-il-nuovo-trailer-e-sugli-ostinato-musicians/" title="The Caligula Effect: Overdose, il nuovo trailer è sugli Ostinato Musicians">The Caligula Effect: Overdose, il nuovo trailer è sugli Ostinato Musicians</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/11/0b1300e4767df2136e6b9c5bf094f68f-300x300.jpeg" width="48" height="48" alt="Enrico Ippoliti" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/chopchop/" title="Articoli scritti da: Enrico Ippoliti" rel="author">Enrico Ippoliti</a></strong> <time class="date published time hide" datetime="2019-02-25T15:40:43+00:00" itemprop="datePublished" content="2019-02-25T15:40:43+00:00">25 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="The Caligula Effect: Overdose, il nuovo trailer è sugli Ostinato Musicians"><meta itemprop="dateModified" class="date updated" content="2019-02-25T15:40:43+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/the_caligula_effect_impreview.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6938719/the-caligula-effect-overdose-il-nuovo-trailer-e-sugli-ostinato-musicians/" content="http://www.gamesvillage.it/6938719/the-caligula-effect-overdose-il-nuovo-trailer-e-sugli-ostinato-musicians/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6938718 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-rumor tag-ubisoft tag-watch-dogs-3 piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-action-adventure produttore-ubisoft"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6938718/trapelate-moltissime-informazioni-su-watch-dogs-3/" rel="bookmark" title="Trapelate moltissime informazioni su Watch Dogs 3"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/01/watch-dogs-artwork-copertina-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="Videogiochi News">Videogiochi News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6938718/trapelate-moltissime-informazioni-su-watch-dogs-3/" title="Trapelate moltissime informazioni su Watch Dogs 3">Trapelate moltissime informazioni su Watch Dogs 3</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/Lorenzo-Ardeni-300x300.jpeg" width="48" height="48" alt="Lorenzo "Frost" Ardeni" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/lorenzo-ardeni/" title="Articoli scritti da: Lorenzo &quot;Frost&quot; Ardeni" rel="author">Lorenzo "Frost" Ardeni</a></strong> <time class="date published time hide" datetime="2019-02-25T15:34:23+00:00" itemprop="datePublished" content="2019-02-25T15:34:23+00:00">25 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="Trapelate moltissime informazioni su Watch Dogs 3"><meta itemprop="dateModified" class="date updated" content="2019-02-25T15:34:23+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/watch-dogs-artwork-copertina.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="784"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6938718/trapelate-moltissime-informazioni-su-watch-dogs-3/" content="http://www.gamesvillage.it/6938718/trapelate-moltissime-informazioni-su-watch-dogs-3/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6938710 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-nintendo-switch tag-rpg tag-sega piattaforma-nintendo-switch genere_gioco-rpg produttore-sega"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6938710/una-compagnia-sviluppando-un-rpg-nintendo-switch/" rel="bookmark" title="Una misteriosa compagnia sta sviluppando un grosso RPG per Nintendo Switch"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/02/nintendoswitch-handheld-mode-photo-1-1038x576-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Nintendo Switch" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="Videogiochi News">Videogiochi News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6938710/una-compagnia-sviluppando-un-rpg-nintendo-switch/" title="Una misteriosa compagnia sta sviluppando un grosso RPG per Nintendo Switch">Una misteriosa compagnia sta sviluppando un grosso RPG per Nintendo Switch</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/Lorenzo-Ardeni-300x300.jpeg" width="48" height="48" alt="Lorenzo "Frost" Ardeni" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/lorenzo-ardeni/" title="Articoli scritti da: Lorenzo &quot;Frost&quot; Ardeni" rel="author">Lorenzo "Frost" Ardeni</a></strong> <time class="date published time hide" datetime="2019-02-25T15:00:44+00:00" itemprop="datePublished" content="2019-02-25T15:00:44+00:00">25 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="Una misteriosa compagnia sta sviluppando un grosso RPG per Nintendo Switch"><meta itemprop="dateModified" class="date updated" content="2019-02-25T15:00:44+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/02/nintendoswitch-handheld-mode-photo-1-1038x576.jpg"><meta itemprop="width" content="1038"><meta itemprop="height" content="576"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6938710/una-compagnia-sviluppando-un-rpg-nintendo-switch/" content="http://www.gamesvillage.it/6938710/una-compagnia-sviluppando-un-rpg-nintendo-switch/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6938199 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-guide tag-anthem tag-bioware tag-electronic-arts piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one produttore-electronic-arts"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6938199/anthem-guida-ai-trofei-e-agli-obiettivi/" rel="bookmark" title="Anthem: guida ai trofei e agli obiettivi"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/02/Anthem-1-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Anthem" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/" class="single_category_title category-link-364" title="Videogiochi Guide">Videogiochi Guide</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6938199/anthem-guida-ai-trofei-e-agli-obiettivi/" title="Anthem: guida ai trofei e agli obiettivi">Anthem: guida ai trofei e agli obiettivi</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/Alessio-Manti-300x300.jpg" width="48" height="48" alt="Alessio "WillPower" Manti" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/willpower/" title="Articoli scritti da: Alessio &quot;WillPower&quot; Manti" rel="author">Alessio "WillPower" Manti</a></strong> <time class="date published time hide" datetime="2019-02-25T14:58:59+00:00" itemprop="datePublished" content="2019-02-25T14:58:59+00:00">25 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="Anthem: guida ai trofei e agli obiettivi"><meta itemprop="dateModified" class="date updated" content="2019-02-25T15:05:29+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/02/Anthem-1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6938199/anthem-guida-ai-trofei-e-agli-obiettivi/" content="http://www.gamesvillage.it/6938199/anthem-guida-ai-trofei-e-agli-obiettivi/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6938426 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-trials-rising tag-ubisoft piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-platform produttore-ubisoft"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6938426/trials-rising-recensione/" rel="bookmark" title="Trials Rising Recensione, cadere con stile"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/02/Trials-Rising-1-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Trials Rising" /> <figure class="circle_rating small"> <span>7.8</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="31.7768"></circle> </svg> </figure> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Videogiochi Recensioni">Videogiochi Recensioni</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6938426/trials-rising-recensione/" title="Trials Rising Recensione, cadere con stile">Trials Rising Recensione, cadere con stile</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/07/avatar-300x300.jpg" width="48" height="48" alt="Sister Death" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/federica-farace/" title="Articoli scritti da: Sister Death" rel="author">Sister Death</a></strong> <time class="date published time hide" datetime="2019-02-25T12:00:46+00:00" itemprop="datePublished" content="2019-02-25T12:00:46+00:00">25 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="Trials Rising Recensione, cadere con stile"><meta itemprop="dateModified" class="date updated" content="2019-02-25T12:35:04+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/02/Trials-Rising-1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6938426/trials-rising-recensione/" content="http://www.gamesvillage.it/6938426/trials-rising-recensione/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6938681 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-anthem tag-bioware tag-electronic-arts piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one produttore-bioware produttore-electronic-arts"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6938681/anthem-vendite-retail-dimezzate-rispetto-a-mass-effect-andromeda-nel-regno-unito/" rel="bookmark" title="Anthem, vendite retail dimezzate rispetto a Mass Effect: Andromeda nel Regno Unito"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/02/Anthem-1-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Anthem" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="Videogiochi News">Videogiochi News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6938681/anthem-vendite-retail-dimezzate-rispetto-a-mass-effect-andromeda-nel-regno-unito/" title="Anthem, vendite retail dimezzate rispetto a Mass Effect: Andromeda nel Regno Unito">Anthem, vendite retail dimezzate rispetto a Mass Effect: Andromeda nel Regno Unito</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/09/35239620_2106507202967935_3823789893067210752_o-300x300.jpg" width="48" height="48" alt="Marco Piccirilli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/marco-piccirilli/" title="Articoli scritti da: Marco Piccirilli" rel="author">Marco Piccirilli</a></strong> <time class="date published time hide" datetime="2019-02-25T11:12:21+00:00" itemprop="datePublished" content="2019-02-25T11:12:21+00:00">25 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="Anthem, vendite retail dimezzate rispetto a Mass Effect: Andromeda nel Regno Unito"><meta itemprop="dateModified" class="date updated" content="2019-02-25T11:26:05+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/02/Anthem-1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6938681/anthem-vendite-retail-dimezzate-rispetto-a-mass-effect-andromeda-nel-regno-unito/" content="http://www.gamesvillage.it/6938681/anthem-vendite-retail-dimezzate-rispetto-a-mass-effect-andromeda-nel-regno-unito/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6938630 type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-movies category-movies-editoriali tag-black-panther tag-oscar-2019 tag-vincitori"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6938630/oscar-2019-il-trionfo-di-black-panther-consacrazione-dei-cinecomic/" rel="bookmark" title="Oscar 2019, il trionfo di Black Panther è la consacrazione dei cinecomic"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/02/Black-Panther-Avengers-Infinity-War-Oscar-2019-Oscars-2019-02502019-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Black Panther Avengers Infinity War Oscar 2019 Oscars 2019" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/movies/movies-editoriali/" class="single_category_title category-link-7" title="Movies Editoriali">Movies Editoriali</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6938630/oscar-2019-il-trionfo-di-black-panther-consacrazione-dei-cinecomic/" title="Oscar 2019, il trionfo di Black Panther è la consacrazione dei cinecomic">Oscar 2019, il trionfo di Black Panther è la consacrazione dei cinecomic</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/02/WhatsApp-Image-2017-05-14-at-14.46.29-300x300.jpeg" width="48" height="48" alt="Matteo Tontini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/matteo-tontini/" title="Articoli scritti da: Matteo Tontini" rel="author">Matteo Tontini</a></strong> <time class="date published time hide" datetime="2019-02-25T10:19:24+00:00" itemprop="datePublished" content="2019-02-25T10:19:24+00:00">25 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="Oscar 2019, il trionfo di Black Panther è la consacrazione dei cinecomic"><meta itemprop="dateModified" class="date updated" content="2019-02-25T12:16:18+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/02/Black-Panther-Avengers-Infinity-War-Oscar-2019-Oscars-2019-02502019.jpg"><meta itemprop="width" content="1728"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6938630/oscar-2019-il-trionfo-di-black-panther-consacrazione-dei-cinecomic/" content="http://www.gamesvillage.it/6938630/oscar-2019-il-trionfo-di-black-panther-consacrazione-dei-cinecomic/"> </aside> </article></div><div class="small-6 medium-6 large-3 columns"> <article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6938668 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-epic-games tag-fortnite tag-gennaio-2019 piattaforma-mobile piattaforma-nintendo-switch piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-battle-royale genere_gioco-tps produttore-epic-games"> <figure class="post-gallery"> <a href="http://www.gamesvillage.it/6938668/fortnite-calano-incassi-gennaio/" rel="bookmark" title="Fortnite, calano gli incassi nel mese di gennaio 2019"> <img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/08/Fortnite-Punteggio-reale-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Fortnite" /> </a> </figure> <aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="Videogiochi News">Videogiochi News</a></aside> <header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6938668/fortnite-calano-incassi-gennaio/" title="Fortnite, calano gli incassi nel mese di gennaio 2019">Fortnite, calano gli incassi nel mese di gennaio 2019</a></h6> </header> <aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/02/domenico_auditore_de_rosa-300x300.jpg" width="48" height="48" alt="Domenico De Rosa" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/domenico-de-rosa/" title="Articoli scritti da: Domenico De Rosa" rel="author">Domenico De Rosa</a></strong> <time class="date published time hide" datetime="2019-02-25T10:11:05+00:00" itemprop="datePublished" content="2019-02-25T10:11:05+00:00">25 Febbraio 2019</time><meta itemprop="name headline" class="entry-title" content="Fortnite, calano gli incassi nel mese di gennaio 2019"><meta itemprop="dateModified" class="date updated" content="2019-02-25T10:19:42+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/08/Fortnite-Punteggio-reale.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6938668/fortnite-calano-incassi-gennaio/" content="http://www.gamesvillage.it/6938668/fortnite-calano-incassi-gennaio/"> </aside> </article></div></div> </aside></div></div></div></div> <footer id="footer" class="light boxed"><div class="row"><div class="small-12 medium-6 large-3 columns"><div id="custom_html-3" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"> <script type="text/javascript" src="http://www.gamesvillage.it/bar/spreabar115.js"></script> <script type="text/javascript">ShowspreaBar()</script></div></div></div><div class="small-12 medium-6 large-3 columns"></div><div class="small-12 medium-6 large-3 columns"></div><div class="small-12 medium-6 large-3 columns"></div></div> </footer> <footer id="subfooter" class="light boxed"><div class="row"><div class="small-12 columns"><div class="subfooter-menu-holder text-center"> <a href="http://www.gamesvillage.it/" class="logolink"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/> </a><div class="footer-menu"><ul><li class="page_item page-item-10"><a href="http://www.gamesvillage.it/">Home</a></li><li class="page_item page-item-6815279"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">La Redazione di GamesVillage</a></li><li class="page_item page-item-6779571"><a href="http://www.gamesvillage.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li></ul></div><p>Copyright Gamesvillage.it - 2018</p></div></div></div> </footer></div></div> <a id="scroll_totop"><i class="fa fa-angle-up"></i></a> <script type='text/javascript'>/*  */
var countVars = {"disqusShortname":"gamesvillageit"};
/*  */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.16'></script> <script type='text/javascript'>/*  */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.16"},"disqusIdentifier":"6938682 http:\/\/www.gamesvillage.it\/?p=6938682","disqusShortname":"gamesvillageit","disqusTitle":"Devil May Cry 5 Provato, il ritorno dei cacciatori di demoni","disqusUrl":"http:\/\/www.gamesvillage.it\/6938682\/devil-may-cry-5-provato\/","postId":"6938682"};
/*  */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.16'></script> <script type='text/javascript'>/*  */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.gamesvillage.it\/?spu_action=spu_load","pid":"6938682","is_front_page":"","is_category":"","site_url":"http:\/\/www.gamesvillage.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/*  */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.4'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/comment-reply.min.js?ver=4.9.9'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.9.9'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript'>/*  */
var themeajax = {"url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/*  */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.9.9'></script> <aside id="thb-login" class="mfp-hide thb-login-form light"><ul><li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li><li><a href="#" class="active">Login</a></li><li><a href="#">Register</a></li></ul><div class="thb-overflow-container"><div class="thb-form-container"><div class="thb-lost"><form id="thb_lost_form" action="http://www.gamesvillage.it/" method="post"><div class="thb-errors lost-errors"></div><div class="form-field"> <input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" /></div><div class="form-field"> <input type="hidden" name="action" value="thb_reset_password"/> <button class="btn " type="submit">Get new password</button></div> <input type="hidden" id="password-security" name="password-security" value="3a74f56926" /><input type="hidden" name="_wp_http_referer" value="/6938682/devil-may-cry-5-provato/" /></form></div><div class="thb-login"><form id="thb_login_form" action="http://www.gamesvillage.it/" method="post"><div class="thb-errors login-errors"></div><div class="form-field"> <input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" /></div><div class="form-field"> <input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password"></div><div class="form-field"> <a href="#" class="lost_password">Lost Password?</a></div><div class="form-field last"> <input type="hidden" name="action" value="thb_login_member"/> <button class="btn " type="submit">Login</button></div> <input type="hidden" id="login-security" name="login-security" value="3a74f56926" /><input type="hidden" name="_wp_http_referer" value="/6938682/devil-may-cry-5-provato/" /></form></div><div class="thb-register"><div class="alert alert-warning">Registration is disabled.</div></div></div></div> </aside><div id="takeover_gv"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.gamesvillage.it/www/delivery/ck.php?n=ae140db9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.gamesvillage.it/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae140db9' border='0' alt='' /></a></noscript></div> <script>$('.mobile-toggle, .click-capture').click(function() {

	if($('#takeover_gv').css( "z-index" )==0) {$('#takeover_gv').css( "z-index","-1" );}
	else {$('#takeover_gv').css( "z-index","0" );}
});</script> </body></html>
