<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.gamesvillage.it/xmlrpc.php">
	<link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Call of Duty Modern Warfare: il supporto al ray tracing sarà presente su PC</title>

<!-- This site is optimized with the Yoast SEO plugin v11.2.1 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Nella giornata di ieri Activision ha presentato quello che possiamo definire un soft reboot di Call of Duty: Modern Warfare, e Nvidia ha..."/>
<link rel="canonical" href="http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Call of Duty Modern Warfare: il supporto al ray tracing sarà presente su PC" />
<meta property="og:description" content="Nella giornata di ieri Activision ha presentato quello che possiamo definire un soft reboot di Call of Duty: Modern Warfare, e Nvidia ha..." />
<meta property="og:url" content="http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/" />
<meta property="og:site_name" content="GamesVillage.it" />
<meta property="article:publisher" content="https://facebook.com/GamesVillage.it" />
<meta property="article:tag" content="Activision" />
<meta property="article:tag" content="Call of Duty Modern warfare" />
<meta property="article:tag" content="PC" />
<meta property="article:section" content="Games" />
<meta property="article:published_time" content="2019-05-31T10:54:18+00:00" />
<meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2019/05/Call-of-Duty-Modern-Warfare-1-1280x720.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Nella giornata di ieri Activision ha presentato quello che possiamo definire un soft reboot di Call of Duty: Modern Warfare, e Nvidia ha..." />
<meta name="twitter:title" content="Call of Duty Modern Warfare: il supporto al ray tracing sarà presente su PC" />
<meta name="twitter:site" content="@Gamesvillageita" />
<meta name="twitter:image" content="http://www.gamesvillage.it/wp-content/uploads/2019/05/Call-of-Duty-Modern-Warfare-1-1280x720.jpg" />
<meta name="twitter:creator" content="@Gamesvillageita" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.gamesvillage.it/#organization","name":"GamesVillage.it","url":"http://www.gamesvillage.it/","sameAs":["https://facebook.com/GamesVillage.it","https://www.youtube.com/user/GamesVillageit","https://twitter.com/Gamesvillageita"],"logo":{"@type":"ImageObject","@id":"http://www.gamesvillage.it/#logo","url":"http://www.gamesvillage.it/wp-content/uploads/2018/06/cropped-icon-180x180.png","caption":"GamesVillage.it"},"image":{"@id":"http://www.gamesvillage.it/#logo"}},{"@type":"WebSite","@id":"http://www.gamesvillage.it/#website","url":"http://www.gamesvillage.it/","name":"GamesVillage.it","publisher":{"@id":"http://www.gamesvillage.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.gamesvillage.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/#webpage","url":"http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/","inLanguage":"it-IT","name":"Call of Duty Modern Warfare: il supporto al ray tracing sar\u00e0 presente su PC","isPartOf":{"@id":"http://www.gamesvillage.it/#website"},"image":{"@type":"ImageObject","@id":"http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/#primaryimage","url":"http://www.gamesvillage.it/wp-content/uploads/2019/05/Call-of-Duty-Modern-Warfare-1-1280x720.jpg","width":1280,"height":720,"caption":"Call of Duty Modern Warfare"},"primaryImageOfPage":{"@id":"http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/#primaryimage"},"datePublished":"2019-05-31T10:54:18+00:00","dateModified":"2019-05-31T10:54:18+00:00","description":"Nella giornata di ieri Activision ha presentato quello che possiamo definire un soft reboot di Call of Duty: Modern Warfare, e Nvidia ha..."},{"@type":"Article","@id":"http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/#article","isPartOf":{"@id":"http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/#webpage"},"author":{"@id":"http://www.gamesvillage.it/author/fabio-corsini/#author","name":"Fabio Corsini"},"publisher":{"@id":"http://www.gamesvillage.it/#organization"},"headline":"Call of Duty Modern Warfare: il supporto al ray tracing sar\u00e0 presente su PC","datePublished":"2019-05-31T10:54:18+00:00","dateModified":"2019-05-31T10:54:18+00:00","commentCount":0,"mainEntityOfPage":"http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/#webpage","image":{"@id":"http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/#primaryimage"},"keywords":"Activision,Call of Duty Modern warfare,PC","articleSection":"Games,Videogiochi News"},{"@type":"Person","@id":"http://www.gamesvillage.it/author/fabio-corsini/#author","name":"Fabio Corsini","image":{"@type":"ImageObject","@id":"http://www.gamesvillage.it/#personlogo","url":"http://www.gamesvillage.it/wp-content/uploads/2019/05/61110453_823370728034415_7493741457820352512_n.jpg","caption":"Fabio Corsini"},"description":"Fabio \u00e8 un \"vecchio\" appassionato di videogiochi fin da lontano 1978, anno in cui fu folgorato da Pong su Atari 2600. Dopo aver vissuto l'era dei computer Commodore e aver posseduto praticamente tutte le piattaforme esistenti, ora ama giocare principalmente su Playstation 4. Le sue serie preferite sono quelle di Zelda, Final Fantasy e Metal Gear Solid.  Grande appassionato di serie televisive, sta ancora maledicendo D&amp;D per la stagione finale di Game of Thrones.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/amp/" /><meta name="generator" content="AMP for WP 0.9.97.53"/><link rel='dns-prefetch' href='//www.gamesvillage.it' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed" href="http://www.gamesvillage.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed dei commenti" href="http://www.gamesvillage.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Call of Duty Modern Warfare: il supporto al ray tracing sarà presente su PC Feed dei commenti" href="http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/feed/" />
						<meta property="fb:app_id" content="799603400164081" /> 
						<meta property="og:title" content="Call of Duty Modern Warfare: il supporto al ray tracing sarà presente su PC" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Nella giornata di ieri Activision ha presentato quello che possiamo definire un soft reboot di Call of Duty: Modern Warfare, e Nvidia ha sottolineato il fatto che il ray tracing sarà presente nel gioc" />
			<meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2019/05/Call-of-Duty-Modern-Warfare-1-1280x720.jpg" />
			<meta property="og:url" content="http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/" />
			<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.gamesvillage.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.gamesvillage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.gamesvillage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.6' type='text/css' media='all' />
<link rel='stylesheet' id='post_grid_style-css'  href='http://www.gamesvillage.it/wp-content/plugins/post-grid/assets/frontend/css/style-new.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.gamesvillage.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome5-css'  href='http://www.gamesvillage.it/wp-content/plugins/post-grid/assets/global/css/fontawesome-5.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='http://www.gamesvillage.it/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='http://www.gamesvillage.it/wp-content/plugins/post-grid/assets/global/css/style.layout.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style.animate-css'  href='http://www.gamesvillage.it/wp-content/plugins/post-grid/assets/global/css/animate.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/css/app.css?ver=4.9.10' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='http://www.gamesvillage.it/wp-content/themes/gv-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700%2C900%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C900%7CTelex%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='parent_css-css'  href='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='child_css-css'  href='http://www.gamesvillage.it/wp-content/themes/gv-child/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.6'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/post-grid/assets/frontend/js/masonry.pkgd.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/post-grid/assets/frontend/js/imagesloaded.pkgd.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='http://www.gamesvillage.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gamesvillage.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gamesvillage.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.gamesvillage.it/?p=6953751' />
<link rel="alternate" type="application/json+oembed" href="http://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamesvillage.it%2F6953751%2Fcall-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamesvillage.it%2F6953751%2Fcall-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc%2F&#038;format=xml" />
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gamesvillage.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.gamesvillage.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a389303f-8525-4250-a30b-8b8a15b5bbdc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti Iscritto";
oneSignal_options['subdomainName'] = "gamesvillage";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5460a967-902f-480f-be25-7a4d963d753c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani aggiornato sulle News di Gamesvillage.it attivando le notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.gamesvillage.it/wp-content/uploads/2019/05/skin1.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<script type="text/javascript">window._seedtagq=window._seedtagq||[],window._seedtagq.push(["_setId","4768-0884-01"]),window._seedtagq.push(["iframe_mode"]),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();</script>
<link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','http://www.google-analytics.com/analytics.js','ga');

  ga('create','UA-18905483-1','gamesvillage.it');
  ga('create','UA-18905483-3',{'name':'b'});
  ga('require','displayfeatures');
  ga('b.require','displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('b.require', 'linkid', 'linkid.js');
  ga('send','pageview');
  ga('b.send','pageview');
</script>
<iframe style="display:none" src="http://www.gamesvillage.it/social/widget-panel2.php"></iframe>

<body class="post-template-default single single-post postid-6953751 single-format-standard custom-background lazy-load-on thb_ads_header_mobile_on thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.7 vc_responsive">

<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
																				  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-6779382" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><span><i class="fa fa-plus"></i></span>Games</a>
<ul class="sub-menu">
	<li id="menu-item-6779365" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li>
	<li id="menu-item-6779363" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li>
	<li id="menu-item-6779364" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li>
	<li id="menu-item-6928688" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li>
</ul>
</li>
<li id="menu-item-6793247" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li>
<li id="menu-item-6935239" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li>
<li id="menu-item-6779380" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#"><span><i class="fa fa-plus"></i></span>Piattaforme</a>
<ul class="sub-menu">
	<li id="menu-item-6786229" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li>
	<li id="menu-item-6786230" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li>
	<li id="menu-item-6786232" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li>
	<li id="menu-item-6786233" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li>
	<li id="menu-item-6786234" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li>
	<li id="menu-item-6786235" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li>
	<li id="menu-item-6786238" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li>
	<li id="menu-item-6786239" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li>
	<li id="menu-item-6786241" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li>
	<li id="menu-item-6786242" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li>
	<li id="menu-item-6786243" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li>
</ul>
</li>
<li id="menu-item-6779419" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/"><span><i class="fa fa-plus"></i></span>Movies</a>
<ul class="sub-menu">
	<li id="menu-item-6863607" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li>
	<li id="menu-item-6863625" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-6779392" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/"><span><i class="fa fa-plus"></i></span>Retro</a>
<ul class="sub-menu">
	<li id="menu-item-6863627" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li>
	<li id="menu-item-6863679" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li>
	<li id="menu-item-6863675" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li>
</ul>
</li>
<li id="menu-item-6779393" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/"><span><i class="fa fa-plus"></i></span>Tech</a>
<ul class="sub-menu">
	<li id="menu-item-6863629" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li>
	<li id="menu-item-6863630" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-6779452" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum">Forum</a></li>
</ul>															<div class="social-links">
										<a href="https://www.facebook.com/GamesVillage.it/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
												<a href="https://www.instagram.com/gamesvillageit/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
																		<a href="https://www.youtube.com/user/GamesVillageit" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
												<a href="http://www.gamesvillage.it/feed" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a>
								</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
								<a href="http://www.gamesvillage.it/" class="logolink">
					<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/>
				</a>
				<span class="page-title" id="page-title">Call of Duty Modern Warfare: il supporto al ray tracing sarà presente su PC</span>
			</div>
			<div class="medium-4 columns">
				 		<aside class="share-article-vertical share-main hide-on-print ">
		
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F6953751%2Fcall-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Call+of+Duty+Modern+Warfare%3A+il+supporto+al+ray+tracing+sar%C3%A0+presente+su+PC&url=http%3A%2F%2Fwww.gamesvillage.it%2F6953751%2Fcall-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/" class="google-plus social"><i class="fa fa-google-plus"></i></a>
						<a href="http://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/&media=http://www.gamesvillage.it/wp-content/uploads/2019/05/Call-of-Duty-Modern-Warfare-1-1280x720.jpg&description=Call+of+Duty+Modern+Warfare%3A+il+supporto+al+ray+tracing+sar%C3%A0+presente+su+PC" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
								<a href="whatsapp://send" data-text="Call+of+Duty+Modern+Warfare%3A+il+supporto+al+ray+tracing+sar%C3%A0+presente+su+PC" class="whatsapp social" data-href="http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a>
			</aside>
				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Header -->
<header class="header style5 light">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-12 columns logo">
			<div id="menu_width">
								<a href="http://www.gamesvillage.it/" class="logolink">
					<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/>
				</a>
				<nav class="menu-holder">
										  <ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><i class="fa fa-gamepad"></i>Games</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#">Piattaforme</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/">Movies</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/">Retro</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/">Tech</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum"><i class="fa fa-th-list"></i>Forum</a></li>
</ul>									</nav>
					<div class="menu-right-content">
							<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
	</div>
			</div>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->		
		<div role="main" class="boxed"><div id="infinite-article" data-infinite="on" data-infinite-count="" class="on">
			<div class="post-detail-row">
	<div class="post post-header style3 parallax_bg">
		<div class="inline_bg"
				 data-bottom-top="transform: translate3d(0px, 5%, 0px);"
				 data-top-bottom="transform: translate3d(0px, -5%, 0px);" 
				 style="background-image: url('http://www.gamesvillage.it/wp-content/uploads/2019/05/Call-of-Duty-Modern-Warfare-1-1280x720.jpg'); background-size: cover;"></div>
		<div class="inner_header">
			<div class="row children">
				<div class="small-12 medium-10 medium-centered columns">
					<header class="post-title entry-header text-center">
						<a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title boxed-link category-boxed-link-22" title="Videogiochi News">Videogiochi News</a>						<h1 class="entry-title" itemprop="name headline">Call of Duty Modern Warfare: il supporto al ray tracing sarà presente su PC</h1>							<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/05/61110453_823370728034415_7493741457820352512_n-300x300.jpg" width="48" height="48" alt="Fabio Corsini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/fabio-corsini/" title="Articoli scritti da: Fabio Corsini" rel="author">Fabio Corsini</a></strong>
		<time class="date published time" datetime="2019-05-31T12:54:18+00:00" itemprop="datePublished" content="2019-05-31T12:54:18+00:00">31 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Call of Duty Modern Warfare: il supporto al ray tracing sarà presente su PC">
		<meta itemprop="dateModified" class="date updated" content="2019-05-31T12:54:18+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/05/Call-of-Duty-Modern-Warfare-1-1280x720.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/" content="http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/">
						<span class="comment">
			<script id="dsq-count-scr" src="//gamesvillageit.disqus.com/count.js" async></script>
			<a href="http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/#respond" title="Call of Duty Modern Warfare: il supporto al ray tracing sarà presente su PC">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> <a href="http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/#disqus_thread">Comments</a>
			</a>
		</span>
					</aside>
						</header>
				</div>
			</div>
		</div>
		
			</div>
	<br><br>
    <div class="g g-3"><div class="g-single a-11"><div style="text-align:center;"><a class="gofollow" data-track="MTEsMywxLDYw" href="http://www.master-director.com/?utm_source=DEM_SPREAFOTOGRAFIA&utm_medium=email&utm_campaign=DEM_ISCRIZIONI"><img src="http://www.gamesvillage.it/wp-content/uploads/2019/05/4d4251cba3cce71326ca8f5655b97fb2.jpg" /></a></div></div></div>    <br>
	<div class="row">
		<div class="small-12 medium-8 columns">
			  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-6953751 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-activision tag-call-of-duty-modern-warfare tag-pc piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one produttore-activision" id="post-6953751" data-id="6953751" data-url="http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/">
			  		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/05/61110453_823370728034415_7493741457820352512_n-300x300.jpg" width="48" height="48" alt="Fabio Corsini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/fabio-corsini/" title="Articoli scritti da: Fabio Corsini" rel="author">Fabio Corsini</a></strong>
		<time class="date published time hide" datetime="2019-05-31T12:54:18+00:00" itemprop="datePublished" content="2019-05-31T12:54:18+00:00">31 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Call of Duty Modern Warfare: il supporto al ray tracing sarà presente su PC">
		<meta itemprop="dateModified" class="date updated" content="2019-05-31T12:54:18+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/05/Call-of-Duty-Modern-Warfare-1-1280x720.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/" content="http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/">
							</aside>
				  	<div class="share-container">
		  			 		<aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium">
		
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F6953751%2Fcall-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Call+of+Duty+Modern+Warfare%3A+il+supporto+al+ray+tracing+sar%C3%A0+presente+su+PC&url=http%3A%2F%2Fwww.gamesvillage.it%2F6953751%2Fcall-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/" class="google-plus social"><i class="fa fa-google-plus"></i></a>
						<a href="http://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/&media=http://www.gamesvillage.it/wp-content/uploads/2019/05/Call-of-Duty-Modern-Warfare-1-1280x720.jpg&description=Call+of+Duty+Modern+Warfare%3A+il+supporto+al+ray+tracing+sar%C3%A0+presente+su+PC" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
								<a href="whatsapp://send" data-text="Call+of+Duty+Modern+Warfare%3A+il+supporto+al+ray+tracing+sar%C3%A0+presente+su+PC" class="whatsapp social" data-href="http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a>
			</aside>
						  <div class="post-content-container">
					  	
							<div class="post-content entry-content cf">
													    	<p>Nella giornata di ieri<strong> Activision</strong> <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.gamesvillage.it/6953662/call-of-duty-modern-warfare-svelato-ufficialmente-ecco-il-trailer-di-annuncio-con-data-duscita/">ha presentato</a></span> quello che possiamo definire un soft reboot di<strong> Call of Duty: Modern Warfare</strong>, e Nvidia ha sottolineato il fatto che il ray tracing sarà presente nel gioco. Senza dubbio questa è una notizia che farà la felicità di coloro che hanno acquistato le schede grafiche delle serie <strong>GeForce RTX</strong>, le uniche schede al momento sul mercato in grado di supportare il ray tracing via hardware.</p>
<h2>Call of Duty Modern Warfare: Nvidia è entusiasta di supportare il ray tracing della versione PC</h2>
<p>Abbiamo già visto il trailer ufficiale, ripubblicato da <strong>Nvidia</strong> su <strong>Twitter</strong>, che sembra davvero molto bello dal punto di vista grafico. In particolare quando si passa alla visione notturna l&#8217;effetto di illuminazione proposto grazie alle nuove tecnologie è veramente impressionante.</p>
<p>In uscita il 25 ottobre su PC, PS4 e Xbox One, il nuovo <strong>Modern Warfare</strong> sarà un&#8217;esperienza completamente nuova.</p>
<p><em>Ricordatevi di visitare la nostra sezione <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">Games</a>.</span></em></p>
<blockquote class="twitter-tweet" data-width="550" data-dnt="true">
<p lang="en" dir="ltr">The rules have changed.</p>
<p>Excited to see DirectX Raytracing coming to Call of Duty: <a href="https://twitter.com/hashtag/ModernWarfare?src=hash&amp;ref_src=twsrc%5Etfw">#ModernWarfare</a> <a href="https://t.co/5jgoprReak">pic.twitter.com/5jgoprReak</a></p>
<p>&mdash; NVIDIA GeForce (@NVIDIAGeForce) <a href="https://twitter.com/NVIDIAGeForce/status/1134171617519497216?ref_src=twsrc%5Etfw">May 30, 2019</a></p></blockquote>
<p><script async src="https://platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
					    								</div>
						</div>
					</div>
										<footer class="article-tags entry-footer">
				<div>
		<span class="tags-title">Tags</span> 
		<a href="http://www.gamesvillage.it/tag/activision/" title="" class="tag-link">Activision</a> <a href="http://www.gamesvillage.it/tag/call-of-duty-modern-warfare/" title="" class="tag-link">Call of Duty Modern warfare</a> <a href="http://www.gamesvillage.it/tag/pc/" title="" class="tag-link">PC</a>	</div>
	</footer>
 
<section class="post-author">
		<a href="http://www.gamesvillage.it/author/fabio-corsini/" class="avatar-link"><img src="http://www.gamesvillage.it/wp-content/uploads/2019/05/61110453_823370728034415_7493741457820352512_n-300x300.jpg" width="164" height="164" alt="Fabio Corsini" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" /></a>
	<div class="author-content">
		<h5><a href="http://www.gamesvillage.it/author/fabio-corsini/">Fabio Corsini</a></h5>
				<p>Fabio è un "vecchio" appassionato di videogiochi fin da lontano 1978, anno in cui fu folgorato da Pong su Atari 2600. Dopo aver vissuto l'era dei computer Commodore e aver posseduto praticamente tutte le piattaforme esistenti, ora ama giocare principalmente su Playstation 4. Le sue serie preferite sono quelle di Zelda, Final Fantasy e Metal Gear Solid.  Grande appassionato di serie televisive, sta ancora maledicendo D&amp;D per la stagione finale di Game of Thrones.</p>
											</div>
	</section>
<div class="a-single a-13"><div style="max-width:640px;margin:0 auto;">
<ins data-revive-zoneid="9545" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
<ins data-revive-zoneid="9546" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
</div></div> 		<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5936e3a82e01ff00121c6868&product=inline-share-buttons"></script><aside class="share-article hide-on-print ">
		<div class="row">
			<div class="small-12 medium-5 columns">
				<div class="share-title"></div>
			</div>
			<div align="center">
			<div class="sharethis-inline-share-buttons"></div>

			</div>
	</aside><br>
												
<div id="disqus_thread"></div>
									</article>
	  </div>
	  <aside class="sidebar small-12 medium-4 columns" role="complementary">
	<div class="sidebar_inner fixed-me">
		<div id="ajdg_grpwidgets-5" class="widget cf ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-4"><div style="text-align:center"><a class="gofollow" data-track="NCwxLDEsNjA=" href="https://sprea.it/abbonamenti/2502"><img src="http://www.gamesvillage.it/wp-content/uploads/2019/05/21e920ccd50f34c8addf082814f63fe2.gif" /></a></div></div></div></div><div id="thb_socialcounter_widget-2" class="widget cf widget_socialcounter"><strong>Follow Us</strong>		
			<ul class="style1">
								<li><a href="http://facebook.com/Gamesvillage.it" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 22.9K <em>Likes</em> <span>LIKE</span></a></li>
												<li><a href="http://twitter.com/Gamesvillageita" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 2.3K <em>Followers</em> <span>FOLLOW</span></a></li>
																								<li><a href="https://youtube.com/user/GamesVillageit" class="youtube" target="_blank"><i class="fa fa-youtube"></i> 2.8K <em>Subscribers</em> <span>SUBSCRIBE</span></a></li>
											</ul>
		</div><div id="thb_latestimages_widget-2" class="widget cf widget_latestimages"><strong>Ultimi Articoli</strong><ul><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6953764 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-crackdown-3 tag-microsoft piattaforma-pc piattaforma-xbox-one piattaforma-xbox-one-x genere_gioco-action genere_gioco-tps produttore-microsoft" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2018/11/Crackdown-3-Microsoft-010112018-280x150.png);">
	<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6953764/crackdown-3-in-arrivo-lupdate-gratuito-chiamato-extra-edition/" rel="bookmark" title="Crackdown 3: disponibile l&#8217;update gratuito chiamato Extra Edition">
					</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6953764/crackdown-3-in-arrivo-lupdate-gratuito-chiamato-extra-edition/" title="Crackdown 3: disponibile l&#8217;update gratuito chiamato Extra Edition">Crackdown 3: disponibile l&#8217;update gratuito chiamato Extra Edition</a></h5>				<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-05-at-15.57.15-300x300.jpeg" width="48" height="48" alt="Marco Mandolini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/marco-mandolini/" title="Articoli scritti da: Marco Mandolini" rel="author">Marco Mandolini</a></strong>
		<time class="date published time" datetime="2019-05-31T13:19:26+00:00" itemprop="datePublished" content="2019-05-31T13:19:26+00:00">31 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Crackdown 3: disponibile l&#8217;update gratuito chiamato Extra Edition">
		<meta itemprop="dateModified" class="date updated" content="2019-05-31T13:19:56+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/Crackdown-3-Microsoft-010112018.png">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6953764/crackdown-3-in-arrivo-lupdate-gratuito-chiamato-extra-edition/" content="http://www.gamesvillage.it/6953764/crackdown-3-in-arrivo-lupdate-gratuito-chiamato-extra-edition/">
							</aside>
			</header>
	</figure>
</article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6953756 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-samurai-shodown tag-snk piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-picchiaduro produttore-snk" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2019/05/samurai-shodown-280x150.png);">
	<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6953756/samurai-shodown-presenta-yoshitora-con-un-nuovo-trailer/" rel="bookmark" title="Samurai Shodown presenta Yoshitora con un nuovo trailer">
					</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6953756/samurai-shodown-presenta-yoshitora-con-un-nuovo-trailer/" title="Samurai Shodown presenta Yoshitora con un nuovo trailer">Samurai Shodown presenta Yoshitora con un nuovo trailer</a></h5>				<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-05-at-15.57.15-300x300.jpeg" width="48" height="48" alt="Marco Mandolini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/marco-mandolini/" title="Articoli scritti da: Marco Mandolini" rel="author">Marco Mandolini</a></strong>
		<time class="date published time" datetime="2019-05-31T13:04:28+00:00" itemprop="datePublished" content="2019-05-31T13:04:28+00:00">31 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Samurai Shodown presenta Yoshitora con un nuovo trailer">
		<meta itemprop="dateModified" class="date updated" content="2019-05-31T13:04:28+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/05/samurai-shodown.png">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6953756/samurai-shodown-presenta-yoshitora-con-un-nuovo-trailer/" content="http://www.gamesvillage.it/6953756/samurai-shodown-presenta-yoshitora-con-un-nuovo-trailer/">
							</aside>
			</header>
	</figure>
</article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6953751 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-activision tag-call-of-duty-modern-warfare tag-pc piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one produttore-activision" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2019/05/Call-of-Duty-Modern-Warfare-1-1280x720-280x150.jpg);">
	<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/" rel="bookmark" title="Call of Duty Modern Warfare: il supporto al ray tracing sarà presente su PC">
					</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/" title="Call of Duty Modern Warfare: il supporto al ray tracing sarà presente su PC">Call of Duty Modern Warfare: il supporto al ray tracing sarà presente su PC</a></h5>				<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/05/61110453_823370728034415_7493741457820352512_n-300x300.jpg" width="48" height="48" alt="Fabio Corsini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/fabio-corsini/" title="Articoli scritti da: Fabio Corsini" rel="author">Fabio Corsini</a></strong>
		<time class="date published time" datetime="2019-05-31T12:54:18+00:00" itemprop="datePublished" content="2019-05-31T12:54:18+00:00">31 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Call of Duty Modern Warfare: il supporto al ray tracing sarà presente su PC">
		<meta itemprop="dateModified" class="date updated" content="2019-05-31T12:54:18+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/05/Call-of-Duty-Modern-Warfare-1-1280x720.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/" content="http://www.gamesvillage.it/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/">
							</aside>
			</header>
	</figure>
</article></li></ul></div><div id="ajdg_grpwidgets-6" class="widget cf ajdg_grpwidgets"><div class="g g-2"><div class="g-single a-8"><div style="text-align:center;"><script src="//static.maxim.pub/placement/758?site_id=227"></script></div></div></div></div><div id="thb_categoryslider_widget-4" class="widget cf widget_categoryslider"><strong>Anteprime</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6952870 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-anteprime tag-505-games tag-artplay tag-bloodstained-ritual-of-the-night piattaforma-nintendo-switch piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6952870/bloodstained-ritual-of-the-night-provato/" rel="bookmark" title="Bloodstained Ritual of the Night Provato">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/05/Bloodstained-Ritual-of-the-Night-Cover-280x150.jpg" class="no-lazy-load wp-post-image" alt="Bloodstained Ritual of the Night Cover" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Videogiochi Anteprime">Videogiochi Anteprime</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6952870/bloodstained-ritual-of-the-night-provato/" title="Bloodstained Ritual of the Night Provato">Bloodstained Ritual of the Night Provato</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/04/11921773_1899043503653423_399773707669428301_n-300x300.jpg" width="48" height="48" alt="Silvio Mazzitelli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/shiruz/" title="Articoli scritti da: Silvio Mazzitelli" rel="author">Silvio Mazzitelli</a></strong>
		<time class="date published time" datetime="2019-05-27T11:31:31+00:00" itemprop="datePublished" content="2019-05-27T11:31:31+00:00">27 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Bloodstained Ritual of the Night Provato">
		<meta itemprop="dateModified" class="date updated" content="2019-05-28T15:20:48+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/05/Bloodstained-Ritual-of-the-Night-Cover.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6952870/bloodstained-ritual-of-the-night-provato/" content="http://www.gamesvillage.it/6952870/bloodstained-ritual-of-the-night-provato/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6952375 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-anteprime piattaforma-pc genere_gioco-visual-novel produttore-raw-fury">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6952375/night-call-provato/" rel="bookmark" title="Night Call Provato">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/05/nc_cover-280x150.jpg" class="no-lazy-load wp-post-image" alt="Night Call" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Videogiochi Anteprime">Videogiochi Anteprime</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6952375/night-call-provato/" title="Night Call Provato">Night Call Provato</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/155160_1700617319023_304253_n-1-300x300.jpg" width="48" height="48" alt="Daniele Di Clemente" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/daniele-di-clemente/" title="Articoli scritti da: Daniele Di Clemente" rel="author">Daniele Di Clemente</a></strong>
		<time class="date published time" datetime="2019-05-24T00:00:33+00:00" itemprop="datePublished" content="2019-05-24T00:00:33+00:00">24 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Night Call Provato">
		<meta itemprop="dateModified" class="date updated" content="2019-05-23T23:26:15+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/05/nc_cover.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1013">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6952375/night-call-provato/" content="http://www.gamesvillage.it/6952375/night-call-provato/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6952327 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-anteprime piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one produttore-atlus">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6952327/catherine-full-body/" rel="bookmark" title="Catherine Full Body Provato">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/05/catherine-full-body-uscira-occidente-playstation-4-v3-359102-1280x720-280x150.jpg" class="no-lazy-load wp-post-image" alt="" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Videogiochi Anteprime">Videogiochi Anteprime</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6952327/catherine-full-body/" title="Catherine Full Body Provato">Catherine Full Body Provato</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/04/11921773_1899043503653423_399773707669428301_n-300x300.jpg" width="48" height="48" alt="Silvio Mazzitelli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/shiruz/" title="Articoli scritti da: Silvio Mazzitelli" rel="author">Silvio Mazzitelli</a></strong>
		<time class="date published time" datetime="2019-05-23T18:35:49+00:00" itemprop="datePublished" content="2019-05-23T18:35:49+00:00">23 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Catherine Full Body Provato">
		<meta itemprop="dateModified" class="date updated" content="2019-05-23T18:36:55+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/05/catherine-full-body-uscira-occidente-playstation-4-v3-359102-1280x720.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6952327/catherine-full-body/" content="http://www.gamesvillage.it/6952327/catherine-full-body/">
							</aside>
	</article></div></div><div id="thb_categoryslider_widget-5" class="widget cf widget_categoryslider"><strong>Recensioni</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6953682 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-warhammer-chaosbane piattaforma-pc piattaforma-playstation-4 piattaforma-playstation-4-pro piattaforma-xbox-one piattaforma-xbox-one-x genere_gioco-action-rpg produttore-big-ben-interactive">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6953682/warhammer-chaosbane-recensione/" rel="bookmark" title="Warhammer Chaosbane Recensione">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/05/wc_cover-280x150.png" class="no-lazy-load wp-post-image" alt="Warhammer Chaosbane" />					<figure class="circle_rating small">
			<span>7.8</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="31.7768"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Videogiochi Recensioni">Videogiochi Recensioni</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6953682/warhammer-chaosbane-recensione/" title="Warhammer Chaosbane Recensione">Warhammer Chaosbane Recensione</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/155160_1700617319023_304253_n-1-300x300.jpg" width="48" height="48" alt="Daniele Di Clemente" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/daniele-di-clemente/" title="Articoli scritti da: Daniele Di Clemente" rel="author">Daniele Di Clemente</a></strong>
		<time class="date published time" datetime="2019-05-31T10:32:03+00:00" itemprop="datePublished" content="2019-05-31T10:32:03+00:00">31 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Warhammer Chaosbane Recensione">
		<meta itemprop="dateModified" class="date updated" content="2019-05-31T10:32:03+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/05/wc_cover.png">
		  <meta itemprop="width" content="1438">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6953682/warhammer-chaosbane-recensione/" content="http://www.gamesvillage.it/6953682/warhammer-chaosbane-recensione/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6953668 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni piattaforma-playstation-4 piattaforma-playstation-vr genere_gioco-avventura">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6953668/home-sweet-home-recensione/" rel="bookmark" title="Home Sweet Home Recensione">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/04/HomeSweetHomeRebRBB-280x150.jpg" class="no-lazy-load wp-post-image" alt="Home Sweet Home" />					<figure class="circle_rating small">
			<span>7.5</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="36.11"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Videogiochi Recensioni">Videogiochi Recensioni</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6953668/home-sweet-home-recensione/" title="Home Sweet Home Recensione">Home Sweet Home Recensione</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/05/Pettine-300x300.jpeg" width="48" height="48" alt="Simone Pettine" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/simone-pettine/" title="Articoli scritti da: Simone Pettine" rel="author">Simone Pettine</a></strong>
		<time class="date published time" datetime="2019-05-31T09:00:07+00:00" itemprop="datePublished" content="2019-05-31T09:00:07+00:00">31 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Home Sweet Home Recensione">
		<meta itemprop="dateModified" class="date updated" content="2019-05-31T01:03:23+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/04/HomeSweetHomeRebRBB.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6953668/home-sweet-home-recensione/" content="http://www.gamesvillage.it/6953668/home-sweet-home-recensione/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6953262 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-bandai-namco tag-sword-art-online-hollow-realization">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6953262/sword-art-online-hollow-realization-recensione/" rel="bookmark" title="Sword Art Online Hollow Realization Recensione">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/05/SwordArtOnlineHollowRealization-Deluxe-Edition-Nintendo-Switch-03-280x150.jpg" class="no-lazy-load wp-post-image" alt="Sword Art Online Hollow RealizationDeluxe Edition Nintendo Switch 03" />					<figure class="circle_rating small">
			<span>7.7</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="33.2212"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Videogiochi Recensioni">Videogiochi Recensioni</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6953262/sword-art-online-hollow-realization-recensione/" title="Sword Art Online Hollow Realization Recensione">Sword Art Online Hollow Realization Recensione</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://1.gravatar.com/avatar/dd5983dddda30f3dd5a29e72520fcbd4?s=48&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/francesco-pagano/" title="Articoli scritti da: Francesco Pagano" rel="author">Francesco Pagano</a></strong>
		<time class="date published time" datetime="2019-05-29T14:10:37+00:00" itemprop="datePublished" content="2019-05-29T14:10:37+00:00">29 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Sword Art Online Hollow Realization Recensione">
		<meta itemprop="dateModified" class="date updated" content="2019-05-29T14:27:48+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/05/SwordArtOnlineHollowRealization-Deluxe-Edition-Nintendo-Switch-03.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6953262/sword-art-online-hollow-realization-recensione/" content="http://www.gamesvillage.it/6953262/sword-art-online-hollow-realization-recensione/">
							</aside>
	</article></div></div><div id="ajdg_grpwidgets-7" class="widget cf ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-3"><div style="text-align:center"><a class="gofollow" data-track="MywxLDEsNjA=" href="http://www.amazon.it/spreaeditori"><img src="http://www.gamesvillage.it/wp-content/uploads/2019/05/a9af373f8d18b318d297e28201b04463.gif" /></a></div></div></div></div>	</div>
</aside>	</div>
</div>
		<div class="row">
	  <div class="small-12 columns">
	  	<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Ultime News</h4>
	<div class="row">
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6953764 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-crackdown-3 tag-microsoft piattaforma-pc piattaforma-xbox-one piattaforma-xbox-one-x genere_gioco-action genere_gioco-tps produttore-microsoft">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6953764/crackdown-3-in-arrivo-lupdate-gratuito-chiamato-extra-edition/" rel="bookmark" title="Crackdown 3: disponibile l&#8217;update gratuito chiamato Extra Edition">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/11/Crackdown-3-Microsoft-010112018-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Crackdown 3 Microsoft" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="Videogiochi News">Videogiochi News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6953764/crackdown-3-in-arrivo-lupdate-gratuito-chiamato-extra-edition/" title="Crackdown 3: disponibile l&#8217;update gratuito chiamato Extra Edition">Crackdown 3: disponibile l&#8217;update gratuito chiamato Extra Edition</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-05-at-15.57.15-300x300.jpeg" width="48" height="48" alt="Marco Mandolini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/marco-mandolini/" title="Articoli scritti da: Marco Mandolini" rel="author">Marco Mandolini</a></strong>
		<time class="date published time hide" datetime="2019-05-31T13:19:26+00:00" itemprop="datePublished" content="2019-05-31T13:19:26+00:00">31 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Crackdown 3: disponibile l&#8217;update gratuito chiamato Extra Edition">
		<meta itemprop="dateModified" class="date updated" content="2019-05-31T13:19:56+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/11/Crackdown-3-Microsoft-010112018.png">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6953764/crackdown-3-in-arrivo-lupdate-gratuito-chiamato-extra-edition/" content="http://www.gamesvillage.it/6953764/crackdown-3-in-arrivo-lupdate-gratuito-chiamato-extra-edition/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6953756 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-samurai-shodown tag-snk piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-picchiaduro produttore-snk">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6953756/samurai-shodown-presenta-yoshitora-con-un-nuovo-trailer/" rel="bookmark" title="Samurai Shodown presenta Yoshitora con un nuovo trailer">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/05/samurai-shodown-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Samurai Shodown" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="Videogiochi News">Videogiochi News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6953756/samurai-shodown-presenta-yoshitora-con-un-nuovo-trailer/" title="Samurai Shodown presenta Yoshitora con un nuovo trailer">Samurai Shodown presenta Yoshitora con un nuovo trailer</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-05-at-15.57.15-300x300.jpeg" width="48" height="48" alt="Marco Mandolini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/marco-mandolini/" title="Articoli scritti da: Marco Mandolini" rel="author">Marco Mandolini</a></strong>
		<time class="date published time hide" datetime="2019-05-31T13:04:28+00:00" itemprop="datePublished" content="2019-05-31T13:04:28+00:00">31 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Samurai Shodown presenta Yoshitora con un nuovo trailer">
		<meta itemprop="dateModified" class="date updated" content="2019-05-31T13:04:28+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/05/samurai-shodown.png">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6953756/samurai-shodown-presenta-yoshitora-con-un-nuovo-trailer/" content="http://www.gamesvillage.it/6953756/samurai-shodown-presenta-yoshitora-con-un-nuovo-trailer/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6953752 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-beyond-good-evil-2 tag-ubisoft genere_gioco-action-adventure produttore-ubisoft">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6953752/beyond-good-evil-2-si-mostrera-in-livestream-prima-delle3/" rel="bookmark" title="Beyond Good &#038; Evil 2 si mostrerà in livestreaming prima dell&#8217;E3">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/07/Beyond-Good-and-Evil-2-Ubisoft-16072018007-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="Videogiochi News">Videogiochi News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6953752/beyond-good-evil-2-si-mostrera-in-livestream-prima-delle3/" title="Beyond Good &#038; Evil 2 si mostrerà in livestreaming prima dell&#8217;E3">Beyond Good &#038; Evil 2 si mostrerà in livestreaming prima dell&#8217;E3</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-05-at-15.57.15-300x300.jpeg" width="48" height="48" alt="Marco Mandolini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/marco-mandolini/" title="Articoli scritti da: Marco Mandolini" rel="author">Marco Mandolini</a></strong>
		<time class="date published time hide" datetime="2019-05-31T12:48:19+00:00" itemprop="datePublished" content="2019-05-31T12:48:19+00:00">31 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Beyond Good &#038; Evil 2 si mostrerà in livestreaming prima dell&#8217;E3">
		<meta itemprop="dateModified" class="date updated" content="2019-05-31T13:00:43+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/07/Beyond-Good-and-Evil-2-Ubisoft-16072018007.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="960">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6953752/beyond-good-evil-2-si-mostrera-in-livestream-prima-delle3/" content="http://www.gamesvillage.it/6953752/beyond-good-evil-2-si-mostrera-in-livestream-prima-delle3/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6953714 type-post status-publish format-standard has-post-thumbnail hentry category-movies category-movies-news tag-david-f-sandberg tag-dc tag-shazam">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6953714/shazam-il-regista-racconta-alcune-scene-alternative/" rel="bookmark" title="Shazam: il regista racconta alcune scene alternative">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/03/maxresdefault-4-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Shazam" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/movies/movies-news/" class="single_category_title category-link-8" title="Movies News">Movies News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6953714/shazam-il-regista-racconta-alcune-scene-alternative/" title="Shazam: il regista racconta alcune scene alternative">Shazam: il regista racconta alcune scene alternative</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Massimiliano-Meucci-300x300.jpeg" width="48" height="48" alt="Massimiliano "Vampyro" Meucci" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/vampyro/" title="Articoli scritti da: Massimiliano &quot;Vampyro&quot; Meucci" rel="author">Massimiliano "Vampyro" Meucci</a></strong>
		<time class="date published time hide" datetime="2019-05-31T12:20:08+00:00" itemprop="datePublished" content="2019-05-31T12:20:08+00:00">31 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Shazam: il regista racconta alcune scene alternative">
		<meta itemprop="dateModified" class="date updated" content="2019-05-31T12:20:08+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/03/maxresdefault-4.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6953714/shazam-il-regista-racconta-alcune-scene-alternative/" content="http://www.gamesvillage.it/6953714/shazam-il-regista-racconta-alcune-scene-alternative/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6953716 type-post status-publish format-standard has-post-thumbnail hentry category-movies category-movies-news tag-disney tag-onward tag-pixar">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6953716/onward-rilasciato-il-primo-trailer-dellultimo-film-pixar/" rel="bookmark" title="Onward: rilasciato il primo trailer dell’ultimo film Pixar">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/05/onward-sguardo-personaggi-chris-pratt-tom-holland-nuovo-film-pixar-v3-380426-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Onward" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/movies/movies-news/" class="single_category_title category-link-8" title="Movies News">Movies News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6953716/onward-rilasciato-il-primo-trailer-dellultimo-film-pixar/" title="Onward: rilasciato il primo trailer dell’ultimo film Pixar">Onward: rilasciato il primo trailer dell’ultimo film Pixar</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Massimiliano-Meucci-300x300.jpeg" width="48" height="48" alt="Massimiliano "Vampyro" Meucci" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/vampyro/" title="Articoli scritti da: Massimiliano &quot;Vampyro&quot; Meucci" rel="author">Massimiliano "Vampyro" Meucci</a></strong>
		<time class="date published time hide" datetime="2019-05-31T11:47:26+00:00" itemprop="datePublished" content="2019-05-31T11:47:26+00:00">31 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Onward: rilasciato il primo trailer dell’ultimo film Pixar">
		<meta itemprop="dateModified" class="date updated" content="2019-05-31T11:47:26+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/05/onward-sguardo-personaggi-chris-pratt-tom-holland-nuovo-film-pixar-v3-380426.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6953716/onward-rilasciato-il-primo-trailer-dellultimo-film-pixar/" content="http://www.gamesvillage.it/6953716/onward-rilasciato-il-primo-trailer-dellultimo-film-pixar/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6953719 type-post status-publish format-standard has-post-thumbnail hentry category-movies category-movies-news tag-netflix tag-the-witcher">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6953719/the-witcher-terminate-ufficialmente-le-riprese-della-serie-netflix/" rel="bookmark" title="The Witcher: terminate ufficialmente le riprese della serie Netflix">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/05/henry-cavill-witcher-trailer-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="The Witcher" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/movies/movies-news/" class="single_category_title category-link-8" title="Movies News">Movies News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6953719/the-witcher-terminate-ufficialmente-le-riprese-della-serie-netflix/" title="The Witcher: terminate ufficialmente le riprese della serie Netflix">The Witcher: terminate ufficialmente le riprese della serie Netflix</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Massimiliano-Meucci-300x300.jpeg" width="48" height="48" alt="Massimiliano "Vampyro" Meucci" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/vampyro/" title="Articoli scritti da: Massimiliano &quot;Vampyro&quot; Meucci" rel="author">Massimiliano "Vampyro" Meucci</a></strong>
		<time class="date published time hide" datetime="2019-05-31T11:02:34+00:00" itemprop="datePublished" content="2019-05-31T11:02:34+00:00">31 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="The Witcher: terminate ufficialmente le riprese della serie Netflix">
		<meta itemprop="dateModified" class="date updated" content="2019-05-31T11:02:34+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/05/henry-cavill-witcher-trailer.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6953719/the-witcher-terminate-ufficialmente-le-riprese-della-serie-netflix/" content="http://www.gamesvillage.it/6953719/the-witcher-terminate-ufficialmente-le-riprese-della-serie-netflix/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6953682 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-warhammer-chaosbane piattaforma-pc piattaforma-playstation-4 piattaforma-playstation-4-pro piattaforma-xbox-one piattaforma-xbox-one-x genere_gioco-action-rpg produttore-big-ben-interactive">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6953682/warhammer-chaosbane-recensione/" rel="bookmark" title="Warhammer Chaosbane Recensione">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/05/wc_cover-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Warhammer Chaosbane" />					<figure class="circle_rating small">
			<span>7.8</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="31.7768"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Videogiochi Recensioni">Videogiochi Recensioni</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6953682/warhammer-chaosbane-recensione/" title="Warhammer Chaosbane Recensione">Warhammer Chaosbane Recensione</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/155160_1700617319023_304253_n-1-300x300.jpg" width="48" height="48" alt="Daniele Di Clemente" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/daniele-di-clemente/" title="Articoli scritti da: Daniele Di Clemente" rel="author">Daniele Di Clemente</a></strong>
		<time class="date published time hide" datetime="2019-05-31T10:32:03+00:00" itemprop="datePublished" content="2019-05-31T10:32:03+00:00">31 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Warhammer Chaosbane Recensione">
		<meta itemprop="dateModified" class="date updated" content="2019-05-31T10:32:03+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/05/wc_cover.png">
		  <meta itemprop="width" content="1438">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6953682/warhammer-chaosbane-recensione/" content="http://www.gamesvillage.it/6953682/warhammer-chaosbane-recensione/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6953735 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-dragon-quest-xi-s tag-famitsu tag-final-fantasy-vii-remake tag-giappone piattaforma-playstation-4 genere_gioco-action produttore-square-enix">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6953735/final-fantasy-vii-remake-si-conferma-il-piu-atteso-in-giappone/" rel="bookmark" title="Final Fantasy VII Remake si conferma il più atteso in Giappone">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/06/Final-fantasy-VII-Remake-270618-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Final Fantasy VII Remake" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="Videogiochi News">Videogiochi News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6953735/final-fantasy-vii-remake-si-conferma-il-piu-atteso-in-giappone/" title="Final Fantasy VII Remake si conferma il più atteso in Giappone">Final Fantasy VII Remake si conferma il più atteso in Giappone</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/02/domenico_auditore_de_rosa-300x300.jpg" width="48" height="48" alt="Domenico De Rosa" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/domenico-de-rosa/" title="Articoli scritti da: Domenico De Rosa" rel="author">Domenico De Rosa</a></strong>
		<time class="date published time hide" datetime="2019-05-31T10:25:08+00:00" itemprop="datePublished" content="2019-05-31T10:25:08+00:00">31 Maggio 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Final Fantasy VII Remake si conferma il più atteso in Giappone">
		<meta itemprop="dateModified" class="date updated" content="2019-05-31T10:25:08+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/06/Final-fantasy-VII-Remake-270618.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6953735/final-fantasy-vii-remake-si-conferma-il-piu-atteso-in-giappone/" content="http://www.gamesvillage.it/6953735/final-fantasy-vii-remake-si-conferma-il-piu-atteso-in-giappone/">
							</aside>
	</article>    </div>
    </div>
</aside>
<!-- End Related Posts -->	  </div>
	</div>
		</div>
		</div><!-- End role["main"] -->

						<!-- Start Footer -->
			<footer id="footer" class="light boxed">
			  	<div class="row">
			  						    <div class="small-12 medium-6 large-3 columns">
				    	<div id="custom_html-3" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget">	<script type="text/javascript" src="http://www.gamesvillage.it/bar/spreabar115.js"></script> 
<script type="text/javascript">ShowspreaBar()</script></div></div>				    </div>
				    <div class="small-12 medium-6 large-3 columns">
				    					    </div>
				    <div class="small-12 medium-6 large-3 columns">
					    				    </div>
				    <div class="small-12 medium-6 large-3 columns">
					    				    </div>
				    			    </div>
			</footer><a href="http://www.officialoriolesshop.com/authentic-19-chris-davis-jersey.html">Chris Davis Authentic Jersey</a>&nbsp;
			<!-- End Footer -->
									<!-- Start Sub Footer -->
			<footer id="subfooter" class="light boxed">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
															<a href="http://www.gamesvillage.it/" class="logolink">
									<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/>
								</a>
														<div class="footer-menu"><ul>
<li class="page_item page-item-10"><a href="http://www.gamesvillage.it/">Home</a></li>
<li class="page_item page-item-6863584"><a href="http://www.gamesvillage.it/home-2/">Home &#8211; backup al 26 Gennaio 2018</a></li>
<li class="page_item page-item-6815279"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">La Redazione di GamesVillage</a></li>
<li class="page_item page-item-6779571"><a href="http://www.gamesvillage.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
</ul></div>

							<p>Copyright Gamesvillage.it - 2018 </p>
						</div>
					</div>
				</div>
			</footer><a href="http://www.officialoriolesshop.com/authentic-19-chris-davis-jersey.html">Chris Davis Authentic Jersey</a>&nbsp;
			<!-- End Sub Footer -->
				</div> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookie solo per facilitarne l'utilizzo, migliorando di conseguenza la qualità della navigazione tua e degli altri.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a> <a href='http://www.gamesvillage.it/privacy-cookie-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"4000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"gamesvillageit"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"6953751 http:\/\/www.gamesvillage.it\/?p=6953751","disqusShortname":"gamesvillageit","disqusTitle":"Call of Duty Modern Warfare: il supporto al ray tracing sar\u00e0 presente su PC","disqusUrl":"http:\/\/www.gamesvillage.it\/6953751\/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc\/","postId":"6953751"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.gamesvillage.it\/?spu_action=spu_load","pid":"6953751","is_front_page":"","is_category":"","site_url":"http:\/\/www.gamesvillage.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="http://www.gamesvillage.it/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="dbcf16f9b6" /><input type="hidden" name="_wp_http_referer" value="/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="http://www.gamesvillage.it/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="dbcf16f9b6" /><input type="hidden" name="_wp_http_referer" value="/6953751/call-of-duty-modern-warfare-il-supporto-al-ray-tracing-sara-presente-su-pc/" />				</form>
				
			</div>
			<div class="thb-register">					 
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
<div id="takeover_gv">
    <!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>
<script>
$('.mobile-toggle, .click-capture').click(function() {

	if($('#takeover_gv').css( "z-index" )==0) {$('#takeover_gv').css( "z-index","-1" );}
	else {$('#takeover_gv').css( "z-index","0" );}
});
	
	
</script>

</body>
</html>


