<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.gamesvillage.it/xmlrpc.php">
	<link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Arrival: i produttori adatteranno un&#039;altra storia sci-fi | GamesVillage.it</title>

<!-- This site is optimized with the Yoast SEO plugin v11.5 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="A quanto pare i produttori di Arrival sarebbero in procinto di realizzare un nuovo adattamento di una recente opera sci-fi di successo."/>
<link rel="canonical" href="http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Arrival: i produttori adatteranno un&#039;altra storia sci-fi | GamesVillage.it" />
<meta property="og:description" content="A quanto pare i produttori di Arrival sarebbero in procinto di realizzare un nuovo adattamento di una recente opera sci-fi di successo." />
<meta property="og:url" content="http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/" />
<meta property="og:site_name" content="GamesVillage.it" />
<meta property="article:publisher" content="https://facebook.com/GamesVillage.it" />
<meta property="article:tag" content="Arrival" />
<meta property="article:section" content="Movies News" />
<meta property="article:published_time" content="2019-06-27T17:43:51+00:00" />
<meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/arrival1.png" />
<meta property="og:image:width" content="1920" />
<meta property="og:image:height" content="801" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A quanto pare i produttori di Arrival sarebbero in procinto di realizzare un nuovo adattamento di una recente opera sci-fi di successo." />
<meta name="twitter:title" content="Arrival: i produttori adatteranno un&#039;altra storia sci-fi | GamesVillage.it" />
<meta name="twitter:site" content="@Gamesvillageita" />
<meta name="twitter:image" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/arrival1.png" />
<meta name="twitter:creator" content="@Gamesvillageita" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"http://www.gamesvillage.it/#organization","name":"GamesVillage.it","url":"http://www.gamesvillage.it/","sameAs":["https://facebook.com/GamesVillage.it","https://www.youtube.com/user/GamesVillageit","https://twitter.com/Gamesvillageita"]},{"@type":"WebSite","@id":"http://www.gamesvillage.it/#website","url":"http://www.gamesvillage.it/","name":"GamesVillage.it","publisher":{"@id":"http://www.gamesvillage.it/#organization"},"potentialAction":{"@type":"SearchAction","target":"http://www.gamesvillage.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/#primaryimage","url":"http://www.gamesvillage.it/wp-content/uploads/2019/06/arrival1.png","width":1920,"height":801,"caption":"Arrival"},{"@type":"WebPage","@id":"http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/#webpage","url":"http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/","inLanguage":"it-IT","name":"Arrival: i produttori adatteranno un&#039;altra storia sci-fi | GamesVillage.it","isPartOf":{"@id":"http://www.gamesvillage.it/#website"},"primaryImageOfPage":{"@id":"http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/#primaryimage"},"datePublished":"2019-06-27T17:43:51+00:00","dateModified":"2019-06-27T17:43:51+00:00","description":"A quanto pare i produttori di Arrival sarebbero in procinto di realizzare un nuovo adattamento di una recente opera sci-fi di successo."},{"@type":"Article","@id":"http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/#article","isPartOf":{"@id":"http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/#webpage"},"author":{"@id":"http://www.gamesvillage.it/author/luca-fiorentini/#author"},"headline":"Arrival: i produttori adatteranno un&#8217;altra storia sci-fi","datePublished":"2019-06-27T17:43:51+00:00","dateModified":"2019-06-27T17:43:51+00:00","commentCount":0,"mainEntityOfPage":{"@id":"http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/#webpage"},"publisher":{"@id":"http://www.gamesvillage.it/#organization"},"image":{"@id":"http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/#primaryimage"},"keywords":"Arrival","articleSection":"Movies,Movies News"},{"@type":["Person"],"@id":"http://www.gamesvillage.it/author/luca-fiorentini/#author","name":"Luca Fiorentini","image":{"@type":"ImageObject","@id":"http://www.gamesvillage.it/#authorlogo","url":"http://www.gamesvillage.it/wp-content/uploads/2018/07/IMG_20180620.jpg","caption":"Luca Fiorentini"},"description":"Cresciuto all'insegna di titoli mitici come Spyro, MediEvil e Kingdom Hearts, continua ancora oggi ad amare con tutto se stesso il mondo videoludico, ampliando sempre di pi\u00f9 il suo interesse, anche in ambito tecnologico, grazie alla VR e agli smartphone, che considera un'intrigante espansione di questo microcosmo che tanto lo affascina.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/amp/" /><meta name="generator" content="AMP for WP 0.9.97.60"/><link rel='dns-prefetch' href='//www.gamesvillage.it' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed" href="http://www.gamesvillage.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed dei commenti" href="http://www.gamesvillage.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Arrival: i produttori adatteranno un&#8217;altra storia sci-fi Feed dei commenti" href="http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/feed/" />
						<meta property="fb:app_id" content="799603400164081" /> 
						<meta property="og:title" content="Arrival: i produttori adatteranno un&#8217;altra storia sci-fi" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Dopo il successo di Arrival, imponente pellicola diretta da Denis Villeneuve, pare che i produttori del film in questione siano in procinto di adattare sul grande schermo un&#8217;altra nota storia sc" />
			<meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/arrival1.png" />
			<meta property="og:url" content="http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/" />
			<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.gamesvillage.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.2' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.gamesvillage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.gamesvillage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.7' type='text/css' media='all' />
<link rel='stylesheet' id='post_grid_style-css'  href='http://www.gamesvillage.it/wp-content/plugins/post-grid/assets/frontend/css/style-new.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.gamesvillage.it/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=5.7' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome5-css'  href='http://www.gamesvillage.it/wp-content/plugins/post-grid/assets/global/css/fontawesome-5.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style.skins-css'  href='http://www.gamesvillage.it/wp-content/plugins/post-grid/assets/global/css/style.skins.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style.layout-css'  href='http://www.gamesvillage.it/wp-content/plugins/post-grid/assets/global/css/style.layout.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='style.animate-css'  href='http://www.gamesvillage.it/wp-content/plugins/post-grid/assets/global/css/animate.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://www.gamesvillage.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/css/app.css?ver=4.9.10' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='http://www.gamesvillage.it/wp-content/themes/gv-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700%2C900%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C900%7CTelex%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='parent_css-css'  href='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='child_css-css'  href='http://www.gamesvillage.it/wp-content/themes/gv-child/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.7'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var post_grid_ajax = {"post_grid_ajaxurl":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/post-grid/assets/frontend/js/scripts.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/post-grid/assets/frontend/js/masonry.pkgd.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/post-grid/assets/frontend/js/imagesloaded.pkgd.js?ver=4.9.10'></script>
<link rel='https://api.w.org/' href='http://www.gamesvillage.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gamesvillage.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gamesvillage.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.gamesvillage.it/?p=6959479' />
<link rel="alternate" type="application/json+oembed" href="http://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamesvillage.it%2F6959479%2Farrival-i-produttori-adatteranno-unaltra-storia-sci-fi%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamesvillage.it%2F6959479%2Farrival-i-produttori-adatteranno-unaltra-storia-sci-fi%2F&#038;format=xml" />
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gamesvillage.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.gamesvillage.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a389303f-8525-4250-a30b-8b8a15b5bbdc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti Iscritto";
oneSignal_options['subdomainName'] = "gamesvillage";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5460a967-902f-480f-be25-7a4d963d753c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani aggiornato sulle News di Gamesvillage.it attivando le notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.gamesvillage.it/wp-content/uploads/2019/05/skin1.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<script type="text/javascript">window._seedtagq=window._seedtagq||[],window._seedtagq.push(["_setId","4768-0884-01"]),window._seedtagq.push(["iframe_mode"]),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();</script>
<link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','http://www.google-analytics.com/analytics.js','ga');

  ga('create','UA-18905483-1','gamesvillage.it');
  ga('create','UA-18905483-3',{'name':'b'});
  ga('require','displayfeatures');
  ga('b.require','displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('b.require', 'linkid', 'linkid.js');
  ga('send','pageview');
  ga('b.send','pageview');
</script>
<iframe style="display:none" src="http://www.gamesvillage.it/social/widget-panel2.php"></iframe>

<body class="post-template-default single single-post postid-6959479 single-format-standard custom-background lazy-load-on thb_ads_header_mobile_on thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.7 vc_responsive">

<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
																				  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-6954433" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6954433 menu-item-category-3595"><a href="http://www.gamesvillage.it/category/e3-2019/">E3 2019</a></li>
<li id="menu-item-6779382" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><span><i class="fa fa-plus"></i></span>Games</a>
<ul class="sub-menu">
	<li id="menu-item-6779365" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li>
	<li id="menu-item-6779363" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li>
	<li id="menu-item-6779364" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li>
	<li id="menu-item-6928688" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li>
</ul>
</li>
<li id="menu-item-6793247" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li>
<li id="menu-item-6935239" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li>
<li id="menu-item-6779380" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#"><span><i class="fa fa-plus"></i></span>Piattaforme</a>
<ul class="sub-menu">
	<li id="menu-item-6786229" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li>
	<li id="menu-item-6786230" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li>
	<li id="menu-item-6786232" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li>
	<li id="menu-item-6786233" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li>
	<li id="menu-item-6786234" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li>
	<li id="menu-item-6786235" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li>
	<li id="menu-item-6786238" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li>
	<li id="menu-item-6786239" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li>
	<li id="menu-item-6786241" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li>
	<li id="menu-item-6786242" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li>
	<li id="menu-item-6786243" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li>
</ul>
</li>
<li id="menu-item-6779419" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/"><span><i class="fa fa-plus"></i></span>Movies</a>
<ul class="sub-menu">
	<li id="menu-item-6863607" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li>
	<li id="menu-item-6863625" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-6779392" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/"><span><i class="fa fa-plus"></i></span>Retro</a>
<ul class="sub-menu">
	<li id="menu-item-6863627" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li>
	<li id="menu-item-6863679" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li>
	<li id="menu-item-6863675" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li>
</ul>
</li>
<li id="menu-item-6779393" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/"><span><i class="fa fa-plus"></i></span>Tech</a>
<ul class="sub-menu">
	<li id="menu-item-6863629" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li>
	<li id="menu-item-6863630" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-6779452" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum">Forum</a></li>
</ul>															<div class="social-links">
										<a href="https://www.facebook.com/GamesVillage.it/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
												<a href="https://www.instagram.com/gamesvillageit/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
																		<a href="https://www.youtube.com/user/GamesVillageit" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
												<a href="http://www.gamesvillage.it/feed" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a>
								</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
								<a href="http://www.gamesvillage.it/" class="logolink">
					<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/>
				</a>
				<span class="page-title" id="page-title">Arrival: i produttori adatteranno un&#8217;altra storia sci-fi</span>
			</div>
			<div class="medium-4 columns">
				 		<aside class="share-article-vertical share-main hide-on-print ">
		
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F6959479%2Farrival-i-produttori-adatteranno-unaltra-storia-sci-fi%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Arrival%3A+i+produttori+adatteranno+un%E2%80%99altra+storia+sci-fi&url=http%3A%2F%2Fwww.gamesvillage.it%2F6959479%2Farrival-i-produttori-adatteranno-unaltra-storia-sci-fi%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/" class="google-plus social"><i class="fa fa-google-plus"></i></a>
						<a href="http://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/&media=http://www.gamesvillage.it/wp-content/uploads/2019/06/arrival1.png&description=Arrival%3A+i+produttori+adatteranno+un%E2%80%99altra+storia+sci-fi" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
								<a href="whatsapp://send" data-text="Arrival%3A+i+produttori+adatteranno+un%E2%80%99altra+storia+sci-fi" class="whatsapp social" data-href="http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a>
			</aside>
				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Header -->
<header class="header style5 light">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-12 columns logo">
			<div id="menu_width">
								<a href="http://www.gamesvillage.it/" class="logolink">
					<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/>
				</a>
				<nav class="menu-holder">
										  <ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6954433 menu-item-category-3595"><a href="http://www.gamesvillage.it/category/e3-2019/">E3 2019</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><i class="fa fa-gamepad"></i>Games</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#">Piattaforme</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/">Movies</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/">Retro</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/">Tech</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum"><i class="fa fa-th-list"></i>Forum</a></li>
</ul>									</nav>
					<div class="menu-right-content">
							<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
	</div>
			</div>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->					  <div id="banner_overskin" class="banner_overskin" style="z-index:9999;width:728px;margin:0 auto 30px auto"><div class="g g-5"><div class="g-single a-21"><script type="text/javascript" id='4w_226808_439663259'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_226808_439663259', 'ic':'226808;108436;79688;0', 'dim':{'width':'728px', 'height':'90px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div></div></div>
			  
	
		<div role="main" class="boxed"><div id="infinite-article" data-infinite="on" data-infinite-count="" class="on">
			<div class="post-detail-row">
	<div class="post post-header style3 parallax_bg">
		<div class="inline_bg"
				 data-bottom-top="transform: translate3d(0px, 5%, 0px);"
				 data-top-bottom="transform: translate3d(0px, -5%, 0px);" 
				 style="background-image: url('http://www.gamesvillage.it/wp-content/uploads/2019/06/arrival1.png'); background-size: cover;"></div>
		<div class="inner_header">
			<div class="row children">
				<div class="small-12 medium-10 medium-centered columns">
					<header class="post-title entry-header text-center">
						<a href="http://www.gamesvillage.it/category/movies/movies-news/" class="single_category_title boxed-link category-boxed-link-8" title="Movies News">Movies News</a>						<h1 class="entry-title" itemprop="name headline">Arrival: i produttori adatteranno un&#8217;altra storia sci-fi</h1>							<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/07/IMG_20180620-300x300.jpg" width="48" height="48" alt="Luca Fiorentini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/luca-fiorentini/" title="Articoli scritti da: Luca Fiorentini" rel="author">Luca Fiorentini</a></strong>
		<time class="date published time" datetime="2019-06-27T19:43:51+00:00" itemprop="datePublished" content="2019-06-27T19:43:51+00:00">27 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Arrival: i produttori adatteranno un&#8217;altra storia sci-fi">
		<meta itemprop="dateModified" class="date updated" content="2019-06-27T19:43:51+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/arrival1.png">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="801">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/" content="http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/">
						<span class="comment">
			<script id="dsq-count-scr" src="//gamesvillageit.disqus.com/count.js" async></script>
			<a href="http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/#respond" title="Arrival: i produttori adatteranno un&#8217;altra storia sci-fi">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> <a href="http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/#disqus_thread">Comments</a>
			</a>
		</span>
					</aside>
						</header>
				</div>
			</div>
		</div>
		
			</div>
	<br><br><p align="center"><script type='text/javascript'>
    var isMobile = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
if (isMobile) {
       <!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=10");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]&gt;-->
    }
    else
    	{
    		<!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=5");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
    		
    		}
    		
</script>
</p><br>
	<div class="row">
		<div class="small-12 medium-8 columns">
			  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-6959479 type-post status-publish format-standard has-post-thumbnail hentry category-movies category-movies-news tag-arrival" id="post-6959479" data-id="6959479" data-url="http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/">
			  		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/07/IMG_20180620-300x300.jpg" width="48" height="48" alt="Luca Fiorentini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/luca-fiorentini/" title="Articoli scritti da: Luca Fiorentini" rel="author">Luca Fiorentini</a></strong>
		<time class="date published time hide" datetime="2019-06-27T19:43:51+00:00" itemprop="datePublished" content="2019-06-27T19:43:51+00:00">27 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Arrival: i produttori adatteranno un&#8217;altra storia sci-fi">
		<meta itemprop="dateModified" class="date updated" content="2019-06-27T19:43:51+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/arrival1.png">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="801">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/" content="http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/">
							</aside>
				  	<div class="share-container">
		  			 		<aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium">
		
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F6959479%2Farrival-i-produttori-adatteranno-unaltra-storia-sci-fi%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Arrival%3A+i+produttori+adatteranno+un%E2%80%99altra+storia+sci-fi&url=http%3A%2F%2Fwww.gamesvillage.it%2F6959479%2Farrival-i-produttori-adatteranno-unaltra-storia-sci-fi%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/" class="google-plus social"><i class="fa fa-google-plus"></i></a>
						<a href="http://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/&media=http://www.gamesvillage.it/wp-content/uploads/2019/06/arrival1.png&description=Arrival%3A+i+produttori+adatteranno+un%E2%80%99altra+storia+sci-fi" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
								<a href="whatsapp://send" data-text="Arrival%3A+i+produttori+adatteranno+un%E2%80%99altra+storia+sci-fi" class="whatsapp social" data-href="http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a>
			</aside>
						  <div class="post-content-container">
					  	
							<div class="post-content entry-content cf">
													    	<p>Dopo il successo di <strong>Arrival</strong>, imponente pellicola diretta da Denis Villeneuve, pare che i produttori del film in questione siano in procinto di <strong>adattare sul grande schermo un&#8217;altra nota storia sci-fi contemporanea</strong>. Si tratta di <strong>The Message</strong>, opera dello scrittore Ken Liu.</p>
<p>Come riportato da <a href="https://www.hollywoodreporter.com/heat-vision/filmnation-shawn-levys-21-laps-reteam-message-1221219">The Hollywood Reporter</a> infatti i produttori di Arrival  Shawn Levy, Dan Levine e Aaron Ryder non solo hanno <strong>acquistato i diritti per adattare l&#8217;opera di Liu</strong>, ma starebbero attualmente<strong> cercando un regista ed uno sceneggiatore</strong> per lavorare al progetto. Per quanto riguarda invece la trama di The Message, essa gira intorno ad un archeologo recentemente riunitosi con la propria figlia sconosciuta, per studiare insieme una antica civiltà estinta da tempo, il tutto su un pianeta alieno. Come è logico aspettarsi con questo tipo di storie la coppia incontrerà diversi problemi legati alla scomparsa della menzionata civiltà.</p>
<p>Al momento <strong>non sono state fornite altre indiscrezioni in merito al progetto</strong>, per cui occorrerà attendere i prossimi mesi.</p>
<p><img class="alignnone wp-image-6783518 size-full" src="http://www.gamesvillage.it/wp-content/uploads/2018/01/Arrival-Kojima.jpg" alt="Arrival" width="1280" height="720" srcset="http://www.gamesvillage.it/wp-content/uploads/2018/01/Arrival-Kojima.jpg 1280w, http://www.gamesvillage.it/wp-content/uploads/2018/01/Arrival-Kojima-768x432.jpg 768w, http://www.gamesvillage.it/wp-content/uploads/2018/01/Arrival-Kojima-770x433.jpg 770w" sizes="(max-width: 1280px) 100vw, 1280px" /></p>
					    								</div>
						</div>
					</div>
										<footer class="article-tags entry-footer">
				<div>
		<span class="tags-title">Tags</span> 
		<a href="http://www.gamesvillage.it/tag/arrival/" title="" class="tag-link">Arrival</a>	</div>
	</footer>
 
<section class="post-author">
		<a href="http://www.gamesvillage.it/author/luca-fiorentini/" class="avatar-link"><img src="http://www.gamesvillage.it/wp-content/uploads/2018/07/IMG_20180620-300x300.jpg" width="164" height="164" alt="Luca Fiorentini" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" /></a>
	<div class="author-content">
		<h5><a href="http://www.gamesvillage.it/author/luca-fiorentini/">Luca Fiorentini</a></h5>
				<p>Cresciuto all'insegna di titoli mitici come Spyro, MediEvil e Kingdom Hearts, continua ancora oggi ad amare con tutto se stesso il mondo videoludico, ampliando sempre di più il suo interesse, anche in ambito tecnologico, grazie alla VR e agli smartphone, che considera un'intrigante espansione di questo microcosmo che tanto lo affascina.</p>
					<a href="http://vigagvmusc08*"><i class="fa fa-link"></i></a>
											</div>
	</section>
<div class="a-single a-13"><div style="max-width:640px;margin:0 auto;">
<ins data-revive-zoneid="9545" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
<ins data-revive-zoneid="9546" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
</div></div> 		<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5936e3a82e01ff00121c6868&product=inline-share-buttons"></script><aside class="share-article hide-on-print ">
		<div class="row">
			<div class="small-12 medium-5 columns">
				<div class="share-title"></div>
			</div>
			<div align="center">
			<div class="sharethis-inline-share-buttons"></div>

			</div>
	</aside><br>
												
<div id="disqus_thread"></div>
									</article>
	  </div>
	  <aside class="sidebar small-12 medium-4 columns" role="complementary">
	<div class="sidebar_inner fixed-me">
		<div id="ajdg_grpwidgets-5" class="widget cf ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-4"><div style="text-align:center"><a class="gofollow" data-track="NCwxLDEsNjA=" href="https://sprea.it/abbonamenti/2502"><img src="http://www.gamesvillage.it/wp-content/uploads/2019/05/21e920ccd50f34c8addf082814f63fe2.gif" /></a></div></div></div></div><div id="thb_socialcounter_widget-2" class="widget cf widget_socialcounter"><strong>Follow Us</strong>		
			<ul class="style1">
								<li><a href="http://facebook.com/Gamesvillage.it" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 23.0K <em>Likes</em> <span>LIKE</span></a></li>
												<li><a href="http://twitter.com/Gamesvillageita" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 2.3K <em>Followers</em> <span>FOLLOW</span></a></li>
																								<li><a href="https://youtube.com/user/GamesVillageit" class="youtube" target="_blank"><i class="fa fa-youtube"></i> 2.8K <em>Subscribers</em> <span>SUBSCRIBE</span></a></li>
											</ul>
		</div><div id="thb_latestimages_widget-2" class="widget cf widget_latestimages"><strong>Ultimi Articoli</strong><ul><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6959479 type-post status-publish format-standard has-post-thumbnail hentry category-movies category-movies-news tag-arrival" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2019/06/arrival1-280x150.png);">
	<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/" rel="bookmark" title="Arrival: i produttori adatteranno un&#8217;altra storia sci-fi">
					</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/" title="Arrival: i produttori adatteranno un&#8217;altra storia sci-fi">Arrival: i produttori adatteranno un&#8217;altra storia sci-fi</a></h5>				<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/07/IMG_20180620-300x300.jpg" width="48" height="48" alt="Luca Fiorentini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/luca-fiorentini/" title="Articoli scritti da: Luca Fiorentini" rel="author">Luca Fiorentini</a></strong>
		<time class="date published time" datetime="2019-06-27T19:43:51+00:00" itemprop="datePublished" content="2019-06-27T19:43:51+00:00">27 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Arrival: i produttori adatteranno un&#8217;altra storia sci-fi">
		<meta itemprop="dateModified" class="date updated" content="2019-06-27T19:43:51+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/arrival1.png">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="801">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/" content="http://www.gamesvillage.it/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/">
							</aside>
			</header>
	</figure>
</article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6959470 type-post status-publish format-standard has-post-thumbnail hentry category-movies category-movies-news tag-charlies-angels" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2019/06/Cattura-1-280x150.png);">
	<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6959470/charlies-angels-ecco-il-trailer-del-reboot/" rel="bookmark" title="Charlie&#8217;s Angels: ecco il trailer del reboot">
					</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6959470/charlies-angels-ecco-il-trailer-del-reboot/" title="Charlie&#8217;s Angels: ecco il trailer del reboot">Charlie&#8217;s Angels: ecco il trailer del reboot</a></h5>				<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/07/IMG_20180620-300x300.jpg" width="48" height="48" alt="Luca Fiorentini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/luca-fiorentini/" title="Articoli scritti da: Luca Fiorentini" rel="author">Luca Fiorentini</a></strong>
		<time class="date published time" datetime="2019-06-27T18:51:07+00:00" itemprop="datePublished" content="2019-06-27T18:51:07+00:00">27 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Charlie&#8217;s Angels: ecco il trailer del reboot">
		<meta itemprop="dateModified" class="date updated" content="2019-06-27T18:51:07+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/Cattura-1.png">
		  <meta itemprop="width" content="1354">
		  <meta itemprop="height" content="559">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6959470/charlies-angels-ecco-il-trailer-del-reboot/" content="http://www.gamesvillage.it/6959470/charlies-angels-ecco-il-trailer-del-reboot/">
							</aside>
			</header>
	</figure>
</article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6959471 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-news tag-cd-projekt-red tag-cyberpunk-2077 piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-fps genere_gioco-rpg produttore-cd-projekt-red" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2019/06/problemi-cyberpunk-2077-sviluppo-gioco-iniziato-2015-v3-378538-1280x720-280x150.jpg);">
	<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6959471/cyberpunk-2077-peso-astronomico-su-console-e-pc/" rel="bookmark" title="Cyberpunk 2077 peso astronomico su console e PC">
					</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6959471/cyberpunk-2077-peso-astronomico-su-console-e-pc/" title="Cyberpunk 2077 peso astronomico su console e PC">Cyberpunk 2077 peso astronomico su console e PC</a></h5>				<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-05-at-15.57.15-300x300.jpeg" width="48" height="48" alt="Marco Mandolini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/marco-mandolini/" title="Articoli scritti da: Marco Mandolini" rel="author">Marco Mandolini</a></strong>
		<time class="date published time" datetime="2019-06-27T18:46:48+00:00" itemprop="datePublished" content="2019-06-27T18:46:48+00:00">27 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Cyberpunk 2077 peso astronomico su console e PC">
		<meta itemprop="dateModified" class="date updated" content="2019-06-27T19:05:36+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/problemi-cyberpunk-2077-sviluppo-gioco-iniziato-2015-v3-378538-1280x720.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6959471/cyberpunk-2077-peso-astronomico-su-console-e-pc/" content="http://www.gamesvillage.it/6959471/cyberpunk-2077-peso-astronomico-su-console-e-pc/">
							</aside>
			</header>
	</figure>
</article></li></ul></div><div id="ajdg_grpwidgets-6" class="widget cf ajdg_grpwidgets"><div class="g g-2"><div class="g-single a-8"><div style="text-align:center;"><script src="//static.maxim.pub/placement/758?site_id=227"></script></div></div></div></div><div id="thb_categoryslider_widget-4" class="widget cf widget_categoryslider"><strong>Anteprime</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6958428 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-e3-2019 category-videogiochi category-in-evidenza tag-konami tag-pes-2020 piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one produttore-konami">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6958428/pes-2020-provato-dalle3-2019/" rel="bookmark" title="PES 2020 Provato dall&#8217;E3 2019">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/06/PES-2020-cOVER-280x150.jpg" class="no-lazy-load wp-post-image" alt="eFootball PES 2020 Cover" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6958428/pes-2020-provato-dalle3-2019/" title="PES 2020 Provato dall&#8217;E3 2019">PES 2020 Provato dall&#8217;E3 2019</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/03/54268309_2301190596832927_1581120033096990720_n-300x300.jpg" width="48" height="48" alt="Marco Piccirilli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/marco-piccirilli/" title="Articoli scritti da: Marco Piccirilli" rel="author">Marco Piccirilli</a></strong>
		<time class="date published time" datetime="2019-06-20T20:00:14+00:00" itemprop="datePublished" content="2019-06-20T20:00:14+00:00">20 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="PES 2020 Provato dall&#8217;E3 2019">
		<meta itemprop="dateModified" class="date updated" content="2019-06-24T14:34:29+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/PES-2020-cOVER.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6958428/pes-2020-provato-dalle3-2019/" content="http://www.gamesvillage.it/6958428/pes-2020-provato-dalle3-2019/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6958290 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-e3-2019 category-videogiochi category-videogiochi-news tag-age-of-wonders-planetfall tag-paradox-interactive tag-triumph-studios piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one produttore-paradox-interactive produttore-triumph-studios">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6958290/age-of-wonders-planetfall-anteprima-e3-2019/" rel="bookmark" title="Age of Wonders Planetfall Anteprima dall&#8217;E3 2019">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/06/Age-of-Wonders-Planetfall-Triumph-Studios-20062019-0-280x150.jpg" class="no-lazy-load wp-post-image" alt="Age of Wonders Planetfall Triumph Studios" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6958290/age-of-wonders-planetfall-anteprima-e3-2019/" title="Age of Wonders Planetfall Anteprima dall&#8217;E3 2019">Age of Wonders Planetfall Anteprima dall&#8217;E3 2019</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/Alessio-Manti-300x300.jpg" width="48" height="48" alt="Alessio "WillPower" Manti" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/willpower/" title="Articoli scritti da: Alessio &quot;WillPower&quot; Manti" rel="author">Alessio "WillPower" Manti</a></strong>
		<time class="date published time" datetime="2019-06-20T16:41:48+00:00" itemprop="datePublished" content="2019-06-20T16:41:48+00:00">20 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Age of Wonders Planetfall Anteprima dall&#8217;E3 2019">
		<meta itemprop="dateModified" class="date updated" content="2019-06-20T16:41:48+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/Age-of-Wonders-Planetfall-Triumph-Studios-20062019-0.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6958290/age-of-wonders-planetfall-anteprima-e3-2019/" content="http://www.gamesvillage.it/6958290/age-of-wonders-planetfall-anteprima-e3-2019/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6958286 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-e3-2019 category-videogiochi tag-iron-harvest piattaforma-pc">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6958286/iron-harvest-anteprima-dalle3-2019/" rel="bookmark" title="Iron Harvest Anteprima dall&#8217;E3 2019">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/06/Iron-Harvest-280x150.jpg" class="no-lazy-load wp-post-image" alt="Iron Harvest" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6958286/iron-harvest-anteprima-dalle3-2019/" title="Iron Harvest Anteprima dall&#8217;E3 2019">Iron Harvest Anteprima dall&#8217;E3 2019</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/03/alessia_gv-300x300.jpg" width="48" height="48" alt="Alessia Padula" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/paddy/" title="Articoli scritti da: Alessia Padula" rel="author">Alessia Padula</a></strong>
		<time class="date published time" datetime="2019-06-20T16:26:28+00:00" itemprop="datePublished" content="2019-06-20T16:26:28+00:00">20 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Iron Harvest Anteprima dall&#8217;E3 2019">
		<meta itemprop="dateModified" class="date updated" content="2019-06-21T11:34:53+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/Iron-Harvest.jpg">
		  <meta itemprop="width" content="1623">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6958286/iron-harvest-anteprima-dalle3-2019/" content="http://www.gamesvillage.it/6958286/iron-harvest-anteprima-dalle3-2019/">
							</aside>
	</article></div></div><div id="thb_categoryslider_widget-5" class="widget cf widget_categoryslider"><strong>Recensioni</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6959242 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-bloodstained-ritual-of-the-night tag-recensione piattaforma-nintendo-switch produttore-505-games">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6959242/bloodstained-ritual-of-the-night-recensione-della-versione-switch/" rel="bookmark" title="Bloodstained Ritual of the Night Recensione della versione Switch">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/05/Bloodstained-Ritual-of-the-Night-Cover-1-280x150.jpg" class="no-lazy-load wp-post-image" alt="Bloodstained Ritual of the Night Cover" />					<figure class="circle_rating small">
			<span>7</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="43.332"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6959242/bloodstained-ritual-of-the-night-recensione-della-versione-switch/" title="Bloodstained Ritual of the Night Recensione della versione Switch">Bloodstained Ritual of the Night Recensione della versione Switch</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/Alessio-Manti-300x300.jpg" width="48" height="48" alt="Alessio "WillPower" Manti" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/willpower/" title="Articoli scritti da: Alessio &quot;WillPower&quot; Manti" rel="author">Alessio "WillPower" Manti</a></strong>
		<time class="date published time" datetime="2019-06-27T09:00:23+00:00" itemprop="datePublished" content="2019-06-27T09:00:23+00:00">27 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Bloodstained Ritual of the Night Recensione della versione Switch">
		<meta itemprop="dateModified" class="date updated" content="2019-06-27T09:56:48+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/05/Bloodstained-Ritual-of-the-Night-Cover-1.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6959242/bloodstained-ritual-of-the-night-recensione-della-versione-switch/" content="http://www.gamesvillage.it/6959242/bloodstained-ritual-of-the-night-recensione-della-versione-switch/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6959128 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-recensione tag-super-mario-maker-2 piattaforma-nintendo-switch produttore-nintendo">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6959128/recensione-super-mario-maker-2/" rel="bookmark" title="Super Mario Maker 2 Recensione">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/06/Super-Mario-Maker-2-1-280x150.jpg" class="no-lazy-load wp-post-image" alt="Super Mario Maker 2" />					<figure class="circle_rating small">
			<span>8.8</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="17.3328"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6959128/recensione-super-mario-maker-2/" title="Super Mario Maker 2 Recensione">Super Mario Maker 2 Recensione</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://1.gravatar.com/avatar/dd5983dddda30f3dd5a29e72520fcbd4?s=48&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/francesco-pagano/" title="Articoli scritti da: Francesco Pagano" rel="author">Francesco Pagano</a></strong>
		<time class="date published time" datetime="2019-06-26T15:00:45+00:00" itemprop="datePublished" content="2019-06-26T15:00:45+00:00">26 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Super Mario Maker 2 Recensione">
		<meta itemprop="dateModified" class="date updated" content="2019-06-26T21:05:26+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/Super-Mario-Maker-2-1.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6959128/recensione-super-mario-maker-2/" content="http://www.gamesvillage.it/6959128/recensione-super-mario-maker-2/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6958787 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-lovecraft tag-recensione tag-the-sinking-city piattaforma-nintendo-switch piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one produttore-bigben-interactive">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6958787/the-sinking-city-recensione/" rel="bookmark" title="The Sinking City Recensione">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/06/The-Sinking-City-280x150.jpg" class="no-lazy-load wp-post-image" alt="The Sinking City" />					<figure class="circle_rating small">
			<span>6.7</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="47.6652"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6958787/the-sinking-city-recensione/" title="The Sinking City Recensione">The Sinking City Recensione</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/05/IMG_20190228_165500_092-300x300.jpg" width="48" height="48" alt="Antonio Rodo" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/antonio-rodo/" title="Articoli scritti da: Antonio Rodo" rel="author">Antonio Rodo</a></strong>
		<time class="date published time" datetime="2019-06-25T18:00:18+00:00" itemprop="datePublished" content="2019-06-25T18:00:18+00:00">25 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="The Sinking City Recensione">
		<meta itemprop="dateModified" class="date updated" content="2019-06-27T11:19:49+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/The-Sinking-City.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6958787/the-sinking-city-recensione/" content="http://www.gamesvillage.it/6958787/the-sinking-city-recensione/">
							</aside>
	</article></div></div><div id="ajdg_grpwidgets-7" class="widget cf ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-25"><div style="text-align:center"><a class="gofollow" data-track="MjUsMSwxLDYw" href="https://www.ollo.it/notebook/c_64?id_brand=161"><img src="http://www.gamesvillage.it/wp-content/uploads/2019/06/promo-MSI_300x250.gif" /></a></div></div></div></div>	</div>
</aside>	</div>
</div>
		<div class="row">
	  <div class="small-12 columns">
	  	<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Ultime News</h4>
	<div class="row">
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6959470 type-post status-publish format-standard has-post-thumbnail hentry category-movies category-movies-news tag-charlies-angels">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6959470/charlies-angels-ecco-il-trailer-del-reboot/" rel="bookmark" title="Charlie&#8217;s Angels: ecco il trailer del reboot">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/06/Cattura-1-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Charlie&#039;s" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/movies/movies-news/" class="single_category_title category-link-8" title="Movies News">Movies News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6959470/charlies-angels-ecco-il-trailer-del-reboot/" title="Charlie&#8217;s Angels: ecco il trailer del reboot">Charlie&#8217;s Angels: ecco il trailer del reboot</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/07/IMG_20180620-300x300.jpg" width="48" height="48" alt="Luca Fiorentini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/luca-fiorentini/" title="Articoli scritti da: Luca Fiorentini" rel="author">Luca Fiorentini</a></strong>
		<time class="date published time hide" datetime="2019-06-27T18:51:07+00:00" itemprop="datePublished" content="2019-06-27T18:51:07+00:00">27 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Charlie&#8217;s Angels: ecco il trailer del reboot">
		<meta itemprop="dateModified" class="date updated" content="2019-06-27T18:51:07+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/Cattura-1.png">
		  <meta itemprop="width" content="1354">
		  <meta itemprop="height" content="559">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6959470/charlies-angels-ecco-il-trailer-del-reboot/" content="http://www.gamesvillage.it/6959470/charlies-angels-ecco-il-trailer-del-reboot/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6959471 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-news tag-cd-projekt-red tag-cyberpunk-2077 piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-fps genere_gioco-rpg produttore-cd-projekt-red">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6959471/cyberpunk-2077-peso-astronomico-su-console-e-pc/" rel="bookmark" title="Cyberpunk 2077 peso astronomico su console e PC">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/06/problemi-cyberpunk-2077-sviluppo-gioco-iniziato-2015-v3-378538-1280x720-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Cyberpunk 2077" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6959471/cyberpunk-2077-peso-astronomico-su-console-e-pc/" title="Cyberpunk 2077 peso astronomico su console e PC">Cyberpunk 2077 peso astronomico su console e PC</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-05-at-15.57.15-300x300.jpeg" width="48" height="48" alt="Marco Mandolini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/marco-mandolini/" title="Articoli scritti da: Marco Mandolini" rel="author">Marco Mandolini</a></strong>
		<time class="date published time hide" datetime="2019-06-27T18:46:48+00:00" itemprop="datePublished" content="2019-06-27T18:46:48+00:00">27 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Cyberpunk 2077 peso astronomico su console e PC">
		<meta itemprop="dateModified" class="date updated" content="2019-06-27T19:05:36+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/problemi-cyberpunk-2077-sviluppo-gioco-iniziato-2015-v3-378538-1280x720.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6959471/cyberpunk-2077-peso-astronomico-su-console-e-pc/" content="http://www.gamesvillage.it/6959471/cyberpunk-2077-peso-astronomico-su-console-e-pc/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6959460 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-epic-games tag-fortnite tag-honor-20">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6959460/fortnite-skin-esclusiva-in-regalo-con-honor-20/" rel="bookmark" title="Fortnite: skin esclusiva in regalo con Honor 20">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/06/Fortnite-2-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Fortnite" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6959460/fortnite-skin-esclusiva-in-regalo-con-honor-20/" title="Fortnite: skin esclusiva in regalo con Honor 20">Fortnite: skin esclusiva in regalo con Honor 20</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/07/IMG_20180620-300x300.jpg" width="48" height="48" alt="Luca Fiorentini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/luca-fiorentini/" title="Articoli scritti da: Luca Fiorentini" rel="author">Luca Fiorentini</a></strong>
		<time class="date published time hide" datetime="2019-06-27T18:25:52+00:00" itemprop="datePublished" content="2019-06-27T18:25:52+00:00">27 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Fortnite: skin esclusiva in regalo con Honor 20">
		<meta itemprop="dateModified" class="date updated" content="2019-06-27T18:27:11+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/Fortnite-2.png">
		  <meta itemprop="width" content="1651">
		  <meta itemprop="height" content="923">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6959460/fortnite-skin-esclusiva-in-regalo-con-honor-20/" content="http://www.gamesvillage.it/6959460/fortnite-skin-esclusiva-in-regalo-con-honor-20/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6959462 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-luigis-mansion-3 tag-nintendo piattaforma-nintendo-switch genere_gioco-action-adventure produttore-nintendo">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6959462/luigis-mansion-3-svelati-nuovi-dettagli-un-quarto-capitolo-potrebbe-arrivare-in-futuro/" rel="bookmark" title="Luigi&#8217;s Mansion 3: svelati nuovi dettagli, un quarto capitolo potrebbe arrivare in futuro">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/09/Luigis-Mansion-3-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Luigi&#039;s Mansion 3" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6959462/luigis-mansion-3-svelati-nuovi-dettagli-un-quarto-capitolo-potrebbe-arrivare-in-futuro/" title="Luigi&#8217;s Mansion 3: svelati nuovi dettagli, un quarto capitolo potrebbe arrivare in futuro">Luigi&#8217;s Mansion 3: svelati nuovi dettagli, un quarto capitolo potrebbe arrivare in futuro</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-05-at-15.57.15-300x300.jpeg" width="48" height="48" alt="Marco Mandolini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/marco-mandolini/" title="Articoli scritti da: Marco Mandolini" rel="author">Marco Mandolini</a></strong>
		<time class="date published time hide" datetime="2019-06-27T18:23:06+00:00" itemprop="datePublished" content="2019-06-27T18:23:06+00:00">27 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Luigi&#8217;s Mansion 3: svelati nuovi dettagli, un quarto capitolo potrebbe arrivare in futuro">
		<meta itemprop="dateModified" class="date updated" content="2019-06-27T18:23:06+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/09/Luigis-Mansion-3.png">
		  <meta itemprop="width" content="1219">
		  <meta itemprop="height" content="677">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6959462/luigis-mansion-3-svelati-nuovi-dettagli-un-quarto-capitolo-potrebbe-arrivare-in-futuro/" content="http://www.gamesvillage.it/6959462/luigis-mansion-3-svelati-nuovi-dettagli-un-quarto-capitolo-potrebbe-arrivare-in-futuro/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6959458 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-news tag-marvel tag-marvels-avengers tag-square-enix piattaforma-google-stadia piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-action produttore-crystal-dynamics produttore-eidos-montreal produttore-square-enix">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6959458/marvels-avengers-marvel-e-fortemente-coinvolta-nello-sviluppo-del-progetto/" rel="bookmark" title="Marvel&#8217;s Avengers: Marvel è fortemente coinvolta nello sviluppo del progetto">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/06/marvel-s-avengers-v1-592948-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Marvel&#039;s Avengers" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6959458/marvels-avengers-marvel-e-fortemente-coinvolta-nello-sviluppo-del-progetto/" title="Marvel&#8217;s Avengers: Marvel è fortemente coinvolta nello sviluppo del progetto">Marvel&#8217;s Avengers: Marvel è fortemente coinvolta nello sviluppo del progetto</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da: Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong>
		<time class="date published time hide" datetime="2019-06-27T17:51:26+00:00" itemprop="datePublished" content="2019-06-27T17:51:26+00:00">27 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Marvel&#8217;s Avengers: Marvel è fortemente coinvolta nello sviluppo del progetto">
		<meta itemprop="dateModified" class="date updated" content="2019-06-27T19:06:08+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/marvel-s-avengers-v1-592948.jpg">
		  <meta itemprop="width" content="1415">
		  <meta itemprop="height" content="795">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6959458/marvels-avengers-marvel-e-fortemente-coinvolta-nello-sviluppo-del-progetto/" content="http://www.gamesvillage.it/6959458/marvels-avengers-marvel-e-fortemente-coinvolta-nello-sviluppo-del-progetto/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6959456 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-annapurna-interactive tag-data-di-lancio tag-what-remains-of-edith-finch piattaforma-nintendo-switch genere_gioco-avventura">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6959456/what-remains-of-edith-finch-arrivera-su-switch-a-luglio/" rel="bookmark" title="What Remains of Edith Finch arriverà su Switch a luglio">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/03/what_remains_of_edith_finch-3-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6959456/what-remains-of-edith-finch-arrivera-su-switch-a-luglio/" title="What Remains of Edith Finch arriverà su Switch a luglio">What Remains of Edith Finch arriverà su Switch a luglio</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da: Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong>
		<time class="date published time hide" datetime="2019-06-27T17:24:28+00:00" itemprop="datePublished" content="2019-06-27T17:24:28+00:00">27 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="What Remains of Edith Finch arriverà su Switch a luglio">
		<meta itemprop="dateModified" class="date updated" content="2019-06-27T17:24:28+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/03/what_remains_of_edith_finch-3.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6959456/what-remains-of-edith-finch-arrivera-su-switch-a-luglio/" content="http://www.gamesvillage.it/6959456/what-remains-of-edith-finch-arrivera-su-switch-a-luglio/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6959451 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-david-cage tag-detroit-become-human tag-quantic-dream produttore-quantic-dream">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6959451/david-cage-non-ci-sono-argomenti-che-non-possono-trattare-i-videogiochi/" rel="bookmark" title="David Cage: non esistono argomenti che i videogiochi non possano trattare">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/06/io-david-cage-quando-digitale-umano-v11-38928-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="David Cage" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6959451/david-cage-non-ci-sono-argomenti-che-non-possono-trattare-i-videogiochi/" title="David Cage: non esistono argomenti che i videogiochi non possano trattare">David Cage: non esistono argomenti che i videogiochi non possano trattare</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da: Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong>
		<time class="date published time hide" datetime="2019-06-27T16:59:56+00:00" itemprop="datePublished" content="2019-06-27T16:59:56+00:00">27 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="David Cage: non esistono argomenti che i videogiochi non possano trattare">
		<meta itemprop="dateModified" class="date updated" content="2019-06-27T18:54:52+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/io-david-cage-quando-digitale-umano-v11-38928.png">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6959451/david-cage-non-ci-sono-argomenti-che-non-possono-trattare-i-videogiochi/" content="http://www.gamesvillage.it/6959451/david-cage-non-ci-sono-argomenti-che-non-possono-trattare-i-videogiochi/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6959444 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-deck-13 tag-focus-home-interactive tag-the-surge-2 piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-action-rpg produttore-deck-13 produttore-focus-home-interactive">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6959444/the-surge-2-si-mostra-in-un-nuovo-video-gameplay/" rel="bookmark" title="The Surge 2 si mostra in un nuovo video gameplay">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/06/image-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="The Surge 2" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6959444/the-surge-2-si-mostra-in-un-nuovo-video-gameplay/" title="The Surge 2 si mostra in un nuovo video gameplay">The Surge 2 si mostra in un nuovo video gameplay</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-05-at-15.57.15-300x300.jpeg" width="48" height="48" alt="Marco Mandolini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/marco-mandolini/" title="Articoli scritti da: Marco Mandolini" rel="author">Marco Mandolini</a></strong>
		<time class="date published time hide" datetime="2019-06-27T16:44:16+00:00" itemprop="datePublished" content="2019-06-27T16:44:16+00:00">27 Giugno 2019</time>
		<meta itemprop="name headline" class="entry-title" content="The Surge 2 si mostra in un nuovo video gameplay">
		<meta itemprop="dateModified" class="date updated" content="2019-06-27T16:44:16+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/image.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6959444/the-surge-2-si-mostra-in-un-nuovo-video-gameplay/" content="http://www.gamesvillage.it/6959444/the-surge-2-si-mostra-in-un-nuovo-video-gameplay/">
							</aside>
	</article>    </div>
    </div>
</aside>
<!-- End Related Posts -->	  </div>
	</div>
		</div>
		</div><!-- End role["main"] -->

						<!-- Start Footer -->
			<footer id="footer" class="light boxed">
			  	<div class="row">
			  						    <div class="small-12 medium-6 large-3 columns">
				    	<div id="custom_html-3" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget">	<script type="text/javascript" src="http://www.gamesvillage.it/bar/spreabar115.js"></script> 
<script type="text/javascript">ShowspreaBar()</script></div></div>				    </div>
				    <div class="small-12 medium-6 large-3 columns">
				    					    </div>
				    <div class="small-12 medium-6 large-3 columns">
					    				    </div>
				    <div class="small-12 medium-6 large-3 columns">
					    				    </div>
				    			    </div>
			</footer>
			<!-- End Footer -->
									<!-- Start Sub Footer -->
			<footer id="subfooter" class="light boxed">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
															<a href="http://www.gamesvillage.it/" class="logolink">
									<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/>
								</a>
														<div class="footer-menu"><ul>
<li class="page_item page-item-10"><a href="http://www.gamesvillage.it/">Home</a></li>
<li class="page_item page-item-6863584"><a href="http://www.gamesvillage.it/home-2/">Home &#8211; backup al 26 Gennaio 2018</a></li>
<li class="page_item page-item-6815279"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">La Redazione di GamesVillage</a></li>
<li class="page_item page-item-6779571"><a href="http://www.gamesvillage.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
</ul></div>

							<p>Copyright Gamesvillage.it - 2018 </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</div> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookie solo per facilitarne l'utilizzo, migliorando di conseguenza la qualità della navigazione tua e degli altri.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a> <a href='http://www.gamesvillage.it/privacy-cookie-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4></h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Show more" data-readless-text="Show less"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        necessary 
                    </a>
                
                    <span class="cli-necessary-caption">Always Enabled</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        non-necessary 
                    </a>
                <label class="cli-switch">
                        <input type="checkbox" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary"checked />
                        <span class="cli-slider" data-cli-enable="Enabled" data-cli-disable="Disabled"></span>                           
                    </label>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"4000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"gamesvillageit"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"6959479 http:\/\/www.gamesvillage.it\/?p=6959479","disqusShortname":"gamesvillageit","disqusTitle":"Arrival: i produttori adatteranno un\u2019altra storia sci-fi","disqusUrl":"http:\/\/www.gamesvillage.it\/6959479\/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi\/","postId":"6959479"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.gamesvillage.it\/?spu_action=spu_load","pid":"6959479","is_front_page":"","is_category":"","site_url":"http:\/\/www.gamesvillage.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="http://www.gamesvillage.it/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="4492c6d25c" /><input type="hidden" name="_wp_http_referer" value="/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="http://www.gamesvillage.it/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="4492c6d25c" /><input type="hidden" name="_wp_http_referer" value="/6959479/arrival-i-produttori-adatteranno-unaltra-storia-sci-fi/" />				</form>
				
			</div>
			<div class="thb-register">					 
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
<div id="takeover_gv">
    <div class="g g-4"><div class="g-single a-19"><a class="gofollow" data-track="MTksNCwxLDYw" href="https://nikoncashback.it/"><img width="1900" src="http://www.gamesvillage.it/wp-content/uploads/2019/06/unnamed-1.png" /></a></div></div>
</div>
<script>
$('.mobile-toggle, .click-capture').click(function() {

	if($('#takeover_gv').css( "z-index" )==0) {$('#takeover_gv').css( "z-index","-1" );}
	else {$('#takeover_gv').css( "z-index","0" );}
});
	
	
</script>

</body>
</html>


