<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.gamesvillage.it/xmlrpc.php">
	<link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>PlayStation 5: un brevetto di Sony ne rivela l&#039;aspetto? | GamesVillage.it</title>

<!-- This site is optimized with the Yoast SEO plugin v11.8 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Un brevetto depositato recentemente da Sony stessa mostra quello che a tutti gli effetti potrebbe essere il design di PlayStation 5."/>
<link rel="canonical" href="http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="PlayStation 5: un brevetto di Sony ne rivela l&#039;aspetto? | GamesVillage.it" />
<meta property="og:description" content="Un brevetto depositato recentemente da Sony stessa mostra quello che a tutti gli effetti potrebbe essere il design di PlayStation 5." />
<meta property="og:url" content="http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/" />
<meta property="og:site_name" content="GamesVillage.it" />
<meta property="article:publisher" content="https://facebook.com/GamesVillage.it" />
<meta property="article:tag" content="PlayStation 5" />
<meta property="article:tag" content="Sony" />
<meta property="article:section" content="Tech News" />
<meta property="article:published_time" content="2019-08-20T14:54:59+00:00" />
<meta property="article:modified_time" content="2019-08-20T15:13:35+00:00" />
<meta property="og:updated_time" content="2019-08-20T15:13:35+00:00" />
<meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2019/08/PlayStation-5.png" />
<meta property="og:image:width" content="1917" />
<meta property="og:image:height" content="1080" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Un brevetto depositato recentemente da Sony stessa mostra quello che a tutti gli effetti potrebbe essere il design di PlayStation 5." />
<meta name="twitter:title" content="PlayStation 5: un brevetto di Sony ne rivela l&#039;aspetto? | GamesVillage.it" />
<meta name="twitter:site" content="@Gamesvillageita" />
<meta name="twitter:image" content="http://www.gamesvillage.it/wp-content/uploads/2019/08/PlayStation-5.png" />
<meta name="twitter:creator" content="@Gamesvillageita" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.gamesvillage.it/#website","url":"http://www.gamesvillage.it/","name":"GamesVillage.it","potentialAction":{"@type":"SearchAction","target":"http://www.gamesvillage.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/#primaryimage","url":"http://www.gamesvillage.it/wp-content/uploads/2019/08/PlayStation-5.png","width":1917,"height":1080,"caption":"PlayStation 5"},{"@type":"WebPage","@id":"http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/#webpage","url":"http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/","inLanguage":"it-IT","name":"PlayStation 5: un brevetto di Sony ne rivela l&#039;aspetto? | GamesVillage.it","isPartOf":{"@id":"http://www.gamesvillage.it/#website"},"primaryImageOfPage":{"@id":"http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/#primaryimage"},"datePublished":"2019-08-20T14:54:59+00:00","dateModified":"2019-08-20T15:13:35+00:00","author":{"@id":"http://www.gamesvillage.it/#/schema/person/c31814f19c6872253b3c82619810a4cb"},"description":"Un brevetto depositato recentemente da Sony stessa mostra quello che a tutti gli effetti potrebbe essere il design di PlayStation 5."},{"@type":["Person"],"@id":"http://www.gamesvillage.it/#/schema/person/c31814f19c6872253b3c82619810a4cb","name":"Luca Fiorentini","image":{"@type":"ImageObject","@id":"http://www.gamesvillage.it/#authorlogo","url":"http://www.gamesvillage.it/wp-content/uploads/2018/07/IMG_20180620.jpg","caption":"Luca Fiorentini"},"description":"Cresciuto all'insegna di titoli mitici come Spyro, MediEvil e Kingdom Hearts, continua ancora oggi ad amare con tutto se stesso il mondo videoludico, ampliando sempre di pi\u00f9 il suo interesse, anche in ambito tecnologico, grazie alla VR e agli smartphone, che considera un'intrigante espansione di questo microcosmo che tanto lo affascina.","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/amp/" /><meta name="generator" content="AMP for WP 0.9.98.4"/><link rel='dns-prefetch' href='//www.gamesvillage.it' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed" href="http://www.gamesvillage.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed dei commenti" href="http://www.gamesvillage.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; PlayStation 5: un brevetto di Sony ne rivela l&#8217;aspetto? Feed dei commenti" href="http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/feed/" />
						<meta property="fb:app_id" content="799603400164081" /> 
						<meta property="og:title" content="PlayStation 5: un brevetto di Sony ne rivela l&#8217;aspetto?" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Finora diverse sono state le discussioni riguardanti PlayStation 5, futura ammiraglia di casa Sony. Oltre a papabili caratteristiche tecniche e prezzo di lancio molti si sono chiesti che aspetto potre" />
			<meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2019/08/PlayStation-5.png" />
			<meta property="og:url" content="http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/" />
			<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.gamesvillage.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.gamesvillage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.gamesvillage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.7.8' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://www.gamesvillage.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/css/app.css?ver=4.9.10' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='http://www.gamesvillage.it/wp-content/themes/gv-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700%2C900%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C900%7CTelex%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='parent_css-css'  href='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='child_css-css'  href='http://www.gamesvillage.it/wp-content/themes/gv-child/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.7.8'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<link rel='https://api.w.org/' href='http://www.gamesvillage.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gamesvillage.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gamesvillage.it/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://www.gamesvillage.it/?p=6968132' />
<link rel="alternate" type="application/json+oembed" href="http://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamesvillage.it%2F6968132%2Fplaystation-5-un-brevetto-di-sony-ne-rivela-laspetto%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamesvillage.it%2F6968132%2Fplaystation-5-un-brevetto-di-sony-ne-rivela-laspetto%2F&#038;format=xml" />
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gamesvillage.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.gamesvillage.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a389303f-8525-4250-a30b-8b8a15b5bbdc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti Iscritto";
oneSignal_options['subdomainName'] = "gamesvillage";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5460a967-902f-480f-be25-7a4d963d753c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani aggiornato sulle News di Gamesvillage.it attivando le notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.gamesvillage.it/wp-content/uploads/2019/05/skin1.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<script type="text/javascript">window._seedtagq=window._seedtagq||[],window._seedtagq.push(["_setId","4768-0884-01"]),window._seedtagq.push(["iframe_mode"]),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();</script>
<link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','http://www.google-analytics.com/analytics.js','ga');

  ga('create','UA-18905483-1','gamesvillage.it');
  ga('create','UA-18905483-3',{'name':'b'});
  ga('require','displayfeatures');
  ga('b.require','displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('b.require', 'linkid', 'linkid.js');
  ga('send','pageview');
  ga('b.send','pageview');
</script>
<iframe style="display:none" src="http://www.gamesvillage.it/social/widget-panel2.php"></iframe>

<body class="post-template-default single single-post postid-6968132 single-format-standard custom-background lazy-load-on thb_ads_header_mobile_on thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.7 vc_responsive">

<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
																				  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-6965961" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6965961 menu-item-category-4679"><a href="http://www.gamesvillage.it/category/gamescom-2019/">Gamescom 2019</a></li>
<li id="menu-item-6779382" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><span><i class="fa fa-plus"></i></span>Games</a>
<ul class="sub-menu">
	<li id="menu-item-6779365" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li>
	<li id="menu-item-6779363" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li>
	<li id="menu-item-6779364" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li>
	<li id="menu-item-6928688" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li>
</ul>
</li>
<li id="menu-item-6793247" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li>
<li id="menu-item-6935239" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li>
<li id="menu-item-6779380" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#"><span><i class="fa fa-plus"></i></span>Piattaforme</a>
<ul class="sub-menu">
	<li id="menu-item-6786229" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li>
	<li id="menu-item-6786230" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li>
	<li id="menu-item-6786232" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li>
	<li id="menu-item-6786233" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li>
	<li id="menu-item-6786234" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li>
	<li id="menu-item-6786235" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li>
	<li id="menu-item-6786238" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li>
	<li id="menu-item-6786239" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li>
	<li id="menu-item-6786241" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li>
	<li id="menu-item-6786242" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li>
	<li id="menu-item-6786243" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li>
</ul>
</li>
<li id="menu-item-6779419" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/"><span><i class="fa fa-plus"></i></span>Movies</a>
<ul class="sub-menu">
	<li id="menu-item-6863607" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li>
	<li id="menu-item-6863625" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-6779392" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/"><span><i class="fa fa-plus"></i></span>Retro</a>
<ul class="sub-menu">
	<li id="menu-item-6863627" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li>
	<li id="menu-item-6863679" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li>
	<li id="menu-item-6863675" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li>
</ul>
</li>
<li id="menu-item-6779393" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/"><span><i class="fa fa-plus"></i></span>Tech</a>
<ul class="sub-menu">
	<li id="menu-item-6863629" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li>
	<li id="menu-item-6863630" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-6779452" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum">Forum</a></li>
</ul>															<div class="social-links">
										<a href="https://www.facebook.com/GamesVillage.it/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
												<a href="https://www.instagram.com/gamesvillageit/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
																		<a href="https://www.youtube.com/user/GamesVillageit" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
												<a href="http://www.gamesvillage.it/feed" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a>
								</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
								<a href="http://www.gamesvillage.it/" class="logolink">
					<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/>
				</a>
				<span class="page-title" id="page-title">PlayStation 5: un brevetto di Sony ne rivela l&#8217;aspetto?</span>
			</div>
			<div class="medium-4 columns">
				 		<aside class="share-article-vertical share-main hide-on-print ">
		
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F6968132%2Fplaystation-5-un-brevetto-di-sony-ne-rivela-laspetto%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=PlayStation+5%3A+un+brevetto+di+Sony+ne+rivela+l%E2%80%99aspetto%3F&url=http%3A%2F%2Fwww.gamesvillage.it%2F6968132%2Fplaystation-5-un-brevetto-di-sony-ne-rivela-laspetto%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/" class="google-plus social"><i class="fa fa-google-plus"></i></a>
						<a href="http://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/&media=http://www.gamesvillage.it/wp-content/uploads/2019/08/PlayStation-5.png&description=PlayStation+5%3A+un+brevetto+di+Sony+ne+rivela+l%E2%80%99aspetto%3F" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
								<a href="whatsapp://send" data-text="PlayStation+5%3A+un+brevetto+di+Sony+ne+rivela+l%E2%80%99aspetto%3F" class="whatsapp social" data-href="http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a>
			</aside>
				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Header -->
<header class="header style5 light">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-12 columns logo">
			<div id="menu_width">
								<a href="http://www.gamesvillage.it/" class="logolink">
					<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/>
				</a>
				<nav class="menu-holder">
										  <ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6965961 menu-item-category-4679"><a href="http://www.gamesvillage.it/category/gamescom-2019/">Gamescom 2019</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><i class="fa fa-gamepad"></i>Games</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#">Piattaforme</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/">Movies</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/">Retro</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/">Tech</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum"><i class="fa fa-th-list"></i>Forum</a></li>
</ul>									</nav>
					<div class="menu-right-content">
							<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
	</div>
			</div>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->					  <div id="banner_overskin" class="banner_overskin" style="z-index:9999;width:728px;margin:0 auto 30px auto"><div class="g g-5"><div class="g-single a-21"><script type="text/javascript" id='4w_226808_439663259'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_226808_439663259', 'ic':'226808;108436;79688;0', 'dim':{'width':'728px', 'height':'90px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div></div></div>
			  
	
		<div role="main" class="boxed"><div id="infinite-article" data-infinite="on" data-infinite-count="" class="on">
			<div class="post-detail-row">
	<div class="post post-header style3 parallax_bg">
		<div class="inline_bg"
				 data-bottom-top="transform: translate3d(0px, 5%, 0px);"
				 data-top-bottom="transform: translate3d(0px, -5%, 0px);" 
				 style="background-image: url('http://www.gamesvillage.it/wp-content/uploads/2019/08/PlayStation-5.png'); background-size: cover;"></div>
		<div class="inner_header">
			<div class="row children">
				<div class="small-12 medium-10 medium-centered columns">
					<header class="post-title entry-header text-center">
						<a href="http://www.gamesvillage.it/category/tech/tech-news/" class="single_category_title boxed-link category-boxed-link-16" title="Tech News">Tech News</a>						<h1 class="entry-title" itemprop="name headline">PlayStation 5: un brevetto di Sony ne rivela l&#8217;aspetto?</h1>							<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/07/IMG_20180620-300x300.jpg" width="48" height="48" alt="Luca Fiorentini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/luca-fiorentini/" title="Articoli scritti da: Luca Fiorentini" rel="author">Luca Fiorentini</a></strong>
		<time class="date published time" datetime="2019-08-20T16:54:59+00:00" itemprop="datePublished" content="2019-08-20T16:54:59+00:00">20 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="PlayStation 5: un brevetto di Sony ne rivela l&#8217;aspetto?">
		<meta itemprop="dateModified" class="date updated" content="2019-08-20T17:13:35+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/08/PlayStation-5.png">
		  <meta itemprop="width" content="1917">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/" content="http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/">
						<span class="comment">
			<script id="dsq-count-scr" src="//gamesvillageit.disqus.com/count.js" async></script>
			<a href="http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/#respond" title="PlayStation 5: un brevetto di Sony ne rivela l&#8217;aspetto?">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> <a href="http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/#disqus_thread">Comments</a>
			</a>
		</span>
					</aside>
						</header>
				</div>
			</div>
		</div>
		
			</div>
	<br><br><br><br>
    <!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->    <br><br>
	<div class="row">
		<div class="small-12 medium-8 columns">
			  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-6968132 type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-tech category-tech-news tag-playstation-5 tag-sony" id="post-6968132" data-id="6968132" data-url="http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/">
			  		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/07/IMG_20180620-300x300.jpg" width="48" height="48" alt="Luca Fiorentini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/luca-fiorentini/" title="Articoli scritti da: Luca Fiorentini" rel="author">Luca Fiorentini</a></strong>
		<time class="date published time hide" datetime="2019-08-20T16:54:59+00:00" itemprop="datePublished" content="2019-08-20T16:54:59+00:00">20 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="PlayStation 5: un brevetto di Sony ne rivela l&#8217;aspetto?">
		<meta itemprop="dateModified" class="date updated" content="2019-08-20T17:13:35+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/08/PlayStation-5.png">
		  <meta itemprop="width" content="1917">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/" content="http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/">
							</aside>
				  	<div class="share-container">
		  			 		<aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium">
		
				<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F6968132%2Fplaystation-5-un-brevetto-di-sony-ne-rivela-laspetto%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=PlayStation+5%3A+un+brevetto+di+Sony+ne+rivela+l%E2%80%99aspetto%3F&url=http%3A%2F%2Fwww.gamesvillage.it%2F6968132%2Fplaystation-5-un-brevetto-di-sony-ne-rivela-laspetto%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="http://plus.google.com/share?url=http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/" class="google-plus social"><i class="fa fa-google-plus"></i></a>
						<a href="http://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/&media=http://www.gamesvillage.it/wp-content/uploads/2019/08/PlayStation-5.png&description=PlayStation+5%3A+un+brevetto+di+Sony+ne+rivela+l%E2%80%99aspetto%3F" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
								<a href="whatsapp://send" data-text="PlayStation+5%3A+un+brevetto+di+Sony+ne+rivela+l%E2%80%99aspetto%3F" class="whatsapp social" data-href="http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a>
			</aside>
						  <div class="post-content-container">
					  	
							<div class="post-content entry-content cf">
													    	<p>Finora diverse sono state le discussioni riguardanti <strong>PlayStation 5</strong>, futura ammiraglia di casa <strong>Sony</strong>. Oltre a papabili caratteristiche tecniche e <a href="http://www.gamesvillage.it/6967725/playstation-5-nuovi-rumor-sul-prezzo-della-console/">prezzo di lancio</a> molti si sono chiesti che aspetto potrebbe avere. Ebbene un nuovo <strong>brevetto </strong>scovato da <a href="https://nl.letsgodigital.org/spelcomputers-games/sony-playstation-5-console/?fbclid=IwAR1ovtoxACSmyV6k43HYVx9SyDf9S9TVmFRn7zqUFh9GlrNdrMumhw8THT4">LesGoDigital</a><strong>,</strong> depositato recentemente dall&#8217;azienda giapponese sembrerebbe <strong>rivelare le fattezze della console</strong>.</p>
<p><img class="alignnone wp-image-6968157 size-full" src="http://www.gamesvillage.it/wp-content/uploads/2019/08/Sony-3.png" alt="PlayStation 5" width="769" height="525" srcset="http://www.gamesvillage.it/wp-content/uploads/2019/08/Sony-3.png 769w, http://www.gamesvillage.it/wp-content/uploads/2019/08/Sony-3-768x524.png 768w" sizes="(max-width: 769px) 100vw, 769px" /></p>
<p>Si tratta di un documento ufficiale depositato da Sony all&#8217;interno del database dell&#8217;OMPI (World Intellectual Property Office) il <strong>13 agosto 2019</strong>, raffigurante il design che potete osservare qui sopra. Esso è descritto come &#8220;configurazione applicata al / nel dispositivo elettronico&#8221; ed è stato segnato all&#8217;interno del sito con il <strong>codice 14.02</strong>, <strong>lo stesso di PlayStation 4</strong>, il quale è utilizzato per &#8220;apparecchiature per l&#8217;elaborazione dei dati e apparecchiature periferiche&#8221;. Inoltre il designer del prodotto in questione è nientemeno che <strong>Yusuhiro Ootori</strong>, head of technical enginering di Sony Interactive.</p>
<p><img class="alignnone wp-image-6968158 size-full" src="http://www.gamesvillage.it/wp-content/uploads/2019/08/Sony-2.png" alt="PlayStation 5" width="1414" height="925" srcset="http://www.gamesvillage.it/wp-content/uploads/2019/08/Sony-2.png 1414w, http://www.gamesvillage.it/wp-content/uploads/2019/08/Sony-2-768x502.png 768w, http://www.gamesvillage.it/wp-content/uploads/2019/08/Sony-2-770x504.png 770w" sizes="(max-width: 1414px) 100vw, 1414px" /></p>
<p>Per quanto riguarda il design invece, esso risulta quantomai peculiare ed interessante. Il dispositivo presenta infatti un <strong>corpo massiccio dalle forme arrotondate</strong>, decisamente ricolmo di fori per la ventilazione. Presenta poi una sorta di rientranza estesa nella parte superiore, la quale forma<strong> la lettera V</strong>, la quale potrebbe essere intesa come il <strong>numero 5 romano</strong>. Oltre a ciò risulta evidente un <strong>ingresso per i dischi</strong> con sopra ben 5 piccoli cerchi, accanto al quale sono incluse ben <strong>6 porte USB</strong> estremamente vicine tra loro. Infine sopra queste ultime figura un grosso pulsante tondo, probabilmente quello di accensione.</p>
<h2>PlayStation 5 appare radicalmente diversa dai suoi predecessori</h2>
<p>Naturalmente non vi sono conferme che si tratti del design finale della console, ne tanto meno che il progetto <strong>rappresenti in realtà una periferica VR o AR</strong> da collegare alla futura console. Non rimane quindi che attendere ulteriori delucidazioni da parte dell&#8217;azienda giapponese e sperare per il meglio.</p>
<p><img class="alignnone size-full wp-image-6968159" src="http://www.gamesvillage.it/wp-content/uploads/2019/08/PlayStation-5-1.png" alt="PlayStation 5" width="758" height="499" /></p>
<p>&nbsp;</p>
					    								</div>
						</div>
					</div>
										<footer class="article-tags entry-footer">
				<div>
		<span class="tags-title">Tags</span> 
		<a href="http://www.gamesvillage.it/tag/playstation-5/" title="" class="tag-link">PlayStation 5</a> <a href="http://www.gamesvillage.it/tag/sony/" title="" class="tag-link">Sony</a>	</div>
	</footer>
 
<section class="post-author">
		<a href="http://www.gamesvillage.it/author/luca-fiorentini/" class="avatar-link"><img src="http://www.gamesvillage.it/wp-content/uploads/2018/07/IMG_20180620-300x300.jpg" width="164" height="164" alt="Luca Fiorentini" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" /></a>
	<div class="author-content">
		<h5><a href="http://www.gamesvillage.it/author/luca-fiorentini/">Luca Fiorentini</a></h5>
				<p>Cresciuto all'insegna di titoli mitici come Spyro, MediEvil e Kingdom Hearts, continua ancora oggi ad amare con tutto se stesso il mondo videoludico, ampliando sempre di più il suo interesse, anche in ambito tecnologico, grazie alla VR e agli smartphone, che considera un'intrigante espansione di questo microcosmo che tanto lo affascina.</p>
					<a href="http://vigagvmusc08*"><i class="fa fa-link"></i></a>
											</div>
	</section>
<div class="a-single a-13"><div style="max-width:640px;margin:0 auto;">
<ins data-revive-zoneid="9545" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
<ins data-revive-zoneid="9546" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
</div></div> 		<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5936e3a82e01ff00121c6868&product=inline-share-buttons"></script><aside class="share-article hide-on-print ">
		<div class="row">
			<div class="small-12 medium-5 columns">
				<div class="share-title"></div>
			</div>
			<div align="center">
			<div class="sharethis-inline-share-buttons"></div>

			</div>
	</aside><br>
												
<div id="disqus_thread"></div>
									</article>
	  </div>
	  <aside class="sidebar small-12 medium-4 columns" role="complementary">
	<div class="sidebar_inner fixed-me">
		<div id="ajdg_grpwidgets-5" class="widget cf ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-25"><div style="text-align:center"><a class="gofollow" data-track="MjUsMSwxLDYw" href="https://www.ollo.it/notebook/c_64?id_brand=161"><img src="http://www.gamesvillage.it/wp-content/uploads/2019/06/promo-MSI_300x250.gif" /></a></div></div></div></div><div id="thb_socialcounter_widget-2" class="widget cf widget_socialcounter"><strong>Follow Us</strong>		
			<ul class="style1">
								<li><a href="http://facebook.com/Gamesvillage.it" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 23.0K <em>Likes</em> <span>LIKE</span></a></li>
												<li><a href="http://twitter.com/Gamesvillageita" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 2.3K <em>Followers</em> <span>FOLLOW</span></a></li>
																								<li><a href="https://youtube.com/user/GamesVillageit" class="youtube" target="_blank"><i class="fa fa-youtube"></i> 2.9K <em>Subscribers</em> <span>SUBSCRIBE</span></a></li>
											</ul>
		</div><div id="thb_latestimages_widget-2" class="widget cf widget_latestimages"><strong>Ultimi Articoli</strong><ul><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6968132 type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-tech category-tech-news tag-playstation-5 tag-sony" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2019/08/PlayStation-5-280x150.png);">
	<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/" rel="bookmark" title="PlayStation 5: un brevetto di Sony ne rivela l&#8217;aspetto?">
					</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/" title="PlayStation 5: un brevetto di Sony ne rivela l&#8217;aspetto?">PlayStation 5: un brevetto di Sony ne rivela l&#8217;aspetto?</a></h5>				<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/07/IMG_20180620-300x300.jpg" width="48" height="48" alt="Luca Fiorentini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/luca-fiorentini/" title="Articoli scritti da: Luca Fiorentini" rel="author">Luca Fiorentini</a></strong>
		<time class="date published time" datetime="2019-08-20T16:54:59+00:00" itemprop="datePublished" content="2019-08-20T16:54:59+00:00">20 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="PlayStation 5: un brevetto di Sony ne rivela l&#8217;aspetto?">
		<meta itemprop="dateModified" class="date updated" content="2019-08-20T17:13:35+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/08/PlayStation-5.png">
		  <meta itemprop="width" content="1917">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/" content="http://www.gamesvillage.it/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/">
							</aside>
			</header>
	</figure>
</article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6968148 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-505-games tag-control tag-remedy-entertainment piattaforma-pc piattaforma-playstation-4 piattaforma-playstation-4-pro piattaforma-xbox-one piattaforma-xbox-one-x genere_gioco-action produttore-remedy-entertainment" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2018/08/Control-Ahti-Remedy-22082018001-5-280x150.jpg);">
	<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6968148/control-pubblicato-il-trailer-di-lancio-tutto-pronto-per-luscita-del-gioco/" rel="bookmark" title="Control: pubblicato il trailer di lancio, tutto pronto per l&#8217;uscita del gioco">
					</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6968148/control-pubblicato-il-trailer-di-lancio-tutto-pronto-per-luscita-del-gioco/" title="Control: pubblicato il trailer di lancio, tutto pronto per l&#8217;uscita del gioco">Control: pubblicato il trailer di lancio, tutto pronto per l&#8217;uscita del gioco</a></h5>				<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-21-at-11.23.47-300x300.jpeg" width="48" height="48" alt="Alessandro Adinolfi" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/alessandro-adinolfi/" title="Articoli scritti da: Alessandro Adinolfi" rel="author">Alessandro Adinolfi</a></strong>
		<time class="date published time" datetime="2019-08-20T16:27:45+00:00" itemprop="datePublished" content="2019-08-20T16:27:45+00:00">20 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Control: pubblicato il trailer di lancio, tutto pronto per l&#8217;uscita del gioco">
		<meta itemprop="dateModified" class="date updated" content="2019-08-20T16:27:45+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/08/Control-Ahti-Remedy-22082018001-5.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6968148/control-pubblicato-il-trailer-di-lancio-tutto-pronto-per-luscita-del-gioco/" content="http://www.gamesvillage.it/6968148/control-pubblicato-il-trailer-di-lancio-tutto-pronto-per-luscita-del-gioco/">
							</aside>
			</header>
	</figure>
</article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6968144 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-gamescom-2019 category-videogiochi-news tag-call-of-duty-modern-warfare tag-gamescom-2019 tag-nvidia piattaforma-pc genere_gioco-fps produttore-activision produttore-infinity-ward" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2019/06/wallpapersden.com_call-of-duty-modern-warfare-2019_3840x2160-280x150.jpg);">
	<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6968144/call-of-duty-modern-warfare-lopera-si-mostra-con-lrtx-attivo/" rel="bookmark" title="Call of Duty Modern Warfare: l&#8217;opera si mostra con l&#8217;RTX attivo">
					</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6968144/call-of-duty-modern-warfare-lopera-si-mostra-con-lrtx-attivo/" title="Call of Duty Modern Warfare: l&#8217;opera si mostra con l&#8217;RTX attivo">Call of Duty Modern Warfare: l&#8217;opera si mostra con l&#8217;RTX attivo</a></h5>				<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da: Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong>
		<time class="date published time" datetime="2019-08-20T16:16:54+00:00" itemprop="datePublished" content="2019-08-20T16:16:54+00:00">20 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Call of Duty Modern Warfare: l&#8217;opera si mostra con l&#8217;RTX attivo">
		<meta itemprop="dateModified" class="date updated" content="2019-08-20T16:16:54+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/wallpapersden.com_call-of-duty-modern-warfare-2019_3840x2160.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6968144/call-of-duty-modern-warfare-lopera-si-mostra-con-lrtx-attivo/" content="http://www.gamesvillage.it/6968144/call-of-duty-modern-warfare-lopera-si-mostra-con-lrtx-attivo/">
							</aside>
			</header>
	</figure>
</article></li></ul></div><div id="ajdg_grpwidgets-6" class="widget cf ajdg_grpwidgets"><div class="g g-2"><div class="g-single a-22"><div style="text-align:center;"><script type="text/javascript" id='4w_226810_554108453'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_226810_554108453', 'ic':'226810;108436;79688;0', 'dim':{'width':'300px', 'height':'600px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div></div></div></div><div id="thb_categoryslider_widget-4" class="widget cf widget_categoryslider"><strong>Anteprime</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6967679 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-videogiochi category-gamescom-2019 tag-robot-pumpkin-games tag-the-innsmouth-case piattaforma-mobile">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6967679/the-innsmouth-case-provato-dalla-devcom-2019/" rel="bookmark" title="The Innsmouth Case Provato dalla devcom 2019">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/08/The-Innsmouth-Case-19082019-3-280x150.jpg" class="no-lazy-load wp-post-image" alt="The Innsmouth Case" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6967679/the-innsmouth-case-provato-dalla-devcom-2019/" title="The Innsmouth Case Provato dalla devcom 2019">The Innsmouth Case Provato dalla devcom 2019</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://0.gravatar.com/avatar/985fdbd0b8031cc69c478435e5f484cf?s=48&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/pensojn/" title="Articoli scritti da: Valerio Kohler" rel="author">Valerio Kohler</a></strong>
		<time class="date published time" datetime="2019-08-19T08:12:44+00:00" itemprop="datePublished" content="2019-08-19T08:12:44+00:00">19 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="The Innsmouth Case Provato dalla devcom 2019">
		<meta itemprop="dateModified" class="date updated" content="2019-08-19T06:56:56+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/08/The-Innsmouth-Case-19082019-3.jpg">
		  <meta itemprop="width" content="1000">
		  <meta itemprop="height" content="557">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6967679/the-innsmouth-case-provato-dalla-devcom-2019/" content="http://www.gamesvillage.it/6967679/the-innsmouth-case-provato-dalla-devcom-2019/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6967612 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-videogiochi category-gamescom-2019 tag-devcom tag-memorrha tag-stickystone-studio piattaforma-nintendo-switch piattaforma-pc">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6967612/memorrha-provato-dalla-devcom-2019/" rel="bookmark" title="Memorrha Provato dalla devcom 2019">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/08/Memorrha-Cover-280x150.jpg" class="no-lazy-load wp-post-image" alt="Memorrha" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6967612/memorrha-provato-dalla-devcom-2019/" title="Memorrha Provato dalla devcom 2019">Memorrha Provato dalla devcom 2019</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/03/54268309_2301190596832927_1581120033096990720_n-300x300.jpg" width="48" height="48" alt="Marco Piccirilli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/marco-piccirilli/" title="Articoli scritti da: Marco Piccirilli" rel="author">Marco Piccirilli</a></strong>
		<time class="date published time" datetime="2019-08-19T08:00:06+00:00" itemprop="datePublished" content="2019-08-19T08:00:06+00:00">19 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Memorrha Provato dalla devcom 2019">
		<meta itemprop="dateModified" class="date updated" content="2019-08-18T23:15:35+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/08/Memorrha-Cover.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6967612/memorrha-provato-dalla-devcom-2019/" content="http://www.gamesvillage.it/6967612/memorrha-provato-dalla-devcom-2019/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6967654 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-videogiochi category-gamescom-2019 tag-devcom tag-in-sound-mind tag-we-create-stuff piattaforma-pc">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6967654/in-sound-mind-provato-dalla-devcom-2019/" rel="bookmark" title="In Sound Mind Provato dalla devcom 2019">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/08/In-Sound-Mind-Cover-280x150.png" class="no-lazy-load wp-post-image" alt="In Sound Mind Cover" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6967654/in-sound-mind-provato-dalla-devcom-2019/" title="In Sound Mind Provato dalla devcom 2019">In Sound Mind Provato dalla devcom 2019</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-16-at-15.26.45-300x300.jpeg" width="48" height="48" alt="Lorenzo Mango" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/lorenzo-mango/" title="Articoli scritti da: Lorenzo Mango" rel="author">Lorenzo Mango</a></strong>
		<time class="date published time" datetime="2019-08-19T08:00:03+00:00" itemprop="datePublished" content="2019-08-19T08:00:03+00:00">19 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="In Sound Mind Provato dalla devcom 2019">
		<meta itemprop="dateModified" class="date updated" content="2019-08-18T23:29:42+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/08/In-Sound-Mind-Cover.png">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6967654/in-sound-mind-provato-dalla-devcom-2019/" content="http://www.gamesvillage.it/6967654/in-sound-mind-provato-dalla-devcom-2019/">
							</aside>
	</article></div></div><div id="thb_categoryslider_widget-5" class="widget cf widget_categoryslider"><strong>Recensioni</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6967306 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-bandai-namco-entertainment tag-double-fine-productions tag-rad tag-recensione piattaforma-nintendo-switch piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-roguelike produttore-bandai-namco produttore-double-fine-productions">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6967306/rad-recensione/" rel="bookmark" title="RAD Recensione">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/08/RAD-Cover-280x150.jpg" class="no-lazy-load wp-post-image" alt="RAD Cover" />					<figure class="circle_rating small">
			<span>8.2</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="25.9992"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6967306/rad-recensione/" title="RAD Recensione">RAD Recensione</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/03/54268309_2301190596832927_1581120033096990720_n-300x300.jpg" width="48" height="48" alt="Marco Piccirilli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/marco-piccirilli/" title="Articoli scritti da: Marco Piccirilli" rel="author">Marco Piccirilli</a></strong>
		<time class="date published time" datetime="2019-08-15T16:41:24+00:00" itemprop="datePublished" content="2019-08-15T16:41:24+00:00">15 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="RAD Recensione">
		<meta itemprop="dateModified" class="date updated" content="2019-08-16T10:44:02+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/08/RAD-Cover.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6967306/rad-recensione/" content="http://www.gamesvillage.it/6967306/rad-recensione/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6966971 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-bear-with-me-the-complete-collection tag-nintendo-switch piattaforma-nintendo-switch genere_gioco-avventura-grafica">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6966971/bear-with-me-the-complete-collection-recensione/" rel="bookmark" title="Bear With Me The Complete Collection Recensione">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/08/Bear-With-Me-The-Complete-Collection-280x150.jpg" class="no-lazy-load wp-post-image" alt="" />					<figure class="circle_rating small">
			<span>7.2</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="40.4432"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6966971/bear-with-me-the-complete-collection-recensione/" title="Bear With Me The Complete Collection Recensione">Bear With Me The Complete Collection Recensione</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://0.gravatar.com/avatar/69eca807c10fd1aa54cd5cd4b161e4e8?s=48&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/noirele/" title="Articoli scritti da: Elena Eugeni" rel="author">Elena Eugeni</a></strong>
		<time class="date published time" datetime="2019-08-13T10:16:56+00:00" itemprop="datePublished" content="2019-08-13T10:16:56+00:00">13 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Bear With Me The Complete Collection Recensione">
		<meta itemprop="dateModified" class="date updated" content="2019-08-13T10:37:27+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/08/Bear-With-Me-The-Complete-Collection.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6966971/bear-with-me-the-complete-collection-recensione/" content="http://www.gamesvillage.it/6966971/bear-with-me-the-complete-collection-recensione/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6966828 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-bethesda tag-the-elder-scrolls-online-scalebreaker tag-zenimax-online piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one produttore-bethesda">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6966828/the-elder-scrolls-online-scalebreaker-recensione/" rel="bookmark" title="The Elder Scrolls Online Scalebreaker Recensione">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/08/90eafddcd2e694cc261ae34d23eb9ba3-280x150.jpg" class="no-lazy-load wp-post-image" alt="The Elder Scrolls Online Scalebreaker" />					<figure class="circle_rating small">
			<span>8.5</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="21.666"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6966828/the-elder-scrolls-online-scalebreaker-recensione/" title="The Elder Scrolls Online Scalebreaker Recensione">The Elder Scrolls Online Scalebreaker Recensione</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/03/54268309_2301190596832927_1581120033096990720_n-300x300.jpg" width="48" height="48" alt="Marco Piccirilli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/marco-piccirilli/" title="Articoli scritti da: Marco Piccirilli" rel="author">Marco Piccirilli</a></strong>
		<time class="date published time" datetime="2019-08-12T11:54:21+00:00" itemprop="datePublished" content="2019-08-12T11:54:21+00:00">12 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="The Elder Scrolls Online Scalebreaker Recensione">
		<meta itemprop="dateModified" class="date updated" content="2019-08-12T16:34:27+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/08/90eafddcd2e694cc261ae34d23eb9ba3.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6966828/the-elder-scrolls-online-scalebreaker-recensione/" content="http://www.gamesvillage.it/6966828/the-elder-scrolls-online-scalebreaker-recensione/">
							</aside>
	</article></div></div><div id="ajdg_grpwidgets-7" class="widget cf ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-25"><div style="text-align:center"><a class="gofollow" data-track="MjUsMSwxLDYw" href="https://www.ollo.it/notebook/c_64?id_brand=161"><img src="http://www.gamesvillage.it/wp-content/uploads/2019/06/promo-MSI_300x250.gif" /></a></div></div></div></div>	</div>
</aside>	</div>
</div>
		<div class="row">
	  <div class="small-12 columns">
	  	<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Ultime News</h4>
	<div class="row">
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6968148 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-505-games tag-control tag-remedy-entertainment piattaforma-pc piattaforma-playstation-4 piattaforma-playstation-4-pro piattaforma-xbox-one piattaforma-xbox-one-x genere_gioco-action produttore-remedy-entertainment">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6968148/control-pubblicato-il-trailer-di-lancio-tutto-pronto-per-luscita-del-gioco/" rel="bookmark" title="Control: pubblicato il trailer di lancio, tutto pronto per l&#8217;uscita del gioco">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/08/Control-Ahti-Remedy-22082018001-5-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Control Ahti Remedy" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6968148/control-pubblicato-il-trailer-di-lancio-tutto-pronto-per-luscita-del-gioco/" title="Control: pubblicato il trailer di lancio, tutto pronto per l&#8217;uscita del gioco">Control: pubblicato il trailer di lancio, tutto pronto per l&#8217;uscita del gioco</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-21-at-11.23.47-300x300.jpeg" width="48" height="48" alt="Alessandro Adinolfi" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/alessandro-adinolfi/" title="Articoli scritti da: Alessandro Adinolfi" rel="author">Alessandro Adinolfi</a></strong>
		<time class="date published time hide" datetime="2019-08-20T16:27:45+00:00" itemprop="datePublished" content="2019-08-20T16:27:45+00:00">20 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Control: pubblicato il trailer di lancio, tutto pronto per l&#8217;uscita del gioco">
		<meta itemprop="dateModified" class="date updated" content="2019-08-20T16:27:45+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/08/Control-Ahti-Remedy-22082018001-5.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6968148/control-pubblicato-il-trailer-di-lancio-tutto-pronto-per-luscita-del-gioco/" content="http://www.gamesvillage.it/6968148/control-pubblicato-il-trailer-di-lancio-tutto-pronto-per-luscita-del-gioco/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6968144 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-gamescom-2019 category-videogiochi-news tag-call-of-duty-modern-warfare tag-gamescom-2019 tag-nvidia piattaforma-pc genere_gioco-fps produttore-activision produttore-infinity-ward">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6968144/call-of-duty-modern-warfare-lopera-si-mostra-con-lrtx-attivo/" rel="bookmark" title="Call of Duty Modern Warfare: l&#8217;opera si mostra con l&#8217;RTX attivo">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/06/wallpapersden.com_call-of-duty-modern-warfare-2019_3840x2160-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Call of Duty Modern Warfare" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6968144/call-of-duty-modern-warfare-lopera-si-mostra-con-lrtx-attivo/" title="Call of Duty Modern Warfare: l&#8217;opera si mostra con l&#8217;RTX attivo">Call of Duty Modern Warfare: l&#8217;opera si mostra con l&#8217;RTX attivo</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da: Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong>
		<time class="date published time hide" datetime="2019-08-20T16:16:54+00:00" itemprop="datePublished" content="2019-08-20T16:16:54+00:00">20 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Call of Duty Modern Warfare: l&#8217;opera si mostra con l&#8217;RTX attivo">
		<meta itemprop="dateModified" class="date updated" content="2019-08-20T16:16:54+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/wallpapersden.com_call-of-duty-modern-warfare-2019_3840x2160.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6968144/call-of-duty-modern-warfare-lopera-si-mostra-con-lrtx-attivo/" content="http://www.gamesvillage.it/6968144/call-of-duty-modern-warfare-lopera-si-mostra-con-lrtx-attivo/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6968141 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-gamescom-2019 category-videogiochi-news tag-gamescom-2019 tag-nintendo tag-nintendo-switch-lite evento_videogiochi-gamescom piattaforma-nintendo-switch produttore-nintendo">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6968141/nintendo-switch-lite-uno-sguardo-ravvicinato-alla-gamescom-2019/" rel="bookmark" title="Nintendo Switch Lite: uno sguardo ravvicinato alla gamescom 2019">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/07/Nintendo-Switch-Lite-1007201901-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Nintendo Switch Lite" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6968141/nintendo-switch-lite-uno-sguardo-ravvicinato-alla-gamescom-2019/" title="Nintendo Switch Lite: uno sguardo ravvicinato alla gamescom 2019">Nintendo Switch Lite: uno sguardo ravvicinato alla gamescom 2019</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-21-at-11.23.47-300x300.jpeg" width="48" height="48" alt="Alessandro Adinolfi" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/alessandro-adinolfi/" title="Articoli scritti da: Alessandro Adinolfi" rel="author">Alessandro Adinolfi</a></strong>
		<time class="date published time hide" datetime="2019-08-20T16:02:37+00:00" itemprop="datePublished" content="2019-08-20T16:02:37+00:00">20 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Nintendo Switch Lite: uno sguardo ravvicinato alla gamescom 2019">
		<meta itemprop="dateModified" class="date updated" content="2019-08-20T16:02:37+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/07/Nintendo-Switch-Lite-1007201901.png">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6968141/nintendo-switch-lite-uno-sguardo-ravvicinato-alla-gamescom-2019/" content="http://www.gamesvillage.it/6968141/nintendo-switch-lite-uno-sguardo-ravvicinato-alla-gamescom-2019/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6968137 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-gamescom-2019 category-videogiochi-news tag-control tag-gamescom-2019 tag-nvidia piattaforma-pc genere_gioco-action produttore-remedy-entertainment">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6968137/control-vediamo-come-si-comporta-il-titolo-con-la-tecnologia-rtx/" rel="bookmark" title="Control: vediamo come si comporta il titolo con la tecnologia RTX">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/03/Control-Remedy-Entertainment-505-Games-3-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Control" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6968137/control-vediamo-come-si-comporta-il-titolo-con-la-tecnologia-rtx/" title="Control: vediamo come si comporta il titolo con la tecnologia RTX">Control: vediamo come si comporta il titolo con la tecnologia RTX</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da: Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong>
		<time class="date published time hide" datetime="2019-08-20T15:58:44+00:00" itemprop="datePublished" content="2019-08-20T15:58:44+00:00">20 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Control: vediamo come si comporta il titolo con la tecnologia RTX">
		<meta itemprop="dateModified" class="date updated" content="2019-08-20T15:58:44+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/03/Control-Remedy-Entertainment-505-Games-3.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6968137/control-vediamo-come-si-comporta-il-titolo-con-la-tecnologia-rtx/" content="http://www.gamesvillage.it/6968137/control-vediamo-come-si-comporta-il-titolo-con-la-tecnologia-rtx/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6968135 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-gamescom-2019 category-in-evidenza category-videogiochi-news tag-gamescom-2019 tag-mario-sonic-ai-giochi-olimpici-di-tokyo-2020 tag-nintendo piattaforma-nintendo-switch genere_gioco-sport produttore-nintendo">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6968135/mario-sonic-ai-giochi-olimpici-di-tokyo-2020-annunciata-la-data-duscita/" rel="bookmark" title="Mario &#038; Sonic ai Giochi Olimpici di Tokyo 2020: annunciata la data d&#8217;uscita">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/05/Sonic-Mario-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Mario &amp; Sonic ai Giochi Olimpici di Tokyo 2020" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6968135/mario-sonic-ai-giochi-olimpici-di-tokyo-2020-annunciata-la-data-duscita/" title="Mario &#038; Sonic ai Giochi Olimpici di Tokyo 2020: annunciata la data d&#8217;uscita">Mario &#038; Sonic ai Giochi Olimpici di Tokyo 2020: annunciata la data d&#8217;uscita</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/02/domenico_auditore_de_rosa-300x300.jpg" width="48" height="48" alt="Domenico De Rosa" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/domenico-de-rosa/" title="Articoli scritti da: Domenico De Rosa" rel="author">Domenico De Rosa</a></strong>
		<time class="date published time hide" datetime="2019-08-20T15:46:03+00:00" itemprop="datePublished" content="2019-08-20T15:46:03+00:00">20 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Mario &#038; Sonic ai Giochi Olimpici di Tokyo 2020: annunciata la data d&#8217;uscita">
		<meta itemprop="dateModified" class="date updated" content="2019-08-20T15:46:03+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/05/Sonic-Mario.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6968135/mario-sonic-ai-giochi-olimpici-di-tokyo-2020-annunciata-la-data-duscita/" content="http://www.gamesvillage.it/6968135/mario-sonic-ai-giochi-olimpici-di-tokyo-2020-annunciata-la-data-duscita/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6968128 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-gamescom-2019 category-videogiochi-news tag-gamescom-2019 tag-minecraft tag-nvidia piattaforma-pc">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6968128/minecraft-vediamo-i-miglioramenti-della-tecnologia-rtx-sul-titolo/" rel="bookmark" title="Minecraft: vediamo i miglioramenti della tecnologia RTX sul titolo">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2018/04/minecraft-story-mode-stagione-2-recensione-episodio-1-hero-in-residence-v10-34263-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6968128/minecraft-vediamo-i-miglioramenti-della-tecnologia-rtx-sul-titolo/" title="Minecraft: vediamo i miglioramenti della tecnologia RTX sul titolo">Minecraft: vediamo i miglioramenti della tecnologia RTX sul titolo</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da: Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong>
		<time class="date published time hide" datetime="2019-08-20T15:40:03+00:00" itemprop="datePublished" content="2019-08-20T15:40:03+00:00">20 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Minecraft: vediamo i miglioramenti della tecnologia RTX sul titolo">
		<meta itemprop="dateModified" class="date updated" content="2019-08-20T15:57:47+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/04/minecraft-story-mode-stagione-2-recensione-episodio-1-hero-in-residence-v10-34263.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6968128/minecraft-vediamo-i-miglioramenti-della-tecnologia-rtx-sul-titolo/" content="http://www.gamesvillage.it/6968128/minecraft-vediamo-i-miglioramenti-della-tecnologia-rtx-sul-titolo/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6968119 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-gamescom-2019 category-videogiochi-news tag-bandai-namco-entertainment tag-gamescom-2019 tag-one-piece-pirate-warriors-4 piattaforma-nintendo-switch piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one produttore-bandai-namco produttore-koei-tecmo">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6968119/one-piece-pirate-warriors-4-nuovo-trailer-dalla-gamescom-2019/" rel="bookmark" title="One Piece Pirate Warriors 4: nuovo trailer dalla gamescom 2019">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/08/news-videogiochi-one-piece-pirate-warriors-4-annuncio-trailer-primi-dettagli-bandai-namco-1562571261971-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="One Piece Pirate Warriors 4" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6968119/one-piece-pirate-warriors-4-nuovo-trailer-dalla-gamescom-2019/" title="One Piece Pirate Warriors 4: nuovo trailer dalla gamescom 2019">One Piece Pirate Warriors 4: nuovo trailer dalla gamescom 2019</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da: Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong>
		<time class="date published time hide" datetime="2019-08-20T15:20:34+00:00" itemprop="datePublished" content="2019-08-20T15:20:34+00:00">20 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="One Piece Pirate Warriors 4: nuovo trailer dalla gamescom 2019">
		<meta itemprop="dateModified" class="date updated" content="2019-08-20T15:20:34+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/08/news-videogiochi-one-piece-pirate-warriors-4-annuncio-trailer-primi-dettagli-bandai-namco-1562571261971.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="673">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6968119/one-piece-pirate-warriors-4-nuovo-trailer-dalla-gamescom-2019/" content="http://www.gamesvillage.it/6968119/one-piece-pirate-warriors-4-nuovo-trailer-dalla-gamescom-2019/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6968107 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-gamescom-2019 category-videogiochi-news tag-cd-projekt-red tag-cyberpunk-2077 tag-gamescom-2019 piattaforma-google-stadia piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-rpg produttore-cd-projekt-red">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6968107/cyberpunk-2077-ecco-nuove-immagini-dalla-gamescom-2019/" rel="bookmark" title="Cyberpunk 2077: ecco nuove immagini dalla gamescom 2019">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/06/cyberpunk-2077-disponibili-6-nuovi-wallpaper-ufficiali-v3-382881-1280x720-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Cyberpunk 2077" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6968107/cyberpunk-2077-ecco-nuove-immagini-dalla-gamescom-2019/" title="Cyberpunk 2077: ecco nuove immagini dalla gamescom 2019">Cyberpunk 2077: ecco nuove immagini dalla gamescom 2019</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da: Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong>
		<time class="date published time hide" datetime="2019-08-20T14:56:09+00:00" itemprop="datePublished" content="2019-08-20T14:56:09+00:00">20 Agosto 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Cyberpunk 2077: ecco nuove immagini dalla gamescom 2019">
		<meta itemprop="dateModified" class="date updated" content="2019-08-20T14:56:09+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/06/cyberpunk-2077-disponibili-6-nuovi-wallpaper-ufficiali-v3-382881-1280x720.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6968107/cyberpunk-2077-ecco-nuove-immagini-dalla-gamescom-2019/" content="http://www.gamesvillage.it/6968107/cyberpunk-2077-ecco-nuove-immagini-dalla-gamescom-2019/">
							</aside>
	</article>    </div>
    </div>
</aside>
<!-- End Related Posts -->	  </div>
	</div>
		</div>
		</div><!-- End role["main"] -->

						<!-- Start Footer -->
			<footer id="footer" class="light boxed">
			  	<div class="row">
			  						    <div class="small-12 medium-6 large-3 columns">
				    	<div id="custom_html-3" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget">	<script type="text/javascript" src="http://www.gamesvillage.it/bar/spreabar115.js"></script> 
<script type="text/javascript">ShowspreaBar()</script></div></div>				    </div>
				    <div class="small-12 medium-6 large-3 columns">
				    					    </div>
				    <div class="small-12 medium-6 large-3 columns">
					    				    </div>
				    <div class="small-12 medium-6 large-3 columns">
					    				    </div>
				    			    </div>
			</footer>
			<!-- End Footer -->
									<!-- Start Sub Footer -->
			<footer id="subfooter" class="light boxed">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
															<a href="http://www.gamesvillage.it/" class="logolink">
									<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/>
								</a>
														<div class="footer-menu"><ul>
<li class="page_item page-item-10"><a href="http://www.gamesvillage.it/">Home</a></li>
<li class="page_item page-item-6863584"><a href="http://www.gamesvillage.it/home-2/">Home &#8211; backup al 26 Gennaio 2018</a></li>
<li class="page_item page-item-6815279"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">La Redazione di GamesVillage</a></li>
<li class="page_item page-item-6779571"><a href="http://www.gamesvillage.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
</ul></div>

							<p>Copyright Gamesvillage.it - 2018 </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</div> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookie solo per facilitarne l'utilizzo, migliorando di conseguenza la qualità della navigazione tua e degli altri.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a> <a href='http://www.gamesvillage.it/privacy-cookie-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="exampleModalCenterTitle" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                <h4></h4>                                         
                <div class="cli-privacy-content">
                    <p class="cli-privacy-content-text"></p>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                        Necessari 
                    </a>
                
                    <span class="cli-necessary-caption">Sempre abilitato</span>                 </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                            <div class="cli-tab-section">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" data-target="non-necessary" data-toggle="cli-toggle-tab" >
                        Non necessario 
                    </a>
                <div class="cli-switch">
                        <input type="checkbox" id="checkbox-non-necessary" class="cli-user-preference-checkbox" data-id="checkbox-non-necessary" checked />
                        <label for="checkbox-non-necessary" class="cli-slider" data-cli-enable="Abilitato" data-cli-disable="Disabile">Non necessario</label>
                    </div>                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade" data-id="non-necessary">
                        <p></p>
                    </div>
                </div>
                </div>
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"4000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"gamesvillageit"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"6968132 http:\/\/www.gamesvillage.it\/?p=6968132","disqusShortname":"gamesvillageit","disqusTitle":"PlayStation 5: un brevetto di Sony ne rivela l\u2019aspetto?","disqusUrl":"http:\/\/www.gamesvillage.it\/6968132\/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto\/","postId":"6968132"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.gamesvillage.it\/?spu_action=spu_load","pid":"6968132","is_front_page":"","is_category":"","site_url":"http:\/\/www.gamesvillage.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="http://www.gamesvillage.it/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="09f8c8580f" /><input type="hidden" name="_wp_http_referer" value="/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="http://www.gamesvillage.it/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="09f8c8580f" /><input type="hidden" name="_wp_http_referer" value="/6968132/playstation-5-un-brevetto-di-sony-ne-rivela-laspetto/" />				</form>
				
			</div>
			<div class="thb-register">					 
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
<div id="takeover_gv">
    <div class="g g-4"><div class="g-single a-29"><a class="gofollow" data-track="MjksNCwxLDYw" href="http://www.vigamusacademy.com/"><img width="1900" src="http://www.gamesvillage.it/wp-content/uploads/2019/07/SKIN_prova-1.jpg" /></a></div></div>
</div>
<script>
$('.mobile-toggle, .click-capture').click(function() {

	if($('#takeover_gv').css( "z-index" )==0) {$('#takeover_gv').css( "z-index","-1" );}
	else {$('#takeover_gv').css( "z-index","0" );}
});
	
	
</script>

</body>
</html>


