<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.gamesvillage.it/xmlrpc.php">
	<link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Rocket League incontra Stranger Things in un nuovo evento | GamesVillage.it</title>

<!-- This site is optimized with the Yoast SEO plugin v12.2 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="Stranger Things e Rocket League si uniscono per dare vita ad una speciale partnership, appena in tempo per Halloween."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Rocket League incontra Stranger Things in un nuovo evento | GamesVillage.it" />
<meta property="og:description" content="Stranger Things e Rocket League si uniscono per dare vita ad una speciale partnership, appena in tempo per Halloween." />
<meta property="og:url" content="http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/" />
<meta property="og:site_name" content="GamesVillage.it" />
<meta property="article:publisher" content="https://facebook.com/GamesVillage.it" />
<meta property="article:tag" content="505 Games" />
<meta property="article:tag" content="Psyonix" />
<meta property="article:tag" content="Rocket League" />
<meta property="article:section" content="Games" />
<meta property="article:published_time" content="2019-10-11T12:16:09+00:00" />
<meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2019/10/Rocket-League-Stranger-Things.png" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Stranger Things e Rocket League si uniscono per dare vita ad una speciale partnership, appena in tempo per Halloween." />
<meta name="twitter:title" content="Rocket League incontra Stranger Things in un nuovo evento | GamesVillage.it" />
<meta name="twitter:site" content="@Gamesvillageita" />
<meta name="twitter:image" content="http://www.gamesvillage.it/wp-content/uploads/2019/10/Rocket-League-Stranger-Things.png" />
<meta name="twitter:creator" content="@Gamesvillageita" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.gamesvillage.it/#website","url":"http://www.gamesvillage.it/","name":"GamesVillage.it","potentialAction":{"@type":"SearchAction","target":"http://www.gamesvillage.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/#primaryimage","url":"http://www.gamesvillage.it/wp-content/uploads/2019/10/Rocket-League-Stranger-Things.png","width":1280,"height":720,"caption":"Rocket League"},{"@type":"WebPage","@id":"http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/#webpage","url":"http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/","inLanguage":"it-IT","name":"Rocket League incontra Stranger Things in un nuovo evento | GamesVillage.it","isPartOf":{"@id":"http://www.gamesvillage.it/#website"},"primaryImageOfPage":{"@id":"http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/#primaryimage"},"datePublished":"2019-10-11T12:16:09+00:00","dateModified":"2019-10-11T12:16:09+00:00","author":{"@id":"http://www.gamesvillage.it/#/schema/person/d580a1d83df1c8c9ef26a59512aeebda"},"description":"Stranger Things e Rocket League si uniscono per dare vita ad una speciale partnership, appena in tempo per Halloween."},{"@type":["Person"],"@id":"http://www.gamesvillage.it/#/schema/person/d580a1d83df1c8c9ef26a59512aeebda","name":"Alessandro Adinolfi","image":{"@type":"ImageObject","@id":"http://www.gamesvillage.it/#authorlogo","url":"http://www.gamesvillage.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-21-at-11.23.47.jpeg","caption":"Alessandro Adinolfi"},"description":"Alessandro muove i primi passi nei videogiochi grazie a Crash Bandicoot 2 e The Curse of Monkey Island. Il suo genere preferito restano le avventure grafiche e narrative ma ama anche gli sportivi come ad esempio FIFA (dove comunque non sar\u00e0 mai bravo quanto vorrebbe). Nel tempo libero impreca per i risultati dell'Inter, legge e suona la chitarra","sameAs":[]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel="amphtml" href="http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/amp/" /><meta name="generator" content="AMP for WP 0.9.98.14"/><link rel='dns-prefetch' href='//www.gamesvillage.it' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed" href="http://www.gamesvillage.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed dei commenti" href="http://www.gamesvillage.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Rocket League incontra Stranger Things in un nuovo evento Feed dei commenti" href="http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/feed/" />
						<meta property="fb:app_id" content="799603400164081" /> 
						<meta property="og:title" content="Rocket League incontra Stranger Things in un nuovo evento" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="Giusto in tempo per Halloween, tornano gli Haunted Hallows in Rocket League. Il prossimo evento del gioco di Psyonix si incrocerà con Stranger Things, la popolare serie TV di casa Netflix, con un ricc" />
			<meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2019/10/Rocket-League-Stranger-Things.png" />
			<meta property="og:url" content="http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/" />
			<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.gamesvillage.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.gamesvillage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.gamesvillage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://www.gamesvillage.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/css/app.css?ver=4.9.10' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='http://www.gamesvillage.it/wp-content/themes/gv-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700%2C900%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C900%7CTelex%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='parent_css-css'  href='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='child_css-css'  href='http://www.gamesvillage.it/wp-content/themes/gv-child/style.css?ver=1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.1'></script>
<link rel='https://api.w.org/' href='http://www.gamesvillage.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gamesvillage.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gamesvillage.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://www.gamesvillage.it/?p=6978033' />
<link rel="alternate" type="application/json+oembed" href="http://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamesvillage.it%2F6978033%2Frocket-league-incontra-stranger-things-in-un-nuovo-evento%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamesvillage.it%2F6978033%2Frocket-league-incontra-stranger-things-in-un-nuovo-evento%2F&#038;format=xml" />
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gamesvillage.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.gamesvillage.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a389303f-8525-4250-a30b-8b8a15b5bbdc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti Iscritto";
oneSignal_options['subdomainName'] = "gamesvillage";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5460a967-902f-480f-be25-7a4d963d753c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani aggiornato sulle News di Gamesvillage.it attivando le notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.gamesvillage.it/wp-content/uploads/2019/05/skin1.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<!--script type="text/javascript">window._seedtagq=window._seedtagq||[],window._seedtagq.push(["_setId","4768-0884-01"]),window._seedtagq.push(["iframe_mode"]),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();</script-->
<script type="text/javascript">
simply_publisher = 79688;
simply_domain = 109140;
simply_space = 228532;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','http://www.google-analytics.com/analytics.js','ga');

  ga('create','UA-18905483-1','gamesvillage.it');
  ga('create','UA-18905483-3',{'name':'b'});
  ga('require','displayfeatures');
  ga('b.require','displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('b.require', 'linkid', 'linkid.js');
  ga('send','pageview');
  ga('b.send','pageview');
</script>
<iframe style="display:none" src="http://www.gamesvillage.it/social/widget-panel2.php"></iframe>

<body class="post-template-default single single-post postid-6978033 single-format-standard custom-background lazy-load-on thb_ads_header_mobile_on thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.7 vc_responsive">

<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
																				  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-6779382" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><span><i class="fa fa-plus"></i></span>Games</a>
<ul class="sub-menu">
	<li id="menu-item-6779365" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li>
	<li id="menu-item-6779363" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li>
	<li id="menu-item-6779364" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li>
	<li id="menu-item-6928688" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li>
</ul>
</li>
<li id="menu-item-6793247" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li>
<li id="menu-item-6935239" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li>
<li id="menu-item-6779380" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#"><span><i class="fa fa-plus"></i></span>Piattaforme</a>
<ul class="sub-menu">
	<li id="menu-item-6786229" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li>
	<li id="menu-item-6786230" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li>
	<li id="menu-item-6786232" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li>
	<li id="menu-item-6786233" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li>
	<li id="menu-item-6786234" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li>
	<li id="menu-item-6786235" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li>
	<li id="menu-item-6786238" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li>
	<li id="menu-item-6786239" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li>
	<li id="menu-item-6786241" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li>
	<li id="menu-item-6786242" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li>
	<li id="menu-item-6786243" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li>
</ul>
</li>
<li id="menu-item-6779419" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/"><span><i class="fa fa-plus"></i></span>Movies</a>
<ul class="sub-menu">
	<li id="menu-item-6863607" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li>
	<li id="menu-item-6863625" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-6779392" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/"><span><i class="fa fa-plus"></i></span>Retro</a>
<ul class="sub-menu">
	<li id="menu-item-6863627" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li>
	<li id="menu-item-6863679" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li>
	<li id="menu-item-6863675" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li>
</ul>
</li>
<li id="menu-item-6779393" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/"><span><i class="fa fa-plus"></i></span>Tech</a>
<ul class="sub-menu">
	<li id="menu-item-6863629" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li>
	<li id="menu-item-6863630" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-6779452" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum">Forum</a></li>
</ul>															<div class="social-links">
										<a href="https://www.facebook.com/GamesVillage.it/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
												<a href="https://www.instagram.com/gamesvillageit/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
																		<a href="https://www.youtube.com/user/GamesVillageit" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
												<a href="http://www.gamesvillage.it/feed" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a>
								</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
								<a href="http://www.gamesvillage.it/" class="logolink">
					<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/>
				</a>
				<span class="page-title" id="page-title">Rocket League incontra Stranger Things in un nuovo evento</span>
			</div>
			<div class="medium-4 columns">
				 		<aside class="share-article-vertical share-main hide-on-print ">
		
				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F6978033%2Frocket-league-incontra-stranger-things-in-un-nuovo-evento%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Rocket+League+incontra+Stranger+Things+in+un+nuovo+evento&url=http%3A%2F%2Fwww.gamesvillage.it%2F6978033%2Frocket-league-incontra-stranger-things-in-un-nuovo-evento%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="https://plus.google.com/share?url=http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/" class="google-plus social"><i class="fa fa-google-plus"></i></a>
						<a href="https://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/&media=http://www.gamesvillage.it/wp-content/uploads/2019/10/Rocket-League-Stranger-Things.png&description=Rocket+League+incontra+Stranger+Things+in+un+nuovo+evento" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
								<a href="whatsapp://send" data-text="Rocket+League+incontra+Stranger+Things+in+un+nuovo+evento" class="whatsapp social" data-href="http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a>
			</aside>
				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Header -->
<header class="header style5 light">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-12 columns logo">
			<div id="menu_width">
								<a href="http://www.gamesvillage.it/" class="logolink">
					<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/>
				</a>
				<nav class="menu-holder">
										  <ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><i class="fa fa-gamepad"></i>Games</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#">Piattaforme</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/">Movies</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/">Retro</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/">Tech</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum"><i class="fa fa-th-list"></i>Forum</a></li>
</ul>									</nav>
					<div class="menu-right-content">
							<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
	</div>
			</div>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->					  <div id="banner_overskin" class="banner_overskin" style="z-index:9999;width:728px;margin:0 auto 30px auto"><div class="g g-5"><div class="g-single a-21"><script type="text/javascript" id='4w_226808_439663259'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_226808_439663259', 'ic':'226808;108436;79688;0', 'dim':{'width':'728px', 'height':'90px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div></div></div>
			  
	
		<div role="main" class="boxed"><div id="infinite-article" data-infinite="on" data-infinite-count="" class="on">
			<div class="post-detail-row">
	<div class="post post-header style3 parallax_bg">
		<div class="inline_bg"
				 data-bottom-top="transform: translate3d(0px, 5%, 0px);"
				 data-top-bottom="transform: translate3d(0px, -5%, 0px);" 
				 style="background-image: url('http://www.gamesvillage.it/wp-content/uploads/2019/10/Rocket-League-Stranger-Things.png'); background-size: cover;"></div>
		<div class="inner_header">
			<div class="row children">
				<div class="small-12 medium-10 medium-centered columns">
					<header class="post-title entry-header text-center">
						<a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title boxed-link category-boxed-link-22" title="News">News</a>						<h1 class="entry-title" itemprop="name headline">Rocket League incontra Stranger Things in un nuovo evento</h1>							<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-21-at-11.23.47-300x300.jpeg" width="48" height="48" alt="Alessandro Adinolfi" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/alessandro-adinolfi/" title="Articoli scritti da: Alessandro Adinolfi" rel="author">Alessandro Adinolfi</a></strong>
		<time class="date published time" datetime="2019-10-11T14:16:09+00:00" itemprop="datePublished" content="2019-10-11T14:16:09+00:00">11 Ottobre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Rocket League incontra Stranger Things in un nuovo evento">
		<meta itemprop="dateModified" class="date updated" content="2019-10-11T14:16:09+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/10/Rocket-League-Stranger-Things.png">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/" content="http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/">
						<span class="comment">
			<script id="dsq-count-scr" src="//gamesvillageit.disqus.com/count.js" async></script>
			<a href="http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/#respond" title="Rocket League incontra Stranger Things in un nuovo evento">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> <a href="http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/#disqus_thread">Comments</a>
			</a>
		</span>
					</aside>
						</header>
				</div>
			</div>
		</div>
		
			</div>
	<br><br><br><br>
    <!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->    <br><br>
	<div class="row">
		<div class="small-12 medium-8 columns">
			  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-6978033 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-505-games tag-psyonix tag-rocket-league piattaforma-nintendo-switch piattaforma-pc piattaforma-playstation-4 piattaforma-playstation-4-pro piattaforma-xbox-one piattaforma-xbox-one-x genere_gioco-racing produttore-505-games" id="post-6978033" data-id="6978033" data-url="http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/">
			  		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-21-at-11.23.47-300x300.jpeg" width="48" height="48" alt="Alessandro Adinolfi" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/alessandro-adinolfi/" title="Articoli scritti da: Alessandro Adinolfi" rel="author">Alessandro Adinolfi</a></strong>
		<time class="date published time hide" datetime="2019-10-11T14:16:09+00:00" itemprop="datePublished" content="2019-10-11T14:16:09+00:00">11 Ottobre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Rocket League incontra Stranger Things in un nuovo evento">
		<meta itemprop="dateModified" class="date updated" content="2019-10-11T14:16:09+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/10/Rocket-League-Stranger-Things.png">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/" content="http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/">
							</aside>
				  	<div class="share-container">
		  			 		<aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium">
		
				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F6978033%2Frocket-league-incontra-stranger-things-in-un-nuovo-evento%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Rocket+League+incontra+Stranger+Things+in+un+nuovo+evento&url=http%3A%2F%2Fwww.gamesvillage.it%2F6978033%2Frocket-league-incontra-stranger-things-in-un-nuovo-evento%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="https://plus.google.com/share?url=http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/" class="google-plus social"><i class="fa fa-google-plus"></i></a>
						<a href="https://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/&media=http://www.gamesvillage.it/wp-content/uploads/2019/10/Rocket-League-Stranger-Things.png&description=Rocket+League+incontra+Stranger+Things+in+un+nuovo+evento" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
								<a href="whatsapp://send" data-text="Rocket+League+incontra+Stranger+Things+in+un+nuovo+evento" class="whatsapp social" data-href="http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a>
			</aside>
						  <div class="post-content-container">
					  	
							<div class="post-content entry-content cf">
													    	<p><strong>Giusto in tempo per Halloween</strong>, tornano gli Haunted Hallows in Rocket League. Il prossimo evento del gioco di <strong>Psyonix si incrocerà con Stranger Things</strong>, la popolare serie TV di casa Netflix, con un ricco programma di oggetti a tema pronti ad essere acquistati dai giocatori.</p>
<h2>Rocket League: i dettagli dell&#8217;evento</h2>
<p><strong>Il nuovo evento</strong> darà la possibilità ai giocatori di acquistare una serie di elementi a tema Stranger Things utilizzando la valuta <strong>Candy Corn</strong>, che sarà inserita nel gioco a tempo limitato. Ecco la lista degli oggetti disponibili nello store:</p>
<ul>
<li>Camp Know Where Topper</li>
<li>Demorgon Player Banner</li>
<li>DEMOgorgon Player Title</li>
<li>Hawaiian Hopper Decal</li>
<li>Scoops Ahoy Avatar Border</li>
<li>Starcourt Wheels</li>
<li>Stranger Things Boost</li>
</ul>
<p>Non ci resta che lasciavi al trailer, <strong>ricordandovi che l&#8217;evento comincia il 14 ottobre e terminerà invece l&#8217;11 novembre</strong>. I Candy Corn rimanenti saranno comunque spendibili fino al 14 novembre.</p>
<p><em>Per altri aggiornamenti visitate la sezione <span style="color: #ff0000;"><a style="color: #ff0000;" href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">Games</a></span>. </em></p>
<div class="flex-video widescreen youtube"><iframe width="960" height="540" src="https://www.youtube.com/embed/79FBliZsIuQ?feature=oembed&#038;showinfo=0&#038;rel=0&#038;modestbranding=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div>
					    								</div>
						</div>
					</div>
										<footer class="article-tags entry-footer">
				<div>
		<span class="tags-title">Tags</span> 
		<a href="http://www.gamesvillage.it/tag/505-games/" title="http://www.gamesvillage.it/produttore/skybound-entertainment/" class="tag-link">505 Games</a> <a href="http://www.gamesvillage.it/tag/psyonix/" title="" class="tag-link">Psyonix</a> <a href="http://www.gamesvillage.it/tag/rocket-league/" title="" class="tag-link">Rocket League</a>	</div>
	</footer>
 
<section class="post-author">
		<a href="http://www.gamesvillage.it/author/alessandro-adinolfi/" class="avatar-link"><img src="http://www.gamesvillage.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-21-at-11.23.47-300x300.jpeg" width="164" height="164" alt="Alessandro Adinolfi" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" /></a>
	<div class="author-content">
		<h5><a href="http://www.gamesvillage.it/author/alessandro-adinolfi/">Alessandro Adinolfi</a></h5>
				<p>Alessandro muove i primi passi nei videogiochi grazie a Crash Bandicoot 2 e The Curse of Monkey Island. Il suo genere preferito restano le avventure grafiche e narrative ma ama anche gli sportivi come ad esempio FIFA (dove comunque non sarà mai bravo quanto vorrebbe). Nel tempo libero impreca per i risultati dell'Inter, legge e suona la chitarra</p>
											</div>
	</section>
<div class="a-single a-13"><div style="max-width:640px;margin:0 auto;">
<ins data-revive-zoneid="9545" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
<!--ins data-revive-zoneid="9546" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins-->
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
</div></div> 		<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5936e3a82e01ff00121c6868&product=inline-share-buttons"></script><aside class="share-article hide-on-print ">
		<div class="row">
			<div class="small-12 medium-5 columns">
				<div class="share-title"></div>
			</div>
			<div align="center">
			<div class="sharethis-inline-share-buttons"></div>

			</div>
	</aside><br>
												
<div id="disqus_thread"></div>
									</article>
	  </div>
	  <aside class="sidebar small-12 medium-4 columns" role="complementary">
	<div class="sidebar_inner fixed-me">
		<div id="ajdg_grpwidgets-5" class="widget cf ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-4"><div style="text-align:center"><a class="gofollow" data-track="NCwxLDEsNjA=" href="https://sprea.it/abbonamenti/2502"><img src="http://www.gamesvillage.it/wp-content/uploads/2019/05/21e920ccd50f34c8addf082814f63fe2.gif" /></a></div></div></div></div><div id="ajdg_bnnrwidgets-3" class="widget cf ajdg_bnnrwidgets"><div class="a-single a-33"><script type="text/javascript">
var FW_type = "4W-Native";
var FW_code = "227286;108684;79688;0";
fwPassback = true;
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script></div></div><div id="thb_socialcounter_widget-2" class="widget cf widget_socialcounter"><strong>Follow Us</strong>		
			<ul class="style1">
								<li><a href="https://facebook.com/GamesVillage.it" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 23.0K <em>Likes</em> <span>LIKE</span></a></li>
												<li><a href="https://twitter.com/Gamesvillageita" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 2.3K <em>Followers</em> <span>FOLLOW</span></a></li>
																								<li><a href="https://youtube.com/user/GamesVillageit" class="youtube" target="_blank"><i class="fa fa-youtube"></i> 3.1K <em>Subscribers</em> <span>SUBSCRIBE</span></a></li>
											</ul>
		</div><div id="thb_latestimages_widget-2" class="widget cf widget_latestimages"><strong>Ultimi Articoli</strong><ul><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6978042 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-dr-kawashimas-brain-training tag-nintendo piattaforma-nintendo-switch" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2019/09/brain-training-1-280x150.png);">
	<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6978042/brain-training-per-nintendo-switch-arriva-in-europa-a-gennaio-2020/" rel="bookmark" title="Brain Training per Nintendo Switch arriva in Europa a gennaio 2020">
					</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6978042/brain-training-per-nintendo-switch-arriva-in-europa-a-gennaio-2020/" title="Brain Training per Nintendo Switch arriva in Europa a gennaio 2020">Brain Training per Nintendo Switch arriva in Europa a gennaio 2020</a></h5>				<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-21-at-11.23.47-300x300.jpeg" width="48" height="48" alt="Alessandro Adinolfi" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/alessandro-adinolfi/" title="Articoli scritti da: Alessandro Adinolfi" rel="author">Alessandro Adinolfi</a></strong>
		<time class="date published time" datetime="2019-10-11T14:42:14+00:00" itemprop="datePublished" content="2019-10-11T14:42:14+00:00">11 Ottobre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Brain Training per Nintendo Switch arriva in Europa a gennaio 2020">
		<meta itemprop="dateModified" class="date updated" content="2019-10-11T14:42:14+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/09/brain-training-1.png">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6978042/brain-training-per-nintendo-switch-arriva-in-europa-a-gennaio-2020/" content="http://www.gamesvillage.it/6978042/brain-training-per-nintendo-switch-arriva-in-europa-a-gennaio-2020/">
							</aside>
			</header>
	</figure>
</article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6978039 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-playstation-3 tag-sony-interactive-entertainment piattaforma-playstation-3" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2019/04/PlayStation-3-280x150.jpg);">
	<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6978039/playstation-3-modificarla-in-giappone-puo-costare-molto-caro/" rel="bookmark" title="PlayStation 3: modificarla in Giappone può costare molto caro">
					</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6978039/playstation-3-modificarla-in-giappone-puo-costare-molto-caro/" title="PlayStation 3: modificarla in Giappone può costare molto caro">PlayStation 3: modificarla in Giappone può costare molto caro</a></h5>				<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-21-at-11.23.47-300x300.jpeg" width="48" height="48" alt="Alessandro Adinolfi" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/alessandro-adinolfi/" title="Articoli scritti da: Alessandro Adinolfi" rel="author">Alessandro Adinolfi</a></strong>
		<time class="date published time" datetime="2019-10-11T14:31:38+00:00" itemprop="datePublished" content="2019-10-11T14:31:38+00:00">11 Ottobre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="PlayStation 3: modificarla in Giappone può costare molto caro">
		<meta itemprop="dateModified" class="date updated" content="2019-10-11T14:31:38+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/04/PlayStation-3.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6978039/playstation-3-modificarla-in-giappone-puo-costare-molto-caro/" content="http://www.gamesvillage.it/6978039/playstation-3-modificarla-in-giappone-puo-costare-molto-caro/">
							</aside>
			</header>
	</figure>
</article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6978033 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-505-games tag-psyonix tag-rocket-league piattaforma-nintendo-switch piattaforma-pc piattaforma-playstation-4 piattaforma-playstation-4-pro piattaforma-xbox-one piattaforma-xbox-one-x genere_gioco-racing produttore-505-games" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2019/10/Rocket-League-Stranger-Things-280x150.png);">
	<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/" rel="bookmark" title="Rocket League incontra Stranger Things in un nuovo evento">
					</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/" title="Rocket League incontra Stranger Things in un nuovo evento">Rocket League incontra Stranger Things in un nuovo evento</a></h5>				<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-21-at-11.23.47-300x300.jpeg" width="48" height="48" alt="Alessandro Adinolfi" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/alessandro-adinolfi/" title="Articoli scritti da: Alessandro Adinolfi" rel="author">Alessandro Adinolfi</a></strong>
		<time class="date published time" datetime="2019-10-11T14:16:09+00:00" itemprop="datePublished" content="2019-10-11T14:16:09+00:00">11 Ottobre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Rocket League incontra Stranger Things in un nuovo evento">
		<meta itemprop="dateModified" class="date updated" content="2019-10-11T14:16:09+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/10/Rocket-League-Stranger-Things.png">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/" content="http://www.gamesvillage.it/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/">
							</aside>
			</header>
	</figure>
</article></li></ul></div><div id="ajdg_grpwidgets-6" class="widget cf ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="thb_categoryslider_widget-4" class="widget cf widget_categoryslider"><strong>Anteprime</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6977428 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-videogiochi category-in-evidenza tag-bungie tag-destiny-2 tag-ombre-dal-profondo piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6977428/destiny-2-ombre-dal-profondo-provato/" rel="bookmark" title="Destiny 2 Ombre dal Profondo Provato">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/09/Destiny-2-Ombre-dal-Profondo-1280x720-280x150.jpg" class="no-lazy-load wp-post-image" alt="Destiny 2 Ombre dal Profondo" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6977428/destiny-2-ombre-dal-profondo-provato/" title="Destiny 2 Ombre dal Profondo Provato">Destiny 2 Ombre dal Profondo Provato</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/03/54268309_2301190596832927_1581120033096990720_n-300x300.jpg" width="48" height="48" alt="Marco Piccirilli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/marco-piccirilli/" title="Articoli scritti da: Marco Piccirilli" rel="author">Marco Piccirilli</a></strong>
		<time class="date published time" datetime="2019-10-08T13:24:05+00:00" itemprop="datePublished" content="2019-10-08T13:24:05+00:00">8 Ottobre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Destiny 2 Ombre dal Profondo Provato">
		<meta itemprop="dateModified" class="date updated" content="2019-10-08T13:28:52+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/09/Destiny-2-Ombre-dal-Profondo-1280x720.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6977428/destiny-2-ombre-dal-profondo-provato/" content="http://www.gamesvillage.it/6977428/destiny-2-ombre-dal-profondo-provato/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6976533 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-videogiochi category-in-evidenza tag-mario-e-sonic-ai-giochi-olimpici-di-tokyo-2020 piattaforma-nintendo-switch genere_gioco-party-game genere_gioco-sport produttore-nintendo">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6976533/mario-sonic-ai-giochi-olimpici-di-tokyo-2020-provato-in-anteprima/" rel="bookmark" title="Mario &#038; Sonic ai Giochi Olimpici di Tokyo 2020 Provato in Anteprima">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2018/05/Sonic-Mario-280x150.jpg" class="no-lazy-load wp-post-image" alt="Mario &amp; Sonic ai Giochi Olimpici di Tokyo 2020" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6976533/mario-sonic-ai-giochi-olimpici-di-tokyo-2020-provato-in-anteprima/" title="Mario &#038; Sonic ai Giochi Olimpici di Tokyo 2020 Provato in Anteprima">Mario &#038; Sonic ai Giochi Olimpici di Tokyo 2020 Provato in Anteprima</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="https://0.gravatar.com/avatar/69eca807c10fd1aa54cd5cd4b161e4e8?s=48&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/noirele/" title="Articoli scritti da: Elena Eugeni" rel="author">Elena Eugeni</a></strong>
		<time class="date published time" datetime="2019-10-04T11:01:56+00:00" itemprop="datePublished" content="2019-10-04T11:01:56+00:00">4 Ottobre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Mario &#038; Sonic ai Giochi Olimpici di Tokyo 2020 Provato in Anteprima">
		<meta itemprop="dateModified" class="date updated" content="2019-10-04T11:01:56+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/05/Sonic-Mario.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6976533/mario-sonic-ai-giochi-olimpici-di-tokyo-2020-provato-in-anteprima/" content="http://www.gamesvillage.it/6976533/mario-sonic-ai-giochi-olimpici-di-tokyo-2020-provato-in-anteprima/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6975690 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-videogiochi category-videogiochi-news tag-critique-gaming tag-interrogation tag-milan-games-week-2019">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6975690/interrogation-provato-dalla-milan-games-week-2019/" rel="bookmark" title="Interrogation Provato dalla Milan Games Week 2019">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/09/interrogation_keyart-280x150.jpg" class="no-lazy-load wp-post-image" alt="Interrogation" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6975690/interrogation-provato-dalla-milan-games-week-2019/" title="Interrogation Provato dalla Milan Games Week 2019">Interrogation Provato dalla Milan Games Week 2019</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/09/WhatsApp-Image-2019-09-26-at-21.18.39-300x300.jpeg" width="48" height="48" alt="Lorenzo Damiano" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/lorenzo-damiano/" title="Articoli scritti da: Lorenzo Damiano" rel="author">Lorenzo Damiano</a></strong>
		<time class="date published time" datetime="2019-09-30T10:39:56+00:00" itemprop="datePublished" content="2019-09-30T10:39:56+00:00">30 Settembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Interrogation Provato dalla Milan Games Week 2019">
		<meta itemprop="dateModified" class="date updated" content="2019-09-30T10:39:56+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/09/interrogation_keyart.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="727">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6975690/interrogation-provato-dalla-milan-games-week-2019/" content="http://www.gamesvillage.it/6975690/interrogation-provato-dalla-milan-games-week-2019/">
							</aside>
	</article></div></div><div id="thb_categoryslider_widget-5" class="widget cf widget_categoryslider"><strong>Recensioni</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6977856 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-deliver-us-the-moon tag-keoken-interactive tag-wired-productions piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6977856/deliver-us-the-moon-recensione/" rel="bookmark" title="Deliver Us The Moon Recensione">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/10/Deliver-Us-The-Moon-280x150.jpg" class="no-lazy-load wp-post-image" alt="Deliver Us The Moon" />					<figure class="circle_rating small">
			<span>7.2</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="40.4432"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6977856/deliver-us-the-moon-recensione/" title="Deliver Us The Moon Recensione">Deliver Us The Moon Recensione</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/03/54268309_2301190596832927_1581120033096990720_n-300x300.jpg" width="48" height="48" alt="Marco Piccirilli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/marco-piccirilli/" title="Articoli scritti da: Marco Piccirilli" rel="author">Marco Piccirilli</a></strong>
		<time class="date published time" datetime="2019-10-10T16:04:57+00:00" itemprop="datePublished" content="2019-10-10T16:04:57+00:00">10 Ottobre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Deliver Us The Moon Recensione">
		<meta itemprop="dateModified" class="date updated" content="2019-10-11T07:51:25+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/10/Deliver-Us-The-Moon.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6977856/deliver-us-the-moon-recensione/" content="http://www.gamesvillage.it/6977856/deliver-us-the-moon-recensione/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6977017 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-frostpunk-console-edition tag-frostpunk-recensione piattaforma-playstation-4 genere_gioco-manageriale genere_gioco-simulatore genere_gioco-survival-sandbox produttore-11-bit">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6977017/frostpunk-console-edition-recensione/" rel="bookmark" title="Frostpunk Console Edition Recensione">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/10/Frostpunk-Console-Edition-280x150.jpg" class="no-lazy-load wp-post-image" alt="Frostpunk Console Edition" />					<figure class="circle_rating small">
			<span>8.5</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="21.666"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6977017/frostpunk-console-edition-recensione/" title="Frostpunk Console Edition Recensione">Frostpunk Console Edition Recensione</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="https://0.gravatar.com/avatar/96232eaa9203a4e70f44acd76e611423?s=48&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/francesca-sirtori/" title="Articoli scritti da: Francesca Sìrtori" rel="author">Francesca Sìrtori</a></strong>
		<time class="date published time" datetime="2019-10-10T12:00:25+00:00" itemprop="datePublished" content="2019-10-10T12:00:25+00:00">10 Ottobre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Frostpunk Console Edition Recensione">
		<meta itemprop="dateModified" class="date updated" content="2019-10-10T12:47:35+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/10/Frostpunk-Console-Edition.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6977017/frostpunk-console-edition-recensione/" content="http://www.gamesvillage.it/6977017/frostpunk-console-edition-recensione/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6977444 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-trine tag-trine-4-the-nightmare-prince tag-trine-ultimate-collection piattaforma-playstation-4 produttore-frozenbyte">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6977444/trine-ultimate-collection-recensione/" rel="bookmark" title="Trine Ultimate Collection Recensione">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/10/Trine-Ultimate-Collection-280x150.jpg" class="no-lazy-load wp-post-image" alt="" />					<figure class="circle_rating small">
			<span>9</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="14.444"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6977444/trine-ultimate-collection-recensione/" title="Trine Ultimate Collection Recensione">Trine Ultimate Collection Recensione</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/profilo-300x300.jpg" width="48" height="48" alt="Fabio D'Anna" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/super-fabio-bros/" title="Articoli scritti da: Fabio D&#039;Anna" rel="author">Fabio D'Anna</a></strong>
		<time class="date published time" datetime="2019-10-08T18:53:36+00:00" itemprop="datePublished" content="2019-10-08T18:53:36+00:00">8 Ottobre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Trine Ultimate Collection Recensione">
		<meta itemprop="dateModified" class="date updated" content="2019-10-10T17:03:10+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/10/Trine-Ultimate-Collection.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6977444/trine-ultimate-collection-recensione/" content="http://www.gamesvillage.it/6977444/trine-ultimate-collection-recensione/">
							</aside>
	</article></div></div><div id="ajdg_grpwidgets-7" class="widget cf ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-20"><div style="text-align:center"><script type="text/javascript" id='4w_226806_183315463'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_226806_183315463', 'ic':'226806;108436;79688;0', 'dim':{'width':'300px', 'height':'250px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div></div></div></div>	</div>
</aside>	</div>
</div>
		<div class="row">
	  <div class="small-12 columns">
	  	<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Ultime News</h4>
	<div class="row">
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6978042 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-dr-kawashimas-brain-training tag-nintendo piattaforma-nintendo-switch">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6978042/brain-training-per-nintendo-switch-arriva-in-europa-a-gennaio-2020/" rel="bookmark" title="Brain Training per Nintendo Switch arriva in Europa a gennaio 2020">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/09/brain-training-1-570x300.png" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6978042/brain-training-per-nintendo-switch-arriva-in-europa-a-gennaio-2020/" title="Brain Training per Nintendo Switch arriva in Europa a gennaio 2020">Brain Training per Nintendo Switch arriva in Europa a gennaio 2020</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-21-at-11.23.47-300x300.jpeg" width="48" height="48" alt="Alessandro Adinolfi" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/alessandro-adinolfi/" title="Articoli scritti da: Alessandro Adinolfi" rel="author">Alessandro Adinolfi</a></strong>
		<time class="date published time hide" datetime="2019-10-11T14:42:14+00:00" itemprop="datePublished" content="2019-10-11T14:42:14+00:00">11 Ottobre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Brain Training per Nintendo Switch arriva in Europa a gennaio 2020">
		<meta itemprop="dateModified" class="date updated" content="2019-10-11T14:42:14+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/09/brain-training-1.png">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6978042/brain-training-per-nintendo-switch-arriva-in-europa-a-gennaio-2020/" content="http://www.gamesvillage.it/6978042/brain-training-per-nintendo-switch-arriva-in-europa-a-gennaio-2020/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6978039 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-playstation-3 tag-sony-interactive-entertainment piattaforma-playstation-3">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6978039/playstation-3-modificarla-in-giappone-puo-costare-molto-caro/" rel="bookmark" title="PlayStation 3: modificarla in Giappone può costare molto caro">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/04/PlayStation-3-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="PlayStation 3" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6978039/playstation-3-modificarla-in-giappone-puo-costare-molto-caro/" title="PlayStation 3: modificarla in Giappone può costare molto caro">PlayStation 3: modificarla in Giappone può costare molto caro</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-21-at-11.23.47-300x300.jpeg" width="48" height="48" alt="Alessandro Adinolfi" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/alessandro-adinolfi/" title="Articoli scritti da: Alessandro Adinolfi" rel="author">Alessandro Adinolfi</a></strong>
		<time class="date published time hide" datetime="2019-10-11T14:31:38+00:00" itemprop="datePublished" content="2019-10-11T14:31:38+00:00">11 Ottobre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="PlayStation 3: modificarla in Giappone può costare molto caro">
		<meta itemprop="dateModified" class="date updated" content="2019-10-11T14:31:38+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/04/PlayStation-3.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6978039/playstation-3-modificarla-in-giappone-puo-costare-molto-caro/" content="http://www.gamesvillage.it/6978039/playstation-3-modificarla-in-giappone-puo-costare-molto-caro/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6978030 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-news tag-marvel-games tag-playstation-5 tag-sony-interactive-entertainment piattaforma-playstation-5">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6978030/playstation-5-e-il-futuro-del-gaming-per-marvel-games/" rel="bookmark" title="PlayStation 5 è il futuro del gaming per Marvel Games">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/10/PlayStation-5-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="PlayStation 5" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6978030/playstation-5-e-il-futuro-del-gaming-per-marvel-games/" title="PlayStation 5 è il futuro del gaming per Marvel Games">PlayStation 5 è il futuro del gaming per Marvel Games</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-21-at-11.23.47-300x300.jpeg" width="48" height="48" alt="Alessandro Adinolfi" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/alessandro-adinolfi/" title="Articoli scritti da: Alessandro Adinolfi" rel="author">Alessandro Adinolfi</a></strong>
		<time class="date published time hide" datetime="2019-10-11T14:05:36+00:00" itemprop="datePublished" content="2019-10-11T14:05:36+00:00">11 Ottobre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="PlayStation 5 è il futuro del gaming per Marvel Games">
		<meta itemprop="dateModified" class="date updated" content="2019-10-11T15:18:13+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/10/PlayStation-5.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6978030/playstation-5-e-il-futuro-del-gaming-per-marvel-games/" content="http://www.gamesvillage.it/6978030/playstation-5-e-il-futuro-del-gaming-per-marvel-games/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6978025 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-11-bit-studios tag-frostpunk piattaforma-playstation-4 piattaforma-xbox-one produttore-11-bit">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6978025/frostpunk-linverno-vulcanico-di-11-bit-disponibile-da-oggi-su-console/" rel="bookmark" title="Frostpunk: l&#8217;inverno vulcanico di 11 bit disponibile da oggi su console">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/08/Frostpunk_News-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Frostpunk Console Edition" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6978025/frostpunk-linverno-vulcanico-di-11-bit-disponibile-da-oggi-su-console/" title="Frostpunk: l&#8217;inverno vulcanico di 11 bit disponibile da oggi su console">Frostpunk: l&#8217;inverno vulcanico di 11 bit disponibile da oggi su console</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/11/0b1300e4767df2136e6b9c5bf094f68f-300x300.jpeg" width="48" height="48" alt="Enrico Ippoliti" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/chopchop/" title="Articoli scritti da: Enrico Ippoliti" rel="author">Enrico Ippoliti</a></strong>
		<time class="date published time hide" datetime="2019-10-11T13:36:20+00:00" itemprop="datePublished" content="2019-10-11T13:36:20+00:00">11 Ottobre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Frostpunk: l&#8217;inverno vulcanico di 11 bit disponibile da oggi su console">
		<meta itemprop="dateModified" class="date updated" content="2019-10-11T13:36:20+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/08/Frostpunk_News.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6978025/frostpunk-linverno-vulcanico-di-11-bit-disponibile-da-oggi-su-console/" content="http://www.gamesvillage.it/6978025/frostpunk-linverno-vulcanico-di-11-bit-disponibile-da-oggi-su-console/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6978021 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-arc-system-works tag-blazblue-cross-tag-battle tag-blazblue-cross-tag-battle-2-0 piattaforma-playstation-4 produttore-arc-system-works">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6978021/blazblue-cross-tag-battle-2-0-un-video-introduce-akatsuki/" rel="bookmark" title="BlazBlue Cross Tag Battle 2.0: un video introduce Akatsuki">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/10/BlazBlue-Cross-Tag-Battle-Akatsuki_01-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6978021/blazblue-cross-tag-battle-2-0-un-video-introduce-akatsuki/" title="BlazBlue Cross Tag Battle 2.0: un video introduce Akatsuki">BlazBlue Cross Tag Battle 2.0: un video introduce Akatsuki</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/11/0b1300e4767df2136e6b9c5bf094f68f-300x300.jpeg" width="48" height="48" alt="Enrico Ippoliti" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/chopchop/" title="Articoli scritti da: Enrico Ippoliti" rel="author">Enrico Ippoliti</a></strong>
		<time class="date published time hide" datetime="2019-10-11T13:05:31+00:00" itemprop="datePublished" content="2019-10-11T13:05:31+00:00">11 Ottobre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="BlazBlue Cross Tag Battle 2.0: un video introduce Akatsuki">
		<meta itemprop="dateModified" class="date updated" content="2019-10-11T13:05:31+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/10/BlazBlue-Cross-Tag-Battle-Akatsuki_01.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6978021/blazblue-cross-tag-battle-2-0-un-video-introduce-akatsuki/" content="http://www.gamesvillage.it/6978021/blazblue-cross-tag-battle-2-0-un-video-introduce-akatsuki/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6978017 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-bandai-namco tag-doraemon-story-of-seasons piattaforma-nintendo-switch piattaforma-pc produttore-bandai-namco">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6978017/doraemon-story-of-seasons-disponibile-da-oggi-ecco-il-trailer-di-lancio/" rel="bookmark" title="Doraemon Story of Seasons: disponibile da oggi, ecco il trailer di lancio">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/10/Doraemon-Story-of-Seasons_01-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6978017/doraemon-story-of-seasons-disponibile-da-oggi-ecco-il-trailer-di-lancio/" title="Doraemon Story of Seasons: disponibile da oggi, ecco il trailer di lancio">Doraemon Story of Seasons: disponibile da oggi, ecco il trailer di lancio</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/11/0b1300e4767df2136e6b9c5bf094f68f-300x300.jpeg" width="48" height="48" alt="Enrico Ippoliti" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/chopchop/" title="Articoli scritti da: Enrico Ippoliti" rel="author">Enrico Ippoliti</a></strong>
		<time class="date published time hide" datetime="2019-10-11T12:53:53+00:00" itemprop="datePublished" content="2019-10-11T12:53:53+00:00">11 Ottobre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Doraemon Story of Seasons: disponibile da oggi, ecco il trailer di lancio">
		<meta itemprop="dateModified" class="date updated" content="2019-10-11T12:53:53+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/10/Doraemon-Story-of-Seasons_01.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6978017/doraemon-story-of-seasons-disponibile-da-oggi-ecco-il-trailer-di-lancio/" content="http://www.gamesvillage.it/6978017/doraemon-story-of-seasons-disponibile-da-oggi-ecco-il-trailer-di-lancio/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6977980 type-post status-publish format-standard has-post-thumbnail hentry category-movies category-movies-news tag-denzel-washington tag-training-day tag-warner-bros">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6977980/training-day-in-corso-la-lavorazione-del-prequel-ad-opera-di-warner-bros/" rel="bookmark" title="Training Day: in corso la lavorazione del prequel ad opera di Warner Bros.">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/10/training-day-1191207-1280x0-570x300.jpeg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Training Day" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/movies/movies-news/" class="single_category_title category-link-8" title="Movies News">Movies News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6977980/training-day-in-corso-la-lavorazione-del-prequel-ad-opera-di-warner-bros/" title="Training Day: in corso la lavorazione del prequel ad opera di Warner Bros.">Training Day: in corso la lavorazione del prequel ad opera di Warner Bros.</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Massimiliano-Meucci-300x300.jpeg" width="48" height="48" alt="Massimiliano "Vampyro" Meucci" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/vampyro/" title="Articoli scritti da: Massimiliano &quot;Vampyro&quot; Meucci" rel="author">Massimiliano "Vampyro" Meucci</a></strong>
		<time class="date published time hide" datetime="2019-10-11T12:14:31+00:00" itemprop="datePublished" content="2019-10-11T12:14:31+00:00">11 Ottobre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Training Day: in corso la lavorazione del prequel ad opera di Warner Bros.">
		<meta itemprop="dateModified" class="date updated" content="2019-10-11T12:14:31+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/10/training-day-1191207-1280x0.jpeg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6977980/training-day-in-corso-la-lavorazione-del-prequel-ad-opera-di-warner-bros/" content="http://www.gamesvillage.it/6977980/training-day-in-corso-la-lavorazione-del-prequel-ad-opera-di-warner-bros/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6977984 type-post status-publish format-standard has-post-thumbnail hentry category-movies category-movies-news tag-onward tag-pixar">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6977984/onward-online-il-nuovo-trailer-del-film-pixar-con-tom-holland-e-chris-pratt/" rel="bookmark" title="Onward: online il nuovo trailer del film Pixar con Tom Holland e Chris Pratt">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/10/maxresdefault-4-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Onward" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/movies/movies-news/" class="single_category_title category-link-8" title="Movies News">Movies News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6977984/onward-online-il-nuovo-trailer-del-film-pixar-con-tom-holland-e-chris-pratt/" title="Onward: online il nuovo trailer del film Pixar con Tom Holland e Chris Pratt">Onward: online il nuovo trailer del film Pixar con Tom Holland e Chris Pratt</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Massimiliano-Meucci-300x300.jpeg" width="48" height="48" alt="Massimiliano "Vampyro" Meucci" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/vampyro/" title="Articoli scritti da: Massimiliano &quot;Vampyro&quot; Meucci" rel="author">Massimiliano "Vampyro" Meucci</a></strong>
		<time class="date published time hide" datetime="2019-10-11T11:30:55+00:00" itemprop="datePublished" content="2019-10-11T11:30:55+00:00">11 Ottobre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Onward: online il nuovo trailer del film Pixar con Tom Holland e Chris Pratt">
		<meta itemprop="dateModified" class="date updated" content="2019-10-11T11:30:55+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/10/maxresdefault-4.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6977984/onward-online-il-nuovo-trailer-del-film-pixar-con-tom-holland-e-chris-pratt/" content="http://www.gamesvillage.it/6977984/onward-online-il-nuovo-trailer-del-film-pixar-con-tom-holland-e-chris-pratt/">
							</aside>
	</article>    </div>
    </div>
</aside>
<!-- End Related Posts -->	  </div>
	</div>
		</div>
		</div><!-- End role["main"] -->

						<!-- Start Footer -->
			<footer id="footer" class="light boxed">
			  	<div class="row">
			  						    <div class="small-12 medium-6 large-3 columns">
				    	<div id="custom_html-3" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget">	<script type="text/javascript" src="http://www.gamesvillage.it/bar/spreabar115.js"></script> 
<script type="text/javascript">ShowspreaBar()</script></div></div>				    </div>
				    <div class="small-12 medium-6 large-3 columns">
				    					    </div>
				    <div class="small-12 medium-6 large-3 columns">
					    				    </div>
				    <div class="small-12 medium-6 large-3 columns">
					    				    </div>
				    			    </div>
			</footer>
			<!-- End Footer -->
									<!-- Start Sub Footer -->
			<footer id="subfooter" class="light boxed">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
															<a href="http://www.gamesvillage.it/" class="logolink">
									<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/>
								</a>
														<div class="footer-menu"><ul>
<li class="page_item page-item-10"><a href="http://www.gamesvillage.it/">Home</a></li>
<li class="page_item page-item-6863584"><a href="http://www.gamesvillage.it/home-2/">Home &#8211; backup al 26 Gennaio 2018</a></li>
<li class="page_item page-item-6815279"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">La Redazione di GamesVillage</a></li>
<li class="page_item page-item-6779571"><a href="http://www.gamesvillage.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
</ul></div>

							<p>Copyright Gamesvillage.it - 2018 </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</div> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookie solo per facilitarne l'utilizzo, migliorando di conseguenza la qualità della navigazione tua e degli altri.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a> <a href='http://www.gamesvillage.it/privacy-cookie-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"4000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"gamesvillageit"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"6978033 http:\/\/www.gamesvillage.it\/?p=6978033","disqusShortname":"gamesvillageit","disqusTitle":"Rocket League incontra Stranger Things in un nuovo evento","disqusUrl":"http:\/\/www.gamesvillage.it\/6978033\/rocket-league-incontra-stranger-things-in-un-nuovo-evento\/","postId":"6978033"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.gamesvillage.it\/?spu_action=spu_load","pid":"6978033","is_front_page":"","is_category":"","site_url":"http:\/\/www.gamesvillage.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="http://www.gamesvillage.it/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="6182328a11" /><input type="hidden" name="_wp_http_referer" value="/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="http://www.gamesvillage.it/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="6182328a11" /><input type="hidden" name="_wp_http_referer" value="/6978033/rocket-league-incontra-stranger-things-in-un-nuovo-evento/" />				</form>
				
			</div>
			<div class="thb-register">					 
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
<div id="takeover_gv">
    <div class="g g-4"><div class="g-single a-29"><a class="gofollow" data-track="MjksNCwxLDYw" href="http://www.vigamusacademy.com/"><img width="1900" src="http://www.gamesvillage.it/wp-content/uploads/2019/07/SKIN_prova-1.jpg" /></a></div></div>
</div>
<script>
$('.mobile-toggle, .click-capture').click(function() {

	if($('#takeover_gv').css( "z-index" )==0) {$('#takeover_gv').css( "z-index","-1" );}
	else {$('#takeover_gv').css( "z-index","0" );}
});
	
	
</script>

</body>
</html>


