<!doctype html>
<html lang="it-IT">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1">
	<link rel="profile" href="https://gmpg.org/xfn/11">
	<link rel="pingback" href="http://www.gamesvillage.it/xmlrpc.php">
	<link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" />
		
	<meta http-equiv="x-dns-prefetch-control" content="on">
	<link rel="dns-prefetch" href="//fonts.googleapis.com" />
	<link rel="dns-prefetch" href="//fonts.gstatic.com" />
	<link rel="dns-prefetch" href="//0.gravatar.com/" />
	<link rel="dns-prefetch" href="//2.gravatar.com/" />
	<link rel="dns-prefetch" href="//1.gravatar.com/" />
	<title>Cina, Giappone e Corea del Sud ospiteranno i tornei di Rainbow Six | GamesVillage.it</title>

<!-- This site is optimized with the Yoast SEO plugin v12.4 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="l&#039;industria degli Esport in Cina è entrata ufficialmente nel suo 17 ° anno da quando è diventata uno sport riconosciuto in Cina."/>
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/>
<link rel="canonical" href="http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/" />
<meta property="og:locale" content="it_IT" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Cina, Giappone e Corea del Sud ospiteranno i tornei di Rainbow Six | GamesVillage.it" />
<meta property="og:description" content="l&#039;industria degli Esport in Cina è entrata ufficialmente nel suo 17 ° anno da quando è diventata uno sport riconosciuto in Cina." />
<meta property="og:url" content="http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/" />
<meta property="og:site_name" content="GamesVillage.it" />
<meta property="article:publisher" content="https://facebook.com/GamesVillage.it" />
<meta property="article:author" content="https://www.facebook.com/rossella.demare17" />
<meta property="article:tag" content="China" />
<meta property="article:tag" content="Corea del sud" />
<meta property="article:tag" content="eSports" />
<meta property="article:tag" content="Japan" />
<meta property="article:tag" content="Rainbow Six" />
<meta property="article:section" content="Esports" />
<meta property="article:published_time" content="2019-11-20T21:01:57+00:00" />
<meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2019/11/China-Esports-Recap-Nov20-2019.png" />
<meta property="og:image:width" content="750" />
<meta property="og:image:height" content="375" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="l&#039;industria degli Esport in Cina è entrata ufficialmente nel suo 17 ° anno da quando è diventata uno sport riconosciuto in Cina." />
<meta name="twitter:title" content="Cina, Giappone e Corea del Sud ospiteranno i tornei di Rainbow Six | GamesVillage.it" />
<meta name="twitter:site" content="@Gamesvillageita" />
<meta name="twitter:image" content="http://www.gamesvillage.it/wp-content/uploads/2019/11/China-Esports-Recap-Nov20-2019.png" />
<meta name="twitter:creator" content="@Gamesvillageita" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.gamesvillage.it/#website","url":"http://www.gamesvillage.it/","name":"GamesVillage.it","potentialAction":{"@type":"SearchAction","target":"http://www.gamesvillage.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/#primaryimage","url":"http://www.gamesvillage.it/wp-content/uploads/2019/11/China-Esports-Recap-Nov20-2019.png","width":750,"height":375},{"@type":"WebPage","@id":"http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/#webpage","url":"http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/","inLanguage":"it-IT","name":"Cina, Giappone e Corea del Sud ospiteranno i tornei di Rainbow Six | GamesVillage.it","isPartOf":{"@id":"http://www.gamesvillage.it/#website"},"primaryImageOfPage":{"@id":"http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/#primaryimage"},"datePublished":"2019-11-20T21:01:57+00:00","dateModified":"2019-11-20T21:01:57+00:00","author":{"@id":"http://www.gamesvillage.it/#/schema/person/359dfd611b375b777775613aa5847ea2"},"description":"l'industria degli Esport in Cina \u00e8 entrata ufficialmente nel suo 17 \u00b0 anno da quando \u00e8 diventata uno sport riconosciuto in Cina."},{"@type":["Person"],"@id":"http://www.gamesvillage.it/#/schema/person/359dfd611b375b777775613aa5847ea2","name":"Rosa De Mare","image":{"@type":"ImageObject","@id":"http://www.gamesvillage.it/#authorlogo","url":"http://www.gamesvillage.it/wp-content/uploads/2019/10/IMG_20190916_094859_583.jpg","caption":"Rosa De Mare"},"description":"Appassionata di videogame da quando ne ho memoria. Ho iniziato a smontare console e studiare i movimenti del design per entrare fino all'osso di questo fantastico mondo. Con il passare del tempo mi sono legata a tutto ci\u00f2 che riguarda i videogame e con essi anche il mondo Esport.","sameAs":["https://www.facebook.com/rossella.demare17","https://www.instagram.com/scar_rdm/?hl=it","https://www.linkedin.com/in/rosa-de-mare-940a36145"]}]}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.gamesvillage.it' />
<link rel='dns-prefetch' href='//cdnjs.cloudflare.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed" href="http://www.gamesvillage.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed dei commenti" href="http://www.gamesvillage.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Cina, Giappone e Corea del Sud ospiteranno i tornei di Rainbow Six Feed dei commenti" href="http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/feed/" />
						<meta property="fb:app_id" content="799603400164081" /> 
						<meta property="og:title" content="Cina, Giappone e Corea del Sud ospiteranno i tornei di Rainbow Six" />
			<meta property="og:type" content="article" />
			<meta property="og:description" content="La scorsa settimana, l&#8217;industria degli Esport in Cina è entrata ufficialmente nel suo 17 ° anno da quando è diventata uno sport ufficialmente riconosciuto in Cina. Anche la scorsa settimana, le " />
			<meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2019/11/China-Esports-Recap-Nov20-2019.png" />
			<meta property="og:url" content="http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/" />
			<link rel='stylesheet' id='aalb_basics_css-css'  href='http://www.gamesvillage.it/wp-content/plugins/amazon-associates-link-builder/css/aalb_basics.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-css'  href='http://www.gamesvillage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-public.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-law-info-gdpr-css'  href='http://www.gamesvillage.it/wp-content/plugins/cookie-law-info/public/css/cookie-law-info-gdpr.css?ver=1.8.1' type='text/css' media='all' />
<link rel='stylesheet' id='ce_responsive-css'  href='http://www.gamesvillage.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.10' type='text/css' media='all' />
<link rel='stylesheet' id='spu-public-css-css'  href='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.6' type='text/css' media='all' />
<link rel='stylesheet' id='thb-fa-css'  href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-app-css'  href='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/css/app.css?ver=4.9.10' type='text/css' media='all' />
<style id='thb-app-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='style-css'  href='http://www.gamesvillage.it/wp-content/themes/gv-child/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='thb-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700%2C900%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C900%7CTelex%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin,latin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='parent_css-css'  href='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/style.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='child_css-css'  href='http://www.gamesvillage.it/wp-content/themes/gv-child/style.css?ver=1574294632' type='text/css' media='all' />
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js?ver=3.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var Cli_Data = {"nn_cookie_ids":[],"cookielist":[]};
var log_object = {"ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/cookie-law-info/public/js/cookie-law-info-public.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script>
<link rel='https://api.w.org/' href='http://www.gamesvillage.it/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gamesvillage.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gamesvillage.it/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.10" />
<link rel='shortlink' href='http://www.gamesvillage.it/?p=6984385' />
<link rel="alternate" type="application/json+oembed" href="http://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamesvillage.it%2F6984385%2Fcina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamesvillage.it%2F6984385%2Fcina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six%2F&#038;format=xml" />
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->

<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gamesvillage.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]-->		<script type="text/javascript">
			var cli_flush_cache=2;
		</script>
		    <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>    <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.gamesvillage.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a389303f-8525-4250-a30b-8b8a15b5bbdc';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti Iscritto";
oneSignal_options['subdomainName'] = "gamesvillage";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5460a967-902f-480f-be25-7a4d963d753c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani aggiornato sulle News di Gamesvillage.it attivando le notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>

<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://www.gamesvillage.it/wp-content/uploads/2019/05/skin1.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<!--script type="text/javascript">window._seedtagq=window._seedtagq||[],window._seedtagq.push(["_setId","4768-0884-01"]),window._seedtagq.push(["iframe_mode"]),function(){var e=document.createElement("script");e.type="text/javascript",e.async=!0,e.src=("https:"==document.location.protocol?"https":"http")+"://config.seedtag.com/loader.js?v="+Math.random();var t=document.getElementsByTagName("script")[0];t.parentNode.insertBefore(e,t)}();</script-->

<script type="text/javascript">
simply_publisher = 79688;
simply_domain = 109140;
simply_space = 228532;
simply_ad_height = 1;
simply_ad_width = 1;
simply_callback = '';
</script>
<script type="text/javascript">
var cb = Math.round(new Date().getTime());
document.write('<scr'+'ipt type="text/javascript" src="'+ ('https:' == document.location.protocol ? 'https://' : 'http://') + 'optimized-by.4wnetwork.com/simply_loader.js?cb='+ cb +'"></scr' + 'ipt>');
</script><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" />
<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>
 <script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','http://www.google-analytics.com/analytics.js','ga');

  ga('create','UA-18905483-1','gamesvillage.it');
  ga('create','UA-18905483-3',{'name':'b'});
  ga('require','displayfeatures');
  ga('b.require','displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('b.require', 'linkid', 'linkid.js');
  ga('send','pageview');
  ga('b.send','pageview');
</script>
<iframe style="display:none" src="http://www.gamesvillage.it/social/widget-panel2.php"></iframe>

<body class="post-template-default single single-post postid-6984385 single-format-standard custom-background lazy-load-on thb_ads_header_mobile_on thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.7 vc_responsive">

<div id="wrapper" class="open">
	
	<!-- Start Mobile Menu -->
			<nav id="mobile-menu">
			<div class="custom_scroll" id="menu-scroll">
				<div>
																				  <ul id="menu-navigation" class="mobile-menu"><li id="menu-item-6779382" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><span><i class="fa fa-plus"></i></span>Games</a>
<ul class="sub-menu">
	<li id="menu-item-6779365" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li>
	<li id="menu-item-6779363" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li>
	<li id="menu-item-6779364" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li>
	<li id="menu-item-6928688" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li>
</ul>
</li>
<li id="menu-item-6793247" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li>
<li id="menu-item-6935239" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li>
<li id="menu-item-6779380" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#"><span><i class="fa fa-plus"></i></span>Piattaforme</a>
<ul class="sub-menu">
	<li id="menu-item-6786229" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li>
	<li id="menu-item-6786230" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li>
	<li id="menu-item-6786232" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li>
	<li id="menu-item-6786233" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li>
	<li id="menu-item-6786234" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li>
	<li id="menu-item-6786235" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li>
	<li id="menu-item-6786238" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li>
	<li id="menu-item-6786239" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li>
	<li id="menu-item-6786241" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li>
	<li id="menu-item-6786242" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li>
	<li id="menu-item-6786243" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li>
</ul>
</li>
<li id="menu-item-6779419" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/"><span><i class="fa fa-plus"></i></span>Movies</a>
<ul class="sub-menu">
	<li id="menu-item-6863607" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li>
	<li id="menu-item-6863625" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-6779392" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/"><span><i class="fa fa-plus"></i></span>Retro</a>
<ul class="sub-menu">
	<li id="menu-item-6863627" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li>
	<li id="menu-item-6863679" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li>
	<li id="menu-item-6863675" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li>
</ul>
</li>
<li id="menu-item-6779393" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/"><span><i class="fa fa-plus"></i></span>Tech</a>
<ul class="sub-menu">
	<li id="menu-item-6863629" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li>
	<li id="menu-item-6863630" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li>
</ul>
</li>
<li id="menu-item-6779452" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum">Forum</a></li>
</ul>															<div class="social-links">
										<a href="https://www.facebook.com/GamesVillage.it/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a>
												<a href="https://www.instagram.com/gamesvillageit/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a>
																		<a href="https://www.youtube.com/user/GamesVillageit" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a>
												<a href="http://www.gamesvillage.it/feed" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a>
								</div>
					<div class="menu-footer">
											</div>
				</div>
			</div>
		</nav>
		<!-- End Mobile Menu -->
	
	<!-- Start Content Container -->
	<div id="content-container">
		<!-- Start Content Click Capture -->
		<div class="click-capture"></div>
		<!-- End Content Click Capture -->
		<!-- Start Fixed Header -->
<div class="subheader fixed show-for-large light">
			<div class="row full-width-row">
			<div class="medium-8 columns logo">
								<a href="http://www.gamesvillage.it/" class="logolink">
					<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/>
				</a>
				<span class="page-title" id="page-title">Cina, Giappone e Corea del Sud ospiteranno i tornei di Rainbow Six</span>
			</div>
			<div class="medium-4 columns">
				 		<aside class="share-article-vertical share-main hide-on-print ">
		
				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F6984385%2Fcina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Cina%2C+Giappone+e+Corea+del+Sud+ospiteranno+i+tornei+di+Rainbow+Six&url=http%3A%2F%2Fwww.gamesvillage.it%2F6984385%2Fcina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="https://plus.google.com/share?url=http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/" class="google-plus social"><i class="fa fa-google-plus"></i></a>
						<a href="https://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/&media=http://www.gamesvillage.it/wp-content/uploads/2019/11/China-Esports-Recap-Nov20-2019.png&description=Cina%2C+Giappone+e+Corea+del+Sud+ospiteranno+i+tornei+di+Rainbow+Six" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
								<a href="whatsapp://send" data-text="Cina%2C+Giappone+e+Corea+del+Sud+ospiteranno+i+tornei+di+Rainbow+Six" class="whatsapp social" data-href="http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a>
			</aside>
				</div>
							<span class="progress"></span>
					</div>
		
	</div>
<!-- End Fixed Header -->
<!-- Start Header -->
<header class="header style5 light">
	<div class="row">
		<div class="small-2 columns text-left mobile-icon-holder">
			<a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a>
		</div>
		<div class="small-8 large-12 columns logo">
			<div id="menu_width">
								<a href="http://www.gamesvillage.it/" class="logolink">
					<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/>
				</a>
				<nav class="menu-holder">
										  <ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><i class="fa fa-gamepad"></i>Games</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#">Piattaforme</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/">Movies</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/">Retro</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/">Tech</a>


<ul class="sub-menu ">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum"><i class="fa fa-th-list"></i>Forum</a></li>
</ul>									</nav>
					<div class="menu-right-content">
							<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
	</div>
			</div>
		</div>
		<div class="small-2 columns text-right mobile-share-holder">
			<div>
				<div class="quick_search">
		<a href="#" class="quick_toggle"></a>
		<svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve">
			<path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393
				c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268
				c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489
				c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/>
		</svg>
		<!-- Start SearchForm -->
<form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/">
    <fieldset>
    	<input name="s" type="text" placeholder="Search" class="s">
    	<input type="submit" value="Search">
    </fieldset>
</form>
<!-- End SearchForm -->	</div>
	
			</div>
		</div>
	</div>
</header>
<!-- End Header -->					  <div id="banner_overskin" class="banner_overskin" style="z-index:1;width:728px;margin:0 auto 30px auto"><div class="g g-5"><div class="g-single a-21"><script type="text/javascript" id='4w_226808_439663259'>
var obj_4w = obj_4w || [];
obj_4w.push({'cid':'4w_226808_439663259', 'ic':'226808;108436;79688;0', 'dim':{'width':'728px', 'height':'90px'} });
</script>
<script type="text/javascript" src="//optimized-by.4wnetwork.com/js/sdk.min.js"></script></div></div></div>
			  
	
		<div role="main" class="boxed"><div id="infinite-article" data-infinite="on" data-infinite-count="" class="on">
			<div class="post-detail-row">
	<div class="post post-header style3 parallax_bg">
		<div class="inline_bg"
				 data-bottom-top="transform: translate3d(0px, 5%, 0px);"
				 data-top-bottom="transform: translate3d(0px, -5%, 0px);" 
				 style="background-image: url('http://www.gamesvillage.it/wp-content/uploads/2019/11/China-Esports-Recap-Nov20-2019.png'); background-size: cover;"></div>
		<div class="inner_header">
			<div class="row children">
				<div class="small-12 medium-10 medium-centered columns">
					<header class="post-title entry-header text-center">
						<a href="http://www.gamesvillage.it/category/esport/esports/" class="single_category_title boxed-link category-boxed-link-5280" title="Esports">Esports</a>						<h1 class="entry-title" itemprop="name headline">Cina, Giappone e Corea del Sud ospiteranno i tornei di Rainbow Six</h1>							<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/10/IMG_20190916_094859_583-300x300.jpg" width="48" height="48" alt="Rosa De Mare" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/rossella-de-mare/" title="Articoli scritti da: Rosa De Mare" rel="author">Rosa De Mare</a></strong>
		<time class="date published time" datetime="2019-11-20T22:01:57+00:00" itemprop="datePublished" content="2019-11-20T22:01:57+00:00">20 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Cina, Giappone e Corea del Sud ospiteranno i tornei di Rainbow Six">
		<meta itemprop="dateModified" class="date updated" content="2019-11-20T22:01:57+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/11/China-Esports-Recap-Nov20-2019.png">
		  <meta itemprop="width" content="750">
		  <meta itemprop="height" content="375">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/" content="http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/">
						<span class="comment">
			<script id="dsq-count-scr" src="//gamesvillageit.disqus.com/count.js" async></script>
			<a href="http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/#respond" title="Cina, Giappone e Corea del Sud ospiteranno i tornei di Rainbow Six">
				<svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px"
			 width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve">
					<path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367
						c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975
						c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18
						c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/>
			</svg> <a href="http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/#disqus_thread">Comments</a>
			</a>
		</span>
					</aside>
						</header>
				</div>
			</div>
		</div>
		
			</div>
	<br><br><br><br>
    <!-- Error, Ad is not available at this time due to schedule/budgeting/geolocation/mobile restrictions! -->    <br><br>
	<div class="row">
		<div class="small-12 medium-8 columns">
			  <article itemscope itemtype="http://schema.org/Article" class="post blog-post post-6984385 type-post status-publish format-standard has-post-thumbnail hentry category-esports category-videogiochi-news tag-china tag-corea-del-sud tag-esports tag-japan tag-rainbow-six" id="post-6984385" data-id="6984385" data-url="http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/">
			  		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/10/IMG_20190916_094859_583-300x300.jpg" width="48" height="48" alt="Rosa De Mare" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/rossella-de-mare/" title="Articoli scritti da: Rosa De Mare" rel="author">Rosa De Mare</a></strong>
		<time class="date published time hide" datetime="2019-11-20T22:01:57+00:00" itemprop="datePublished" content="2019-11-20T22:01:57+00:00">20 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Cina, Giappone e Corea del Sud ospiteranno i tornei di Rainbow Six">
		<meta itemprop="dateModified" class="date updated" content="2019-11-20T22:01:57+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/11/China-Esports-Recap-Nov20-2019.png">
		  <meta itemprop="width" content="750">
		  <meta itemprop="height" content="375">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/" content="http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/">
							</aside>
				  	<div class="share-container">
		  			 		<aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium">
		
				<a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F6984385%2Fcina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six%2F" class="facebook social"><i class="fa fa-facebook"></i></a>
						<a href="https://twitter.com/intent/tweet?text=Cina%2C+Giappone+e+Corea+del+Sud+ospiteranno+i+tornei+di+Rainbow+Six&url=http%3A%2F%2Fwww.gamesvillage.it%2F6984385%2Fcina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a>
						<a href="https://plus.google.com/share?url=http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/" class="google-plus social"><i class="fa fa-google-plus"></i></a>
						<a href="https://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/&media=http://www.gamesvillage.it/wp-content/uploads/2019/11/China-Esports-Recap-Nov20-2019.png&description=Cina%2C+Giappone+e+Corea+del+Sud+ospiteranno+i+tornei+di+Rainbow+Six" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a>
								<a href="whatsapp://send" data-text="Cina%2C+Giappone+e+Corea+del+Sud+ospiteranno+i+tornei+di+Rainbow+Six" class="whatsapp social" data-href="http://www.gamesvillage.it/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a>
			</aside>
						  <div class="post-content-container">
					  	
							<div class="post-content entry-content cf">
													    	<p><span>La scorsa settimana, l&#8217;industria degli <strong>Esport</strong> in Cina è entrata ufficialmente nel suo 17 ° anno da quando è diventata uno sport ufficialmente riconosciuto in Cina. Anche la scorsa settimana, le federazioni governative della Cina, del Giappone e della Corea del Sud hanno compiuto un passo importante per migliorare lo sviluppo delle squadre nazionali di <a href="http://www.gamesvillage.it/6982771/rainbow-six-siege-due-nuovi-operatori-per-il-prossimo-update/"><span style="color: #ff0000;"><strong>Esport</strong> </span></a>in Asia. </span></p>
<p><span>Tra le storie principali: Cina, Giappone e Corea del Sud ospiteranno tornei di <strong>Esport</strong> a partire dal 2020, con la prima città ospitante in Corea del Sud; <strong>Tencent</strong> e <strong>Ubisoft</strong> hanno annunciato che stanno aspettando che il governo cinese rilasci l&#8217;approvazione del gioco per </span><strong>Rainbow Six Siege</strong><span><strong> </strong>; l&#8217;evento <strong>All-Star</strong> di <strong>LPL</strong> includerà premi per la migliore partnership commerciale e sede del 2019; <strong>Alibaba</strong> Sports ha firmato un accordo di streaming cinese esclusivo con <strong>Douyu</strong> per <strong>WESG;</strong> l&#8217;organizzazione di <strong>Esports EHOME</strong> ha firmato un accordo di sponsorizzazione con la società di scommesse <strong>TLCBET;</strong> e il <strong>Team Aster</strong> hanno firmato un accordo di streaming a lungo termine con <strong>Huya.</strong></span></p>
<h2><b><span>Cina, Giappone e Corea del Sud ospiteranno i tornei di esportazione a partire dal 2020</span></b></h2>
<p><span><img class="alignnone size-full wp-image-6984386" src="http://www.gamesvillage.it/wp-content/uploads/2019/11/china.png" alt="" width="745" height="457" />Il 15 novembre</span><span> , la </span><span><strong>Korea Esports Association</strong></span><span> <strong>(KeSPA),</strong> la China Culture &amp; <strong>Entertainment Industry Association (CCEA)</strong> e la </span><span><strong>Japan Esports Union</strong></span><span> <strong>(JeSU)</strong> hanno firmato un accordo di partenariato al 12 ° Forum trilaterale sui contenuti culturali culturali, pubblicando congiuntamente una dichiarazione che i tre paesi ospiteranno tornei di <strong>Esport</strong> nel 2020 e che la prima città ospitante sarà in Corea del Sud. </span></p>
<p><span>Il forum è stato ospitato dal <strong>Ministero della Cultura</strong> e del <strong>Turismo della Repubblica</strong> popolare cinese; <strong>Ministero della Cultura</strong>, dello <strong>Sport</strong> e del <strong>Turismo, Repubblica</strong> di <strong>Corea (MCST);</strong> e il Ministero dell&#8217;economia, del commercio e dell&#8217;industria giapponese. Il forum trilaterale sull&#8217;industria dei contenuti culturali è una piattaforma vitale per i tre paesi per discutere di partenariati nel settore culturale. </span></p>
<p><span>Secondo <strong>CCTV,</strong> l&#8217;emittente statale cinese, il torneo sarà caratterizzato solo da squadre nazionali. L&#8217;obiettivo dell&#8217;accordo di partenariato è quello di creare uno standard riconosciuto per i tornei di <strong>Esport</strong> per i tre paesi e migliorare lo sviluppo degli <strong>Esport</strong> in Asia.</span></p>
<p><span>Nel 2018 <strong>Jakarta Asian Games</strong></span><span> <strong>Esports</strong> è stato presentato come un evento sportivo dimostrativo. Per questo evento, Cina, Giappone e Corea del Sud hanno reclutato ognuna le proprie squadre nazionali, vincendo un totale di quattro medaglie d&#8217;oro e due medaglie d&#8217;argento. Sei <strong>Esports</strong> titoli sono stati illustrati in caso:<strong> </strong></span><strong>League of Legends , Arena di Valor , Clash Royale , Pietra del Focolare , Starcraft II , e Pro Evolution Soccer . </strong></p>
<h2><b><span>Tencent e Ubisoft distribuiranno Rainbow Six: Siege in China, in attesa di approvazione</span></b></h2>
<p><span><img class="alignnone size-full wp-image-6984387" src="http://www.gamesvillage.it/wp-content/uploads/2019/11/rainbowsixsiege.jpg" alt="" width="745" height="399" srcset="http://www.gamesvillage.it/wp-content/uploads/2019/11/rainbowsixsiege.jpg 745w, http://www.gamesvillage.it/wp-content/uploads/2019/11/rainbowsixsiege-280x150.jpg 280w" sizes="(max-width: 745px) 100vw, 745px" />Il 17 novembre</span><span> ,<strong> Francois-Xavier Deniele,</strong> direttore delle esportazioni <strong>EMEA</strong> di <strong>Ubisoft,</strong> ha dichiarato che </span><strong>Ubisoft</strong><span> sta attualmente lavorando con </span><span><strong>Tencent Games</strong></span><span> per distribuire </span><strong>Rainbow Six: Siege</strong> <span>in Cina. Entrambi gli editori di giochi stanno ancora aspettando che il gioco riceva l&#8217;approvazione per il rilascio da parte del governo cinese. </span></p>
<p><span>Citato nella pubblicazione cinese <strong>Global Times, Daniele</strong> ha dichiarato: </span></p>
<blockquote><p><span>Stiamo lavorando proprio ora con il nostro partner <strong>Tencent</strong> per pubblicare il gioco in Cina. Stiamo aspettando l&#8217;approvazione del governo in questo momento e speriamo di risolverlo. </span></p></blockquote>
<p><span>Nel 2018, <strong>Ubisoft</strong> ha ricevuto un significativo feedback negativo e critiche dalla </span><span>comunità di<strong> </strong></span><strong>Rainbow Six</strong><span> dopo che è stato rivelato che avrebbe rimosso teschi, minigiochi in stile gioco d&#8217;azzardo e alcuni effetti sul sangue per ricevere l&#8217;approvazione del gioco in Cina. Questi cambiamenti furono infine aggiunti nel gioco da <strong>Ubisoft.</strong></span></p>
<blockquote><p><span>Dobbiamo stare attenti a non distruggere tutto ciò che stiamo facendo con<strong> </strong></span><strong>Rainbow Six: Siege</strong><span> lungo il percorso [per portare il gioco in Cina], quindi molti dei nostri lavori in questo momento stanno lavorando su come raggiungere il mercato cinese nella scena, non solo per il gioco, ma anche nei nostri piani di <strong>Esport.</strong></span></p></blockquote>
<h2><b><span>Primo evento LPL All-Star alla cerimonia di premiazione</span></b></h2>
<p><img class="alignnone size-full wp-image-6984388" src="http://www.gamesvillage.it/wp-content/uploads/2019/11/japan.png" alt="" width="690" height="376" />Il 19 novembre , <strong>TJ Sports</strong> ha annunciato l&#8217;elenco dei nominati per la cerimonia di premiazione della <strong>League of Legends</strong> <strong>Pro League</strong> <strong>(LPL)</strong> 2019 . L&#8217;evento farà parte dell&#8217;evento <strong>All-Star LPL</strong> di quest&#8217;anno a <strong>Hainan,</strong> in Cina.</p>
<p>Secondo l&#8217;elenco, la cerimonia di premiazione non riconoscerà solo i migliori giocatori e squadre, ma anche le migliori partnership commerciali e sedi di casa.</p>
<p>Le nomination per le migliori partnership commerciali di <strong>LPL</strong> 2019 sono: <strong>Bilibili Gaming (BLG)</strong> e il marchio di caffè <strong>Tongyi Yaha Coffee;</strong> <strong>Royal Never Give-Up</strong> <strong>(RNG)</strong> e il marchio lattiero-caseario <strong>Yili Guliduo;</strong> e <strong>Invictus Gaming (IG)</strong> e il marchio automobilistico <strong>Chevrolet</strong> .</p>
<p>Per il premio come migliore sede, <strong>TJ Sports</strong> ha nominato <strong>RNG</strong> a Pechino, <strong>LGD Gaming</strong> a <strong>Hangzhou</strong> e <strong>Team WE</strong> a <strong>Xi&#8217;an.</strong></p>
<p>Va notato che <strong>LPL</strong> è l&#8217;unica regione in <strong>League of Legends</strong> in cui le squadre giocano fuori dai mercati di casa. Al momento della stesura di questo documento, sei squadre <strong>LPL</strong> hanno già costruito sedi di casa in cinque città. Anche l&#8217;organizzazione degli sport <strong>Victory 5</strong> ed Edward Gaming stanno pianificando di sviluppare i propri locali in Cina.</p>
<h2><strong><span>Altre notizie commerciali sull&#8217;esport:</span></strong></h2>
<ul>
<li><span><img class="alignnone size-full wp-image-6984389" src="http://www.gamesvillage.it/wp-content/uploads/2019/11/corea.png" alt="" width="720" height="373" />Il 15 novembre</span><span> , il </span><span>team cinese<strong> </strong></span><strong>Dota 2 EHOME</strong> ha firmato un accordo di sponsorizzazione di un anno con il sito Web di scommesse <strong>TLCBET.</strong> Il logo del sito Web apparirà sulla maglia della squadra. I termini finanziari dell&#8217;accordo non sono stati resi noti. <strong>EHOME</strong> è attualmente in competizione nel primo<strong> Dota 2</strong> <strong>Chengdu Major.</strong></li>
<li>Il 15 novembre , il team cinese <strong>Dota 2 Team Aster</strong> ha firmato un accordo di streaming a lungo termine con la piattaforma di streaming live <strong>Huya</strong> . I giocatori saranno trasmessi in streaming su <strong>Huya</strong> e il logo <strong>Huya</strong> apparirà sulla maglia della squadra. I termini finanziari dell&#8217;accordo non sono stati resi noti.</li>
<li>Il 20 novembre , l&#8217;organizzatore del torneo <strong>Alibaba</strong> Sports ha annunciato di aver siglato un accordo di streaming cinese esclusivo con <strong>Douyu</strong> per la stagione 2019-20120 dei <strong>World Electronic Sports Games</strong> <strong>(WESG).</strong> Inoltre, <strong>Alibaba Sports</strong> e <strong>Douyu</strong> ospiteranno la qualifica online <strong>WESG Douyu.</strong> Le squadre e i giocatori vincitori possono anche essere qualificati per il Qualificatore <strong>WESG</strong> China.</li>
</ul>
					    								</div>
						</div>
					</div>
										<footer class="article-tags entry-footer">
				<div>
		<span class="tags-title">Tags</span> 
		<a href="http://www.gamesvillage.it/tag/china/" title="" class="tag-link">China</a> <a href="http://www.gamesvillage.it/tag/corea-del-sud/" title="" class="tag-link">Corea del sud</a> <a href="http://www.gamesvillage.it/tag/esports/" title="" class="tag-link">eSports</a> <a href="http://www.gamesvillage.it/tag/japan/" title="" class="tag-link">Japan</a> <a href="http://www.gamesvillage.it/tag/rainbow-six/" title="" class="tag-link">Rainbow Six</a>	</div>
	</footer>
 
<section class="post-author">
		<a href="http://www.gamesvillage.it/author/rossella-de-mare/" class="avatar-link"><img src="http://www.gamesvillage.it/wp-content/uploads/2019/10/IMG_20190916_094859_583-300x300.jpg" width="164" height="164" alt="Rosa De Mare" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" /></a>
	<div class="author-content">
		<h5><a href="http://www.gamesvillage.it/author/rossella-de-mare/">Rosa De Mare</a></h5>
				<p>Appassionata di videogame da quando ne ho memoria. Ho iniziato a smontare console e studiare i movimenti del design per entrare fino all'osso di questo fantastico mondo. Con il passare del tempo mi sono legata a tutto ciò che riguarda i videogame e con essi anche il mondo Esport.</p>
									<a href="https://www.facebook.com/rossella.demare17" class="facebook"><i class="fa fa-facebook"></i></a>
							<a href="https://www.instagram.com/scar_rdm/?hl=it" class="instagram"><i class="fa fa-instagram"></i></a>
					</div>
	</section>
<div class="a-single a-13"><div style="max-width:640px;margin:0 auto;">
<ins data-revive-zoneid="9545" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins>
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
<!--ins data-revive-zoneid="9546" data-revive-id="6609ba8ff88606794e22ff360400bcea"></ins-->
<script async src="//adx.4strokemedia.com/www/delivery/asyncjs.php"></script>
</div></div> 		<script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5936e3a82e01ff00121c6868&product=inline-share-buttons"></script><aside class="share-article hide-on-print ">
		<div class="row">
			<div class="small-12 medium-5 columns">
				<div class="share-title"></div>
			</div>
			<div align="center">
			<div class="sharethis-inline-share-buttons"></div>

			</div>
	</aside><br>
												
<div id="disqus_thread"></div>
									</article>
	  </div>
	  <aside class="sidebar small-12 medium-4 columns" role="complementary">
	<div class="sidebar_inner fixed-me">
		<div id="ajdg_grpwidgets-5" class="widget cf ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-4"><div style="text-align:center"><a class="gofollow" data-track="NCwxLDEsNjA=" href="https://sprea.it/abbonamenti/2502"><img src="http://www.gamesvillage.it/wp-content/uploads/2019/05/21e920ccd50f34c8addf082814f63fe2.gif" /></a></div></div></div></div><div id="ajdg_bnnrwidgets-3" class="widget cf ajdg_bnnrwidgets"><div class="a-single a-33"><script type="text/javascript">
var FW_type = "4W-Native";
var FW_code = "227286;108684;79688;0";
fwPassback = true;
</script>
<script src="//optimized-by.4wnetwork.com/simply_loader.js?4wvideo=true" type="text/javascript"></script></div></div><div id="thb_socialcounter_widget-2" class="widget cf widget_socialcounter"><strong>Follow Us</strong>		
			<ul class="style1">
								<li><a href="https://facebook.com/GamesVillage.it" class="facebook" target="_blank"><i class="fa fa-facebook"></i> 23.0K <em>Likes</em> <span>LIKE</span></a></li>
												<li><a href="https://twitter.com/Gamesvillageita" class="twitter" target="_blank"><i class="fa fa-twitter"></i> 2.3K <em>Followers</em> <span>FOLLOW</span></a></li>
																								<li><a href="https://youtube.com/user/GamesVillageit" class="youtube" target="_blank"><i class="fa fa-youtube"></i> 3.2K <em>Subscribers</em> <span>SUBSCRIBE</span></a></li>
											</ul>
		</div><div id="thb_latestimages_widget-2" class="widget cf widget_latestimages"><strong>Ultimi Articoli</strong><ul><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6984398 type-post status-publish format-standard has-post-thumbnail hentry category-esports category-videogiochi-news tag-emls tag-esports" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2019/09/esports-280x150.jpg);">
	<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6984398/emls-annuncia-il-suo-programma-esports-2020/" rel="bookmark" title="eMLS annuncia il suo programma Esports 2020">
					</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6984398/emls-annuncia-il-suo-programma-esports-2020/" title="eMLS annuncia il suo programma Esports 2020">eMLS annuncia il suo programma Esports 2020</a></h5>				<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/10/IMG_20190916_094859_583-300x300.jpg" width="48" height="48" alt="Rosa De Mare" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/rossella-de-mare/" title="Articoli scritti da: Rosa De Mare" rel="author">Rosa De Mare</a></strong>
		<time class="date published time" datetime="2019-11-20T22:44:46+00:00" itemprop="datePublished" content="2019-11-20T22:44:46+00:00">20 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="eMLS annuncia il suo programma Esports 2020">
		<meta itemprop="dateModified" class="date updated" content="2019-11-20T22:44:46+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/09/esports.jpg">
		  <meta itemprop="width" content="705">
		  <meta itemprop="height" content="308">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6984398/emls-annuncia-il-suo-programma-esports-2020/" content="http://www.gamesvillage.it/6984398/emls-annuncia-il-suo-programma-esports-2020/">
							</aside>
			</header>
	</figure>
</article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6984395 type-post status-publish format-standard has-post-thumbnail hentry category-esports category-videogiochi-news tag-apex-legends tag-esports tag-zippo" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2019/09/apex-legends-octane-280x150.jpg);">
	<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6984395/zippo-collaborera-con-il-team-apex-legends-di-nrg/" rel="bookmark" title="Zippo collaborerà con il team Apex Legends di NRG">
					</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6984395/zippo-collaborera-con-il-team-apex-legends-di-nrg/" title="Zippo collaborerà con il team Apex Legends di NRG">Zippo collaborerà con il team Apex Legends di NRG</a></h5>				<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/10/IMG_20190916_094859_583-300x300.jpg" width="48" height="48" alt="Rosa De Mare" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/rossella-de-mare/" title="Articoli scritti da: Rosa De Mare" rel="author">Rosa De Mare</a></strong>
		<time class="date published time" datetime="2019-11-20T22:33:25+00:00" itemprop="datePublished" content="2019-11-20T22:33:25+00:00">20 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Zippo collaborerà con il team Apex Legends di NRG">
		<meta itemprop="dateModified" class="date updated" content="2019-11-20T22:33:25+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/09/apex-legends-octane.jpg">
		  <meta itemprop="width" content="1600">
		  <meta itemprop="height" content="900">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6984395/zippo-collaborera-con-il-team-apex-legends-di-nrg/" content="http://www.gamesvillage.it/6984395/zippo-collaborera-con-il-team-apex-legends-di-nrg/">
							</aside>
			</header>
	</figure>
</article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6984392 type-post status-publish format-standard has-post-thumbnail hentry category-esports category-videogiochi-news tag-esport tag-streaming" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2019/10/esports-4-280x150.jpg);">
	<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6984392/douyu-acquisisce-i-diritti-di-streaming-cinesi-esclusivi-per-wesg/" rel="bookmark" title="Douyu acquisisce i diritti di streaming cinesi esclusivi per WESG">
					</a>
		<header class="post-title entry-header">
			<h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6984392/douyu-acquisisce-i-diritti-di-streaming-cinesi-esclusivi-per-wesg/" title="Douyu acquisisce i diritti di streaming cinesi esclusivi per WESG">Douyu acquisisce i diritti di streaming cinesi esclusivi per WESG</a></h5>				<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/10/IMG_20190916_094859_583-300x300.jpg" width="48" height="48" alt="Rosa De Mare" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/rossella-de-mare/" title="Articoli scritti da: Rosa De Mare" rel="author">Rosa De Mare</a></strong>
		<time class="date published time" datetime="2019-11-20T22:17:32+00:00" itemprop="datePublished" content="2019-11-20T22:17:32+00:00">20 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Douyu acquisisce i diritti di streaming cinesi esclusivi per WESG">
		<meta itemprop="dateModified" class="date updated" content="2019-11-20T22:17:32+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/10/esports-4.jpg">
		  <meta itemprop="width" content="745">
		  <meta itemprop="height" content="375">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6984392/douyu-acquisisce-i-diritti-di-streaming-cinesi-esclusivi-per-wesg/" content="http://www.gamesvillage.it/6984392/douyu-acquisisce-i-diritti-di-streaming-cinesi-esclusivi-per-wesg/">
							</aside>
			</header>
	</figure>
</article></li></ul></div><div id="ajdg_grpwidgets-6" class="widget cf ajdg_grpwidgets"><!-- Either there are no banners, they are disabled or none qualified for this location! --></div><div id="thb_categoryslider_widget-4" class="widget cf widget_categoryslider"><strong>Anteprime</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6984182 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-videogiochi tag-cyber-hunter evento_videogiochi-gamerome genere_gioco-avventura-grafica">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6984182/cyber-hunter-provato-dal-gamerome-2019/" rel="bookmark" title="Cyber Hunter, provato dal Gamerome 2019">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/11/382DB9AB-2EAB-4C9E-BA2C-E2634969AAD2-280x150.jpeg" class="no-lazy-load wp-post-image" alt="" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6984182/cyber-hunter-provato-dal-gamerome-2019/" title="Cyber Hunter, provato dal Gamerome 2019">Cyber Hunter, provato dal Gamerome 2019</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/10/Ecleto-Mucciacciuoli-300x300.jpeg" width="48" height="48" alt="Ecleto Mucciacciuoli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/sir/" title="Articoli scritti da: Ecleto Mucciacciuoli" rel="author">Ecleto Mucciacciuoli</a></strong>
		<time class="date published time" datetime="2019-11-19T13:51:01+00:00" itemprop="datePublished" content="2019-11-19T13:51:01+00:00">19 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Cyber Hunter, provato dal Gamerome 2019">
		<meta itemprop="dateModified" class="date updated" content="2019-11-19T13:51:01+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/11/382DB9AB-2EAB-4C9E-BA2C-E2634969AAD2.jpeg">
		  <meta itemprop="width" content="1156">
		  <meta itemprop="height" content="732">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6984182/cyber-hunter-provato-dal-gamerome-2019/" content="http://www.gamesvillage.it/6984182/cyber-hunter-provato-dal-gamerome-2019/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6983654 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-videogiochi category-in-evidenza tag-ci-games tag-sniper-ghost-warrior-contracts piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-fps">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6983654/sniper-ghost-warrior-contracts-provato/" rel="bookmark" title="Sniper Ghost Warrior Contracts Provato">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/08/Sniper-Ghost-Warrior-Contracts-280x150.jpg" class="no-lazy-load wp-post-image" alt="Sniper Ghost Warrior Contracts" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6983654/sniper-ghost-warrior-contracts-provato/" title="Sniper Ghost Warrior Contracts Provato">Sniper Ghost Warrior Contracts Provato</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/04/11921773_1899043503653423_399773707669428301_n-300x300.jpg" width="48" height="48" alt="Silvio Mazzitelli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/shiruz/" title="Articoli scritti da: Silvio Mazzitelli" rel="author">Silvio Mazzitelli</a></strong>
		<time class="date published time" datetime="2019-11-16T09:00:23+00:00" itemprop="datePublished" content="2019-11-16T09:00:23+00:00">16 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Sniper Ghost Warrior Contracts Provato">
		<meta itemprop="dateModified" class="date updated" content="2019-11-15T17:48:16+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/08/Sniper-Ghost-Warrior-Contracts.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="675">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6983654/sniper-ghost-warrior-contracts-provato/" content="http://www.gamesvillage.it/6983654/sniper-ghost-warrior-contracts-provato/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6983659 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-videogiochi tag-orbit-studio tag-retro-machina tag-super-com piattaforma-nintendo-switch piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-platform genere_gioco-puzzle">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6983659/retro-machina-tenete-tutto-sotto-controllo/" rel="bookmark" title="Retro Machina, tenete tutto sotto controllo">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/11/Retro-Machina-cover-280x150.jpg" class="no-lazy-load wp-post-image" alt="Retro Machina" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6983659/retro-machina-tenete-tutto-sotto-controllo/" title="Retro Machina, tenete tutto sotto controllo">Retro Machina, tenete tutto sotto controllo</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/Lorenzo-Ardeni-300x300.jpeg" width="48" height="48" alt="Lorenzo "Frost" Ardeni" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/lorenzo-ardeni/" title="Articoli scritti da: Lorenzo &quot;Frost&quot; Ardeni" rel="author">Lorenzo "Frost" Ardeni</a></strong>
		<time class="date published time" datetime="2019-11-15T18:36:13+00:00" itemprop="datePublished" content="2019-11-15T18:36:13+00:00">15 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Retro Machina, tenete tutto sotto controllo">
		<meta itemprop="dateModified" class="date updated" content="2019-11-15T18:36:13+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/11/Retro-Machina-cover.jpg">
		  <meta itemprop="width" content="960">
		  <meta itemprop="height" content="538">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6983659/retro-machina-tenete-tutto-sotto-controllo/" content="http://www.gamesvillage.it/6983659/retro-machina-tenete-tutto-sotto-controllo/">
							</aside>
	</article></div></div><div id="thb_categoryslider_widget-5" class="widget cf widget_categoryslider"><strong>Recensioni</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6984028 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-children-of-morta piattaforma-nintendo-switch genere_gioco-action-rpg">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6984028/children-of-morta-recensione-su-nintendo-switch/" rel="bookmark" title="Children of Morta Recensione su Nintendo Switch">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/10/Children-of-Morta_01-280x150.jpg" class="no-lazy-load wp-post-image" alt="" />					<figure class="circle_rating small">
			<span>8</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="28.888"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6984028/children-of-morta-recensione-su-nintendo-switch/" title="Children of Morta Recensione su Nintendo Switch">Children of Morta Recensione su Nintendo Switch</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/05/Pettine-300x300.jpeg" width="48" height="48" alt="Simone Pettine" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/simone-pettine/" title="Articoli scritti da: Simone Pettine" rel="author">Simone Pettine</a></strong>
		<time class="date published time" datetime="2019-11-19T10:00:40+00:00" itemprop="datePublished" content="2019-11-19T10:00:40+00:00">19 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Children of Morta Recensione su Nintendo Switch">
		<meta itemprop="dateModified" class="date updated" content="2019-11-19T00:14:21+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/10/Children-of-Morta_01.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6984028/children-of-morta-recensione-su-nintendo-switch/" content="http://www.gamesvillage.it/6984028/children-of-morta-recensione-su-nintendo-switch/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6984096 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-blacksad-under-the-skin piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-avventura produttore-microids">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6984096/blacksad-under-the-skin-recensione/" rel="bookmark" title="Blacksad Under the Skin Recensione">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/03/Blacksad-280x150.png" class="no-lazy-load wp-post-image" alt="Blacksad" />					<figure class="circle_rating small">
			<span>6.5</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="50.554"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6984096/blacksad-under-the-skin-recensione/" title="Blacksad Under the Skin Recensione">Blacksad Under the Skin Recensione</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/02/FotoMondati02-300x300.jpg" width="48" height="48" alt="Andrea Mondati" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/andrea-mondati/" title="Articoli scritti da: Andrea Mondati" rel="author">Andrea Mondati</a></strong>
		<time class="date published time" datetime="2019-11-19T09:00:05+00:00" itemprop="datePublished" content="2019-11-19T09:00:05+00:00">19 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Blacksad Under the Skin Recensione">
		<meta itemprop="dateModified" class="date updated" content="2019-11-19T16:31:38+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/03/Blacksad.png">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6984096/blacksad-under-the-skin-recensione/" content="http://www.gamesvillage.it/6984096/blacksad-under-the-skin-recensione/">
							</aside>
	</article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6983877 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-sparklite produttore-merge-games">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6983877/sparklite-recensione/" rel="bookmark" title="Sparklite Recensione">
			<img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/11/s_cover-280x150.jpg" class="no-lazy-load wp-post-image" alt="Sparklite" />					<figure class="circle_rating small">
			<span>7.4</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="37.5544"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6983877/sparklite-recensione/" title="Sparklite Recensione">Sparklite Recensione</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/155160_1700617319023_304253_n-1-300x300.jpg" width="48" height="48" alt="Daniele Di Clemente" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/daniele-di-clemente/" title="Articoli scritti da: Daniele Di Clemente" rel="author">Daniele Di Clemente</a></strong>
		<time class="date published time" datetime="2019-11-18T09:00:35+00:00" itemprop="datePublished" content="2019-11-18T09:00:35+00:00">18 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Sparklite Recensione">
		<meta itemprop="dateModified" class="date updated" content="2019-11-17T19:48:05+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/11/s_cover.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6983877/sparklite-recensione/" content="http://www.gamesvillage.it/6983877/sparklite-recensione/">
							</aside>
	</article></div></div><div id="ajdg_grpwidgets-7" class="widget cf ajdg_grpwidgets"><div class="g g-1"><div class="g-single a-4"><div style="text-align:center"><a class="gofollow" data-track="NCwxLDEsNjA=" href="https://sprea.it/abbonamenti/2502"><img src="http://www.gamesvillage.it/wp-content/uploads/2019/05/21e920ccd50f34c8addf082814f63fe2.gif" /></a></div></div></div></div>	</div>
</aside>	</div>
</div>
		<div class="row">
	  <div class="small-12 columns">
	  	<!-- Start Related Posts -->
<aside class="related-posts cf hide-on-print">
	<h4 class="related-title">Ultime News</h4>
	<div class="row">
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6984398 type-post status-publish format-standard has-post-thumbnail hentry category-esports category-videogiochi-news tag-emls tag-esports">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6984398/emls-annuncia-il-suo-programma-esports-2020/" rel="bookmark" title="eMLS annuncia il suo programma Esports 2020">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/09/esports-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="http://www.gamesvillage.it/wp-content/uploads/2019/09/esports-570x300.jpg 570w, http://www.gamesvillage.it/wp-content/uploads/2019/09/esports-584x308.jpg 584w" sizes="(max-width: 570px) 100vw, 570px" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/esport/esports/" class="single_category_title category-link-5280" title="Esports">Esports</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6984398/emls-annuncia-il-suo-programma-esports-2020/" title="eMLS annuncia il suo programma Esports 2020">eMLS annuncia il suo programma Esports 2020</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/10/IMG_20190916_094859_583-300x300.jpg" width="48" height="48" alt="Rosa De Mare" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/rossella-de-mare/" title="Articoli scritti da: Rosa De Mare" rel="author">Rosa De Mare</a></strong>
		<time class="date published time hide" datetime="2019-11-20T22:44:46+00:00" itemprop="datePublished" content="2019-11-20T22:44:46+00:00">20 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="eMLS annuncia il suo programma Esports 2020">
		<meta itemprop="dateModified" class="date updated" content="2019-11-20T22:44:46+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/09/esports.jpg">
		  <meta itemprop="width" content="705">
		  <meta itemprop="height" content="308">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6984398/emls-annuncia-il-suo-programma-esports-2020/" content="http://www.gamesvillage.it/6984398/emls-annuncia-il-suo-programma-esports-2020/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6984395 type-post status-publish format-standard has-post-thumbnail hentry category-esports category-videogiochi-news tag-apex-legends tag-esports tag-zippo">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6984395/zippo-collaborera-con-il-team-apex-legends-di-nrg/" rel="bookmark" title="Zippo collaborerà con il team Apex Legends di NRG">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/09/apex-legends-octane-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Apex Legends" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/esport/esports/" class="single_category_title category-link-5280" title="Esports">Esports</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6984395/zippo-collaborera-con-il-team-apex-legends-di-nrg/" title="Zippo collaborerà con il team Apex Legends di NRG">Zippo collaborerà con il team Apex Legends di NRG</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/10/IMG_20190916_094859_583-300x300.jpg" width="48" height="48" alt="Rosa De Mare" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/rossella-de-mare/" title="Articoli scritti da: Rosa De Mare" rel="author">Rosa De Mare</a></strong>
		<time class="date published time hide" datetime="2019-11-20T22:33:25+00:00" itemprop="datePublished" content="2019-11-20T22:33:25+00:00">20 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Zippo collaborerà con il team Apex Legends di NRG">
		<meta itemprop="dateModified" class="date updated" content="2019-11-20T22:33:25+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/09/apex-legends-octane.jpg">
		  <meta itemprop="width" content="1600">
		  <meta itemprop="height" content="900">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6984395/zippo-collaborera-con-il-team-apex-legends-di-nrg/" content="http://www.gamesvillage.it/6984395/zippo-collaborera-con-il-team-apex-legends-di-nrg/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6984392 type-post status-publish format-standard has-post-thumbnail hentry category-esports category-videogiochi-news tag-esport tag-streaming">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6984392/douyu-acquisisce-i-diritti-di-streaming-cinesi-esclusivi-per-wesg/" rel="bookmark" title="Douyu acquisisce i diritti di streaming cinesi esclusivi per WESG">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/10/esports-4-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/esport/esports/" class="single_category_title category-link-5280" title="Esports">Esports</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6984392/douyu-acquisisce-i-diritti-di-streaming-cinesi-esclusivi-per-wesg/" title="Douyu acquisisce i diritti di streaming cinesi esclusivi per WESG">Douyu acquisisce i diritti di streaming cinesi esclusivi per WESG</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/10/IMG_20190916_094859_583-300x300.jpg" width="48" height="48" alt="Rosa De Mare" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/rossella-de-mare/" title="Articoli scritti da: Rosa De Mare" rel="author">Rosa De Mare</a></strong>
		<time class="date published time hide" datetime="2019-11-20T22:17:32+00:00" itemprop="datePublished" content="2019-11-20T22:17:32+00:00">20 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Douyu acquisisce i diritti di streaming cinesi esclusivi per WESG">
		<meta itemprop="dateModified" class="date updated" content="2019-11-20T22:17:32+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/10/esports-4.jpg">
		  <meta itemprop="width" content="745">
		  <meta itemprop="height" content="375">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6984392/douyu-acquisisce-i-diritti-di-streaming-cinesi-esclusivi-per-wesg/" content="http://www.gamesvillage.it/6984392/douyu-acquisisce-i-diritti-di-streaming-cinesi-esclusivi-per-wesg/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6984372 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-codemasters tag-grid tag-video-gameplay piattaforma-google-stadia piattaforma-pc piattaforma-playstation-4 piattaforma-playstation-4-pro piattaforma-xbox-one piattaforma-xbox-one-x genere_gioco-racing produttore-codemasters">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6984372/grid-la-modalita-esclusiva-su-google-stadia-si-mostra-in-video/" rel="bookmark" title="GRID: la modalità esclusiva su Google Stadia si mostra in video">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/10/GRID-4-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="GRID 4" srcset="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 370w" data-original-set="http://www.gamesvillage.it/wp-content/uploads/2019/10/GRID-4-570x300.jpg 570w, http://www.gamesvillage.it/wp-content/uploads/2019/10/GRID-4-768x405.jpg 768w, http://www.gamesvillage.it/wp-content/uploads/2019/10/GRID-4-770x406.jpg 770w" sizes="(max-width: 570px) 100vw, 570px" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6984372/grid-la-modalita-esclusiva-su-google-stadia-si-mostra-in-video/" title="GRID: la modalità esclusiva su Google Stadia si mostra in video">GRID: la modalità esclusiva su Google Stadia si mostra in video</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da: Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong>
		<time class="date published time hide" datetime="2019-11-20T18:26:28+00:00" itemprop="datePublished" content="2019-11-20T18:26:28+00:00">20 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="GRID: la modalità esclusiva su Google Stadia si mostra in video">
		<meta itemprop="dateModified" class="date updated" content="2019-11-20T18:26:28+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/10/GRID-4.jpg">
		  <meta itemprop="width" content="1900">
		  <meta itemprop="height" content="1002">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6984372/grid-la-modalita-esclusiva-su-google-stadia-si-mostra-in-video/" content="http://www.gamesvillage.it/6984372/grid-la-modalita-esclusiva-su-google-stadia-si-mostra-in-video/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6984364 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-borderlands-3 tag-gearbox tag-moxxis-heist-of-the-handsome-jackpot piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-fps genere_gioco-rpg produttore-2k produttore-gearbox-software">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6984364/borderlands-3-data-e-trailer-del-dlc-moxxis-heist-of-the-handsome-jackpot/" rel="bookmark" title="Borderlands 3: data e trailer del DLC Moxxi&#8217;s Heist of the Handsome Jackpot">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/11/Borderlands-3_01-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6984364/borderlands-3-data-e-trailer-del-dlc-moxxis-heist-of-the-handsome-jackpot/" title="Borderlands 3: data e trailer del DLC Moxxi&#8217;s Heist of the Handsome Jackpot">Borderlands 3: data e trailer del DLC Moxxi&#8217;s Heist of the Handsome Jackpot</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/11/0b1300e4767df2136e6b9c5bf094f68f-300x300.jpeg" width="48" height="48" alt="Enrico Ippoliti" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/chopchop/" title="Articoli scritti da: Enrico Ippoliti" rel="author">Enrico Ippoliti</a></strong>
		<time class="date published time hide" datetime="2019-11-20T17:29:46+00:00" itemprop="datePublished" content="2019-11-20T17:29:46+00:00">20 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Borderlands 3: data e trailer del DLC Moxxi&#8217;s Heist of the Handsome Jackpot">
		<meta itemprop="dateModified" class="date updated" content="2019-11-20T17:31:09+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/11/Borderlands-3_01.jpg">
		  <meta itemprop="width" content="1200">
		  <meta itemprop="height" content="675">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6984364/borderlands-3-data-e-trailer-del-dlc-moxxis-heist-of-the-handsome-jackpot/" content="http://www.gamesvillage.it/6984364/borderlands-3-data-e-trailer-del-dlc-moxxis-heist-of-the-handsome-jackpot/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6984356 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-brothers-in-arms tag-gearbox-software genere_gioco-fps produttore-gearbox-software">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6984356/gearbox-software-vorrebbe-lavorare-su-un-nuovo-capitolo-di-brothers-in-arms/" rel="bookmark" title="Gearbox Software vorrebbe lavorare su un nuovo capitolo di Brothers in Arms">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/11/Brothers-in-Arms-1-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Brothers in Arms" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6984356/gearbox-software-vorrebbe-lavorare-su-un-nuovo-capitolo-di-brothers-in-arms/" title="Gearbox Software vorrebbe lavorare su un nuovo capitolo di Brothers in Arms">Gearbox Software vorrebbe lavorare su un nuovo capitolo di Brothers in Arms</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da: Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong>
		<time class="date published time hide" datetime="2019-11-20T17:21:55+00:00" itemprop="datePublished" content="2019-11-20T17:21:55+00:00">20 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Gearbox Software vorrebbe lavorare su un nuovo capitolo di Brothers in Arms">
		<meta itemprop="dateModified" class="date updated" content="2019-11-20T17:21:55+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/11/Brothers-in-Arms-1.jpg">
		  <meta itemprop="width" content="1728">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6984356/gearbox-software-vorrebbe-lavorare-su-un-nuovo-capitolo-di-brothers-in-arms/" content="http://www.gamesvillage.it/6984356/gearbox-software-vorrebbe-lavorare-su-un-nuovo-capitolo-di-brothers-in-arms/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6984358 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-farming-simulator-20 tag-focus-home-interactive tag-giants-software piattaforma-mobile piattaforma-nintendo-switch genere_gioco-simulatore produttore-focus-home-interactive">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6984358/farming-simulator-20-il-nuovo-filmato-mostra-i-cavalli/" rel="bookmark" title="Farming Simulator 20: il nuovo filmato mostra i cavalli">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/11/Farming-Simulator-20_01-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="" />					</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title category-link-22" title="News">News</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6984358/farming-simulator-20-il-nuovo-filmato-mostra-i-cavalli/" title="Farming Simulator 20: il nuovo filmato mostra i cavalli">Farming Simulator 20: il nuovo filmato mostra i cavalli</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2018/11/0b1300e4767df2136e6b9c5bf094f68f-300x300.jpeg" width="48" height="48" alt="Enrico Ippoliti" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/chopchop/" title="Articoli scritti da: Enrico Ippoliti" rel="author">Enrico Ippoliti</a></strong>
		<time class="date published time hide" datetime="2019-11-20T17:14:50+00:00" itemprop="datePublished" content="2019-11-20T17:14:50+00:00">20 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Farming Simulator 20: il nuovo filmato mostra i cavalli">
		<meta itemprop="dateModified" class="date updated" content="2019-11-20T17:14:50+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/11/Farming-Simulator-20_01.jpg">
		  <meta itemprop="width" content="1920">
		  <meta itemprop="height" content="1080">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6984358/farming-simulator-20-il-nuovo-filmato-mostra-i-cavalli/" content="http://www.gamesvillage.it/6984358/farming-simulator-20-il-nuovo-filmato-mostra-i-cavalli/">
							</aside>
	</article>    </div>
               
    <div class="small-6 medium-6 large-3 columns">
    	<article itemscope itemtype="http://schema.org/Article" class="post style1 solo post-6984207 type-post status-publish format-standard has-post-thumbnail hentry category-movies category-movies-recensioni tag-anne-winters tag-justin-dec">
		<figure class="post-gallery">
		<a href="http://www.gamesvillage.it/6984207/countdown-recensione/" rel="bookmark" title="Countdown Recensione">
			<img width="570" height="300" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-original="http://www.gamesvillage.it/wp-content/uploads/2019/11/MV5BZDQ1YTViMzYtMWE2ZS00YjllLTgyNmMtNTM3Y2VjMjkzYjUxXkEyXkFqcGdeQXVyNjQ4ODE4MzQ@._V1_-570x300.jpg" class="attachment-goodlife-latest-short size-goodlife-latest-short wp-post-image" alt="Countdown" />					<figure class="circle_rating small">
			<span>5</span>
			<svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg">
			  <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle>
			 	<circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="72.22"></circle>
			</svg>
		</figure>
				</a>
	</figure>
		<aside class="post-category"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/" class="single_category_title category-link-9" title="Movies Recensioni">Movies Recensioni</a></aside>
	<header class="post-title entry-header">
		<h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6984207/countdown-recensione/" title="Countdown Recensione">Countdown Recensione</a></h6>	</header>
		<aside class="post-bottom-meta">
				<div class="hide">
			<img src="http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-11-at-13.11.10-300x300.jpeg" width="48" height="48" alt="Gianluca Vignola" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" />		</div>
				<strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/gianluca-vignola/" title="Articoli scritti da: Gianluca Vignola" rel="author">Gianluca Vignola</a></strong>
		<time class="date published time hide" datetime="2019-11-20T17:01:14+00:00" itemprop="datePublished" content="2019-11-20T17:01:14+00:00">20 Novembre 2019</time>
		<meta itemprop="name headline" class="entry-title" content="Countdown Recensione">
		<meta itemprop="dateModified" class="date updated" content="2019-11-20T17:01:14+00:00">
		<span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
			<meta itemprop="name" content="GamesVillage.it">
			<span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
				<meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png">
			</span>
			<meta itemprop="url" content="http://www.gamesvillage.it">
		</span>
				<span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject">
		  <meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/11/MV5BZDQ1YTViMzYtMWE2ZS00YjllLTgyNmMtNTM3Y2VjMjkzYjUxXkEyXkFqcGdeQXVyNjQ4ODE4MzQ@._V1_.jpg">
		  <meta itemprop="width" content="1280">
		  <meta itemprop="height" content="720">
		</span>
				<meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6984207/countdown-recensione/" content="http://www.gamesvillage.it/6984207/countdown-recensione/">
							</aside>
	</article>    </div>
    </div>
</aside>
<!-- End Related Posts -->	  </div>
	</div>
		</div>
		</div><!-- End role["main"] -->

						<!-- Start Footer -->
			<footer id="footer" class="light boxed">
			  	<div class="row">
			  						    <div class="small-12 medium-6 large-3 columns">
				    	<div id="custom_html-3" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget">	<script type="text/javascript" src="http://www.gamesvillage.it/bar/spreabar115.js"></script> 
<script type="text/javascript">ShowspreaBar()</script></div></div>				    </div>
				    <div class="small-12 medium-6 large-3 columns">
				    					    </div>
				    <div class="small-12 medium-6 large-3 columns">
					    				    </div>
				    <div class="small-12 medium-6 large-3 columns">
					    				    </div>
				    			    </div>
			</footer>
			<!-- End Footer -->
									<!-- Start Sub Footer -->
			<footer id="subfooter" class="light boxed">
				<div class="row">
					<div class="small-12 columns">
						<div class="subfooter-menu-holder text-center">
															<a href="http://www.gamesvillage.it/" class="logolink">
									<img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/>
								</a>
														<div class="footer-menu"><ul>
<li class="page_item page-item-10"><a href="http://www.gamesvillage.it/">Home</a></li>
<li class="page_item page-item-6863584"><a href="http://www.gamesvillage.it/home-2/">Home &#8211; backup al 26 Gennaio 2018</a></li>
<li class="page_item page-item-6815279"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">La Redazione di GamesVillage</a></li>
<li class="page_item page-item-6779571"><a href="http://www.gamesvillage.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li>
</ul></div>

							<p>Copyright Gamesvillage.it - 2018 </p>
						</div>
					</div>
				</div>
			</footer>
			<!-- End Sub Footer -->
				</div> <!-- End #content-container -->

</div> <!-- End #wrapper -->
	<a id="scroll_totop"><i class="fa fa-angle-up"></i></a>
<div id="cookie-law-info-bar"><span>Questo sito usa i cookie solo per facilitarne l'utilizzo, migliorando di conseguenza la qualità della navigazione tua e degli altri.<a  data-cli_action="accept" id="cookie_action_close_header"  class="medium cli-plugin-button cli-plugin-main-button cookie_action_close_header cli_action_button" style="display:inline-block;  margin:5px; ">Accetta</a> <a href='http://www.gamesvillage.it/privacy-cookie-policy/' id="CONSTANT_OPEN_URL" target="_blank"  class="cli-plugin-main-link"  style="display:inline-block; margin:5px; " >Informativa</a></span></div><div id="cookie-law-info-again" style="display:none;"><span id="cookie_hdr_showagain">Privacy & Cookies Policy</span></div><div class="cli-modal" id="cliSettingsPopup" tabindex="-1" role="dialog" aria-labelledby="cliSettingsPopup" aria-hidden="true">
  <div class="cli-modal-dialog" role="document">
    <div class="cli-modal-content cli-bar-popup">
      <button type="button" class="cli-modal-close" id="cliModalClose">
        <svg class="" viewBox="0 0 24 24"><path d="M19 6.41l-1.41-1.41-5.59 5.59-5.59-5.59-1.41 1.41 5.59 5.59-5.59 5.59 1.41 1.41 5.59-5.59 5.59 5.59 1.41-1.41-5.59-5.59z"></path><path d="M0 0h24v24h-24z" fill="none"></path></svg>
      </button>
      <div class="cli-modal-body">
        <div class="cli-container-fluid cli-tab-container">
    <div class="cli-row">
        <div class="cli-col-12 cli-align-items-stretch cli-px-0">
            <div class="cli-privacy-overview">
                                                   
                <div class="cli-privacy-content">
                    <div class="cli-privacy-content-text"></div>
                </div>
                <a class="cli-privacy-readmore" data-readmore-text="Mostra confine" data-readless-text="Mostra meno"></a>            </div>
        </div>  
        <div class="cli-col-12 cli-align-items-stretch cli-px-0 cli-tab-section-container">
            <div class="cli-tab-section cli-privacy-tab">
                <div class="cli-tab-header">
                    <a class="cli-nav-link cli-settings-mobile" >
                                            </a>
                </div>
                <div class="cli-tab-content">
                    <div class="cli-tab-pane cli-fade">
                        <p></p>
                    </div>
                </div>

            </div>
              
                            <div class="cli-tab-section">
                    <div class="cli-tab-header">
                        <a class="cli-nav-link cli-settings-mobile" data-target="necessary" data-toggle="cli-toggle-tab" >
                            Necessari 
                        </a>
                    
                    <span class="cli-necessary-caption">Sempre abilitato</span>                     </div>
                    <div class="cli-tab-content">
                        <div class="cli-tab-pane cli-fade" data-id="necessary">
                            <p></p>
                        </div>
                    </div>
                </div>
              
                       
        </div>
    </div> 
</div> 
      </div>
    </div>
  </div>
</div>
<div class="cli-modal-backdrop cli-fade cli-settings-overlay"></div>
<div class="cli-modal-backdrop cli-fade cli-popupbar-overlay"></div>
<script type="text/javascript">
  /* <![CDATA[ */
  cli_cookiebar_settings='{"animate_speed_hide":"500","animate_speed_show":"500","background":"#FFF","border":"#b1a6a6c2","border_on":false,"button_1_button_colour":"#000","button_1_button_hover":"#000000","button_1_link_colour":"#fff","button_1_as_button":true,"button_1_new_win":false,"button_2_button_colour":"#333","button_2_button_hover":"#292929","button_2_link_colour":"#444","button_2_as_button":false,"button_2_hidebar":false,"button_3_button_colour":"#000","button_3_button_hover":"#000000","button_3_link_colour":"#fff","button_3_as_button":true,"button_3_new_win":false,"button_4_button_colour":"#000","button_4_button_hover":"#000000","button_4_link_colour":"#fff","button_4_as_button":true,"font_family":"inherit","header_fix":false,"notify_animate_hide":true,"notify_animate_show":false,"notify_div_id":"#cookie-law-info-bar","notify_position_horizontal":"right","notify_position_vertical":"bottom","scroll_close":true,"scroll_close_reload":false,"accept_close_reload":false,"reject_close_reload":false,"showagain_tab":false,"showagain_background":"#fff","showagain_border":"#000","showagain_div_id":"#cookie-law-info-again","showagain_x_position":"100px","text":"#000","show_once_yn":true,"show_once":"4000","logging_on":false,"as_popup":false,"popup_overlay":true,"bar_heading_text":"","cookie_bar_as":"banner","popup_showagain_position":"bottom-right","widget_position":"left"}';
  /* ]]> */
</script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var countVars = {"disqusShortname":"gamesvillageit"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"6984385 http:\/\/www.gamesvillage.it\/?p=6984385","disqusShortname":"gamesvillageit","disqusTitle":"Cina, Giappone e Corea del Sud ospiteranno i tornei di Rainbow Six","disqusUrl":"http:\/\/www.gamesvillage.it\/6984385\/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six\/","postId":"6984385"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.gamesvillage.it\/?spu_action=spu_load","pid":"6984385","is_front_page":"","is_category":"","site_url":"http:\/\/www.gamesvillage.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = [];
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.6'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themeajax = {"url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.9.10'></script>
<script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script>
	<aside id="thb-login" class="mfp-hide thb-login-form light">
		<ul>
			<li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li>
			<li><a href="#" class="active">Login</a></li>
			<li><a href="#">Register</a></li>
		</ul>
		<div class="thb-overflow-container">
		<div class="thb-form-container">
			<div class="thb-lost">
				<form id="thb_lost_form" action="http://www.gamesvillage.it/" method="post">
					<div class="thb-errors lost-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" />
					</div>
					<div class="form-field">
						<input type="hidden" name="action" value="thb_reset_password"/>
						<button class="btn " type="submit">Get new password</button>
					</div>
					<input type="hidden" id="password-security" name="password-security" value="5068143b75" /><input type="hidden" name="_wp_http_referer" value="/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/" />				</form>
			</div>
			<div class="thb-login">
				<form id="thb_login_form" action="http://www.gamesvillage.it/" method="post">
					<div class="thb-errors login-errors"></div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" />
					</div>
					<div class="form-field">
						<input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password">
					</div>
					<div class="form-field">
						 <a href="#" class="lost_password">Lost Password?</a>
					</div>
					<div class="form-field last">
						<input type="hidden" name="action" value="thb_login_member"/>
						<button class="btn " type="submit">Login</button>
					</div>
					<input type="hidden" id="login-security" name="login-security" value="5068143b75" /><input type="hidden" name="_wp_http_referer" value="/6984385/cina-giappone-e-corea-del-sud-ospiteranno-i-tornei-di-rainbow-six/" />				</form>
				
			</div>
			<div class="thb-register">					 
				<div class="alert alert-warning">Registration is disabled.</div>			</div>
		</div>
		</div>
	</aside>
<div id="takeover_gv">
    <!-- Either there are no banners, they are disabled or none qualified for this location! -->
</div>
<script>
$('.mobile-toggle, .click-capture').click(function() {

	if($('#takeover_gv').css( "z-index" )==0) {$('#takeover_gv').css( "z-index","-1" );}
	else {$('#takeover_gv').css( "z-index","0" );}
});
	
	
</script>

</body>
</html>


