<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="http://www.gamesvillage.it/xmlrpc.php"><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" /><meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>S.T.A.L.K.E.R. 2: vediamo la prima immagine della produzione | GamesVillage.it</title><meta name="description" content="GSC Game World ha recentemente pubblicato la prima immagine dedicata a S.T.A.L.K.E.R. 2, titolo che arriverà nel 2021."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="S.T.A.L.K.E.R. 2: vediamo la prima immagine della produzione | GamesVillage.it" /><meta property="og:description" content="GSC Game World ha recentemente pubblicato la prima immagine dedicata a S.T.A.L.K.E.R. 2, titolo che arriverà nel 2021." /><meta property="og:url" content="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/" /><meta property="og:site_name" content="GamesVillage.it" /><meta property="article:publisher" content="https://facebook.com/GamesVillage.it" /><meta property="article:tag" content="GSC Game World" /><meta property="article:tag" content="Immagini" /><meta property="article:tag" content="S.T.A.L.K.E.R. 2" /><meta property="article:section" content="Games" /><meta property="article:published_time" content="2020-03-23T14:35:29+00:00" /><meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2018/05/STALKER-160518.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="GSC Game World ha recentemente pubblicato la prima immagine dedicata a S.T.A.L.K.E.R. 2, titolo che arriverà nel 2021." /><meta name="twitter:title" content="S.T.A.L.K.E.R. 2: vediamo la prima immagine della produzione | GamesVillage.it" /><meta name="twitter:site" content="@Gamesvillageita" /><meta name="twitter:image" content="http://www.gamesvillage.it/wp-content/uploads/2018/05/STALKER-160518.jpg" /><meta name="twitter:creator" content="@Gamesvillageita" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.gamesvillage.it/#website","url":"http://www.gamesvillage.it/","name":"GamesVillage.it","potentialAction":{"@type":"SearchAction","target":"http://www.gamesvillage.it/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/#primaryimage","url":"http://www.gamesvillage.it/wp-content/uploads/2018/05/STALKER-160518.jpg","width":1280,"height":720,"caption":"STALKER"},{"@type":"WebPage","@id":"http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/#webpage","url":"http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/","inLanguage":"it-IT","name":"S.T.A.L.K.E.R. 2: vediamo la prima immagine della produzione | GamesVillage.it","isPartOf":{"@id":"http://www.gamesvillage.it/#website"},"primaryImageOfPage":{"@id":"http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/#primaryimage"},"datePublished":"2020-03-23T14:35:29+00:00","dateModified":"2020-03-23T14:35:29+00:00","author":{"@id":"http://www.gamesvillage.it/#/schema/person/0b1cf979108433e126c4ccbeda751e39"},"description":"GSC Game World ha recentemente pubblicato la prima immagine dedicata a S.T.A.L.K.E.R. 2, titolo che arriver\u00e0 nel 2021."},{"@type":["Person"],"@id":"http://www.gamesvillage.it/#/schema/person/0b1cf979108433e126c4ccbeda751e39","name":"Mattia \"Zoldan\" Sergio","image":{"@type":"ImageObject","@id":"http://www.gamesvillage.it/#authorlogo","url":"http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848.jpg","caption":"Mattia \"Zoldan\" Sergio"},"description":"Appassionato di videogiochi all'eta di 4 anni. Mattia entra nel fantastico mondo del gaming durante l'anno 2001 quando per la prima volta prov\u00f2 il suo primo gioco di strategia Empire Earth, da quel momento in poi non abbandon\u00f2 pi\u00f9 i videogiochi. Sempre in cerca di generi come Fps, Tps, RPG e platform, ma non si fa scrupoli per provare ogni tipo di videogioco.","sameAs":[]}]}</script> <link rel="amphtml" href="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/amp/" /><meta name="generator" content="AMP for WP 1.0.33"/><link rel='dns-prefetch' href='//www.gamesvillage.it' /><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed" href="http://www.gamesvillage.it/feed/" /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed dei commenti" href="http://www.gamesvillage.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; S.T.A.L.K.E.R. 2: vediamo la prima immagine della produzione Feed dei commenti" href="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/feed/" /><meta property="fb:app_id" content="799603400164081" /><meta property="og:title" content="S.T.A.L.K.E.R. 2: vediamo la prima immagine della produzione" /><meta property="og:type" content="article" /><meta property="og:description" content="GSC Game World ha recentemente pubblicato la prima immagine dedicata interamente a S.T.A.L.K.E.R. 2. Questo screenshot ci permette di dare uno sguardo alla produzione, annunciata originariamente nel m" /><meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2018/05/STALKER-160518.jpg" /><meta property="og:url" content="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/" /><link rel='stylesheet' id='ce_responsive-css' href='http://www.gamesvillage.it/wp-content/plugins/simple-embed-code/css/video-container.min.css?ver=4.9.10' type='text/css' media='all' /><link rel='stylesheet' id='spu-public-css-css' href='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' /><link rel='stylesheet' id='thb-fa-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='thb-app-css' href='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/css/app.css?ver=4.9.10' type='text/css' media='all' /><style id='thb-app-inline-css' type='text/css'>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</style><link rel='stylesheet' id='style-css' href='http://www.gamesvillage.it/wp-content/themes/gv-child/style.css' type='text/css' media='all' /><link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700%2C900%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C900%7CTelex%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='parent_css-css' href='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/style.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='child_css-css' href='http://www.gamesvillage.it/wp-content/themes/gv-child/style.css?ver=1584974365' type='text/css' media='all' /> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/jquery-updater/js/jquery-3.4.1.min.js?ver=3.4.1'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/jquery-updater/js/jquery-migrate-3.0.0.min.js?ver=3.0.0'></script> <link rel='https://api.w.org/' href='http://www.gamesvillage.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gamesvillage.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gamesvillage.it/wp-includes/wlwmanifest.xml" /><meta name="generator" content="WordPress 4.9.10" /><link rel='shortlink' href='http://www.gamesvillage.it/?p=6998577' /><link rel="alternate" type="application/json+oembed" href="http://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamesvillage.it%2F6998577%2Fs-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamesvillage.it%2F6998577%2Fs-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gamesvillage.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.gamesvillage.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a389303f-8525-4250-a30b-8b8a15b5bbdc';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti Iscritto";
oneSignal_options['subdomainName'] = "gamesvillage";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5460a967-902f-480f-be25-7a4d963d753c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani aggiornato sulle News di Gamesvillage.it attivando le notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css" id="custom-background-css">body.custom-background{background-image:url(http://www.gamesvillage.it/wp-content/uploads/2019/05/skin1.jpg);background-position:left top;background-size:cover;background-repeat:no-repeat;background-attachment:fixed}</style><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon-precomposed" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" /><meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="propeller" content="7cfeef02cb737819b77b2e8ef756c06c"> <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_213552.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
    var TopMapping = googletag.sizeMapping().
	addSize([1100, 200], [[1024,250], 'fluid']).
    addSize([980, 200], [[970, 90], [970, 250], 'fluid']).
    addSize([728, 200], [[728, 90], 'fluid']).
    addSize([0, 0], [[300,250], 'fluid']).
    build();
    
	var SideMapping = googletag.sizeMapping().
    addSize([728, 200], [[300,600], [300, 250], 'fluid']).
    addSize([0, 0], [[300,250], 'fluid']).
    build();
	
	googletag.defineSlot('/63118993/GamesVillage/HP_ATF', [[970, 90], [728, 90], 'fluid', [300, 250], [970, 250], [1024, 250]], 'div-gpt-ad-HP_ATF').
	defineSizeMapping(TopMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/HP_InContent1', [[300, 250], [1024, 250], [728, 90], 'fluid', [970, 90], [970, 250]], 'div-gpt-ad-HP_InContent1').
	defineSizeMapping(TopMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/HP_InContent2', [[300, 250], [1024, 250], [728, 90], 'fluid', [970, 90], [970, 250]], 'div-gpt-ad-HP_InContent2').
	defineSizeMapping(TopMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/HP_Side1', [[300, 600], [300, 250], 'fluid'], 'div-gpt-ad-HP_Side1').
	defineSizeMapping(SideMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/HP_Side2', [[300, 600], [300, 250], 'fluid'], 'div-gpt-ad-HP_Side2').
	defineSizeMapping(SideMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/HP_Side3', [[300, 600], [300, 250], 'fluid'], 'div-gpt-ad-HP_Side3').
	defineSizeMapping(SideMapping).
	addService(googletag.pubads());
	
	googletag.enableServices();
	
  });</script> </head> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','http://www.google-analytics.com/analytics.js','ga');

  ga('create','UA-18905483-1','gamesvillage.it');
  ga('create','UA-18905483-3',{'name':'b'});
  ga('require','displayfeatures');
  ga('b.require','displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('b.require', 'linkid', 'linkid.js');
  ga('send','pageview');
  ga('b.send','pageview');</script> <div class="OUTBRAIN" data-src="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/" data-widget-id="AR_21"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> <body class="post-template-default single single-post postid-6998577 single-format-standard custom-background lazy-load-on thb_ads_header_mobile_on thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.7 vc_responsive"><div id="wrapper" class="open"><nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-navigation" class="mobile-menu"><li id="menu-item-6779382" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><span><i class="fa fa-plus"></i></span>Games</a><ul class="sub-menu"><li id="menu-item-6779365" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li><li id="menu-item-6779363" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li><li id="menu-item-6779364" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li><li id="menu-item-6928688" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li></ul></li><li id="menu-item-6793247" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li><li id="menu-item-6935239" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li><li id="menu-item-6779380" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#"><span><i class="fa fa-plus"></i></span>Piattaforme</a><ul class="sub-menu"><li id="menu-item-6786229" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li><li id="menu-item-6786230" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li><li id="menu-item-6786232" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li><li id="menu-item-6786233" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li><li id="menu-item-6786234" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li><li id="menu-item-6786235" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li><li id="menu-item-6786238" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li><li id="menu-item-6786239" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li><li id="menu-item-6786241" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li><li id="menu-item-6786242" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li><li id="menu-item-6786243" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li></ul></li><li id="menu-item-6779419" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/"><span><i class="fa fa-plus"></i></span>Movies</a><ul class="sub-menu"><li id="menu-item-6863607" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li><li id="menu-item-6863625" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li></ul></li><li id="menu-item-6779392" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/"><span><i class="fa fa-plus"></i></span>Retro</a><ul class="sub-menu"><li id="menu-item-6863627" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li><li id="menu-item-6863679" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li><li id="menu-item-6863675" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li></ul></li><li id="menu-item-6779393" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/"><span><i class="fa fa-plus"></i></span>Tech</a><ul class="sub-menu"><li id="menu-item-6863629" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li><li id="menu-item-6863630" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li></ul></li><li id="menu-item-6779452" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum">Forum</a></li></ul><div class="social-links"> <a href="https://www.facebook.com/GamesVillage.it/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://www.instagram.com/gamesvillageit/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/user/GamesVillageit" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a> <a href="http://www.gamesvillage.it/feed" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a></div><div class="menu-footer"></div></div></div></nav><div id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large light"><div class="row full-width-row"><div class="medium-8 columns logo"> <a href="http://www.gamesvillage.it/" class="logolink"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/> </a> <span class="page-title" id="page-title">S.T.A.L.K.E.R. 2: vediamo la prima immagine della produzione</span></div><div class="medium-4 columns"><aside class="share-article-vertical share-main hide-on-print "> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F6998577%2Fs-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=S.T.A.L.K.E.R.+2%3A+vediamo+la+prima+immagine+della+produzione&url=http%3A%2F%2Fwww.gamesvillage.it%2F6998577%2Fs-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/" class="google-plus social"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/&media=http://www.gamesvillage.it/wp-content/uploads/2018/05/STALKER-160518.jpg&description=S.T.A.L.K.E.R.+2%3A+vediamo+la+prima+immagine+della+produzione" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a> <a href="whatsapp://send" data-text="S.T.A.L.K.E.R.+2%3A+vediamo+la+prima+immagine+della+produzione" class="whatsapp social" data-href="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a></aside></div> <span class="progress"></span></div></div><header class="header style5 light"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div><div class="small-8 large-12 columns logo"><div id="menu_width"> <a href="http://www.gamesvillage.it/" class="logolink"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/> </a><nav class="menu-holder"><ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><i class="fa fa-gamepad"></i>Games</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#">Piattaforme</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/">Movies</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/">Retro</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/">Tech</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li></ul></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum"><i class="fa fa-th-list"></i>Forum</a></li></ul></nav><div class="menu-right-content"><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393 c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268 c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489 c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/"><fieldset> <input name="s" type="text" placeholder="Search" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393 c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268 c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489 c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/"><fieldset> <input name="s" type="text" placeholder="Search" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div></header><div id="banner_overskin" class="banner_overskin" style="z-index:1;width:728px;margin:0 auto 30px auto"></div> <br><br><br><div role="main" class="boxed"><div id="infinite-article" data-infinite="off" data-infinite-count="" class="off"> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
    var TopMapping = googletag.sizeMapping().
	addSize([1100, 200], [[1024,250], 'fluid']).
    addSize([980, 200], [[970, 90], [970, 250], 'fluid']).
    addSize([728, 200], [[728, 90], 'fluid']).
    addSize([0, 0], [[300,250], 'fluid']).
    build();
    
	var SideMapping = googletag.sizeMapping().
    addSize([728, 200], [[300,600], [300, 250], 'fluid']).
    addSize([0, 0], [[300,250], 'fluid']).
    build();
	
	googletag.defineSlot('/63118993/GamesVillage/Article_ATF', [[970, 90], [728, 90], 'fluid', [300, 250], [970, 250], [1024, 250]], 'div-gpt-ad-Article_ATF').
	defineSizeMapping(TopMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/Article_InContent1', [[300, 250], [1024, 250], [728, 90], 'fluid', [970, 90], [970, 250]], 'div-gpt-ad-Article_InContent1').
	defineSizeMapping(TopMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/Article_Footer', [[300, 250], [1024, 250], [728, 90], 'fluid', [970, 90], [970, 250]], 'div-gpt-ad-Article_Footer').
	defineSizeMapping(TopMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/Article_Side1', [[300, 600], [300, 250], 'fluid'], 'div-gpt-ad-Article_Side1').
	defineSizeMapping(SideMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/Article_Side2', [[300, 600], [300, 250], 'fluid'], 'div-gpt-ad-Article_Side2').
	defineSizeMapping(SideMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/Article_Side3', [[300, 600], [300, 250], 'fluid'], 'div-gpt-ad-Article_Side3').
	defineSizeMapping(SideMapping).
	addService(googletag.pubads());
	
	googletag.enableServices();
	
  });</script> <div align="center" id='div-gpt-ad-Article_ATF'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article_ATF'); });</script> </div><div class="post-detail-row"><div class="post post-header style3 parallax_bg"><div class="inline_bg" data-bottom-top="transform: translate3d(0px, 5%, 0px);" data-top-bottom="transform: translate3d(0px, -5%, 0px);" style="background-image: url('http://www.gamesvillage.it/wp-content/uploads/2018/05/STALKER-160518.jpg'); background-size: cover;"></div><div class="inner_header"><div class="row children"><div class="small-12 medium-10 medium-centered columns"><header class="post-title entry-header text-center"> <a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title boxed-link category-boxed-link-22" title="News">News</a><h1 class="entry-title" itemprop="name headline">S.T.A.L.K.E.R. 2: vediamo la prima immagine della produzione</h1><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da: Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong> <time class="date published time" datetime="2020-03-23T15:35:29+00:00" itemprop="datePublished" content="2020-03-23T15:35:29+00:00">23 Marzo 2020</time><meta itemprop="name headline" class="entry-title" content="S.T.A.L.K.E.R. 2: vediamo la prima immagine della produzione"><meta itemprop="dateModified" class="date updated" content="2020-03-23T15:35:29+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/05/STALKER-160518.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/" content="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/"> <span class="comment"> <script id="dsq-count-scr" src="//gamesvillageit.disqus.com/count.js" async></script> <a href="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/#respond" title="S.T.A.L.K.E.R. 2: vediamo la prima immagine della produzione"> <svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve"> <path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367 c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975 c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18 c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/> </svg> <a href="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/#disqus_thread">Comments</a> </a> </span></aside></header></div></div></div></div> <br><div id='div-gpt-ad-Article_InContent1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article_InContent1'); });</script> </div> <br><br><div class="row"><div class="small-12 medium-8 columns"><article itemscope itemtype="http://schema.org/Article" class="post blog-post post-6998577 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-news tag-gsc-game-world tag-immagini tag-s-t-a-l-k-e-r-2 piattaforma-pc" id="post-6998577" data-id="6998577" data-url="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/"><aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da: Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong> <time class="date published time hide" datetime="2020-03-23T15:35:29+00:00" itemprop="datePublished" content="2020-03-23T15:35:29+00:00">23 Marzo 2020</time><meta itemprop="name headline" class="entry-title" content="S.T.A.L.K.E.R. 2: vediamo la prima immagine della produzione"><meta itemprop="dateModified" class="date updated" content="2020-03-23T15:35:29+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/05/STALKER-160518.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/" content="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/"></aside><div class="share-container"><aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F6998577%2Fs-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=S.T.A.L.K.E.R.+2%3A+vediamo+la+prima+immagine+della+produzione&url=http%3A%2F%2Fwww.gamesvillage.it%2F6998577%2Fs-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/" class="google-plus social"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/&media=http://www.gamesvillage.it/wp-content/uploads/2018/05/STALKER-160518.jpg&description=S.T.A.L.K.E.R.+2%3A+vediamo+la+prima+immagine+della+produzione" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a> <a href="whatsapp://send" data-text="S.T.A.L.K.E.R.+2%3A+vediamo+la+prima+immagine+della+produzione" class="whatsapp social" data-href="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a></aside><div class="post-content-container"> <script async="true" src="//a.teads.tv/page/61529/tag"></script> <div class="post-content entry-content cf"><p><strong>GSC Game World</strong> ha recentemente pubblicato la prima immagine dedicata interamente a <strong>S.T.A.L.K.E.R. 2</strong>. Questo screenshot ci permette di dare uno sguardo alla produzione, annunciata<strong> originariamente nel maggio 2018</strong>, dove l&#8217;opera vedrà la luce sugli scaffali dei negozi di tutto il mondo a <strong>partire dall&#8217;anno 2021.</strong></p><p>Intanto, <strong>GSC Game World</strong> ha pubblicato un messaggio dedicato ai giocatori:</p><blockquote><p>Saluti, Stalkers. Tredici anni fa abbiamo rilasciato S.T.A.L.K.E.R.: Shadow of Chernobyl. Da allora il mondo non è più stato lo stesso. Milioni di giocatori si sono precipitati nella Zona. Spinti dal desiderio di svelare i misteri, avete superato le difficoltà, siete andati a caccia di tesori, avete combattuto mostri e vi siete uniti alle fazioni.</p><p>Siete cambiati per diventare i veri Stalker. Avete reso questo giorno per sempre speciale. Ispirati da tutto ciò che fate (incluse le arti, le storie, i cosplay e i mods), capiamo perfettamente che non possiamo deludervi. Il secondo capitolo della saga S.T.A.L.K.E.R. sarà il nostro gioco più ambizioso finora. Vivrà secondo l&#8217;eredità leggendaria.</p><p>Molti di voi si stanno unendo all&#8217;isolamento sociale. Ecco perché oggi, in un&#8217;occasione molto speciale, siamo pronti a svelare un po&#8217; il mistero di ciò su cui stiamo lavorando. Questo è il primo scorcio di S.T.A.L.K.E.R. 2. Consideratelo come il nostro umile presente, con altre cose a venire nel 2020.</p><div id='div-gpt-ad-Article_Footer'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article_Footer'); });</script> </div></blockquote><p><img class="alignnone size-full wp-image-6998578" src="http://www.gamesvillage.it/wp-content/uploads/2020/03/STALKER-2_2020_03-23-20_001.jpg" alt="S.T.A.L.K.E.R. 2" width="1920" height="1080" srcset="http://www.gamesvillage.it/wp-content/uploads/2020/03/STALKER-2_2020_03-23-20_001.jpg 1920w, http://www.gamesvillage.it/wp-content/uploads/2020/03/STALKER-2_2020_03-23-20_001-768x432.jpg 768w, http://www.gamesvillage.it/wp-content/uploads/2020/03/STALKER-2_2020_03-23-20_001-770x433.jpg 770w" sizes="(max-width: 1920px) 100vw, 1920px" /></p><article><p></p></article></div></div></div><footer class="article-tags entry-footer"><div> <span class="tags-title">Tags</span> <a href="http://www.gamesvillage.it/tag/gsc-game-world/" title="" class="tag-link">GSC Game World</a> <a href="http://www.gamesvillage.it/tag/immagini/" title="" class="tag-link">Immagini</a> <a href="http://www.gamesvillage.it/tag/s-t-a-l-k-e-r-2/" title="" class="tag-link">S.T.A.L.K.E.R. 2</a></div></footer><section class="post-author"> <a href="http://www.gamesvillage.it/author/mattia-sergio/" class="avatar-link"><img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="164" height="164" alt="Mattia "Zoldan" Sergio" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" /></a><div class="author-content"><h5><a href="http://www.gamesvillage.it/author/mattia-sergio/">Mattia "Zoldan" Sergio</a></h5><p>Appassionato di videogiochi all'eta di 4 anni. Mattia entra nel fantastico mondo del gaming durante l'anno 2001 quando per la prima volta provò il suo primo gioco di strategia Empire Earth, da quel momento in poi non abbandonò più i videogiochi. Sempre in cerca di generi come Fps, Tps, RPG e platform, ma non si fa scrupoli per provare ogni tipo di videogioco.</p></div></section>  <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5936e3a82e01ff00121c6868&product=inline-share-buttons"></script><aside class="share-article hide-on-print "><div class="row"><div class="small-12 medium-5 columns"><div class="share-title"></div></div><div align="center"><div class="OUTBRAIN" data-widget-id="AR_12"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </div></aside><br><div id="disqus_thread"></div></article></div><aside class="sidebar small-12 medium-4 columns" role="complementary"><div class="sidebar_inner fixed-me"><div id="custom_html-8" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-Article_Side1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article_Side1'); });</script> </div></div></div><div id="thb_latestimages_widget-2" class="widget cf widget_latestimages"><strong>Ultimi Articoli</strong><ul><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6998544 type-post status-publish format-standard has-post-thumbnail hentry category-cartoon category-cartoon-news tag-manga tag-masashi-kishimoto tag-samurai-8" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2020/03/Samurai-8-La-leggenda-di-Hachimaru-23032020-280x150.jpg);"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/6998544/samurai-8-terminata-la-serializzazione-del-manga-di-masashi-kishimoto/" rel="bookmark" title="Samurai 8: terminata la serializzazione del manga di Masashi Kishimoto"> </a><header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6998544/samurai-8-terminata-la-serializzazione-del-manga-di-masashi-kishimoto/" title="Samurai 8: terminata la serializzazione del manga di Masashi Kishimoto">Samurai 8: terminata la serializzazione del manga di Masashi Kishimoto</a></h5><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2020/03/PP-300x300.jpeg" width="48" height="48" alt="Valerio Kohler" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/pensojn/" title="Articoli scritti da: Valerio Kohler" rel="author">Valerio Kohler</a></strong> <time class="date published time" datetime="2020-03-23T15:39:14+00:00" itemprop="datePublished" content="2020-03-23T15:39:14+00:00">23 Marzo 2020</time><meta itemprop="name headline" class="entry-title" content="Samurai 8: terminata la serializzazione del manga di Masashi Kishimoto"><meta itemprop="dateModified" class="date updated" content="2020-03-23T15:39:14+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/03/Samurai-8-La-leggenda-di-Hachimaru-23032020.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6998544/samurai-8-terminata-la-serializzazione-del-manga-di-masashi-kishimoto/" content="http://www.gamesvillage.it/6998544/samurai-8-terminata-la-serializzazione-del-manga-di-masashi-kishimoto/"></aside></header></figure></article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6998577 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-news tag-gsc-game-world tag-immagini tag-s-t-a-l-k-e-r-2 piattaforma-pc" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2018/05/STALKER-160518-280x150.jpg);"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/" rel="bookmark" title="S.T.A.L.K.E.R. 2: vediamo la prima immagine della produzione"> </a><header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/" title="S.T.A.L.K.E.R. 2: vediamo la prima immagine della produzione">S.T.A.L.K.E.R. 2: vediamo la prima immagine della produzione</a></h5><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da: Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong> <time class="date published time" datetime="2020-03-23T15:35:29+00:00" itemprop="datePublished" content="2020-03-23T15:35:29+00:00">23 Marzo 2020</time><meta itemprop="name headline" class="entry-title" content="S.T.A.L.K.E.R. 2: vediamo la prima immagine della produzione"><meta itemprop="dateModified" class="date updated" content="2020-03-23T15:35:29+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/05/STALKER-160518.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/" content="http://www.gamesvillage.it/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/"></aside></header></figure></article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-6998571 type-post status-publish format-standard has-post-thumbnail hentry category-movies category-movies-news tag-freud tag-netflix" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2020/03/Freud-Netflix_01-280x150.jpg);"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/6998571/freud-disponibile-da-oggi-ecco-il-trailer-ufficiale/" rel="bookmark" title="Freud: disponibile da oggi su Netflix, ecco il trailer ufficiale"> </a><header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6998571/freud-disponibile-da-oggi-ecco-il-trailer-ufficiale/" title="Freud: disponibile da oggi su Netflix, ecco il trailer ufficiale">Freud: disponibile da oggi su Netflix, ecco il trailer ufficiale</a></h5><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/11/0b1300e4767df2136e6b9c5bf094f68f-300x300.jpeg" width="48" height="48" alt="Enrico Ippoliti" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/chopchop/" title="Articoli scritti da: Enrico Ippoliti" rel="author">Enrico Ippoliti</a></strong> <time class="date published time" datetime="2020-03-23T15:15:35+00:00" itemprop="datePublished" content="2020-03-23T15:15:35+00:00">23 Marzo 2020</time><meta itemprop="name headline" class="entry-title" content="Freud: disponibile da oggi su Netflix, ecco il trailer ufficiale"><meta itemprop="dateModified" class="date updated" content="2020-03-23T15:16:35+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/03/Freud-Netflix_01.jpg"><meta itemprop="width" content="1380"><meta itemprop="height" content="776"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6998571/freud-disponibile-da-oggi-ecco-il-trailer-ufficiale/" content="http://www.gamesvillage.it/6998571/freud-disponibile-da-oggi-ecco-il-trailer-ufficiale/"></aside></header></figure></article></li></ul></div><div id="thb_categoryslider_widget-4" class="widget cf widget_categoryslider"><strong>Anteprime</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6998147 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-videogiochi category-in-evidenza tag-anteprima tag-demo tag-vlg-publishing tag-willy-morgan-and-the-curse-of-bone-town piattaforma-pc genere_gioco-avventura-grafica produttore-vlg"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/6998147/willy-morgan-se-amate-monkey-island-ecco-il-titolo-da-attendere/" rel="bookmark" title="Willy Morgan: se amate Monkey Island, ecco il titolo da attendere!"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2020/03/wma_cover-280x150.jpg" class="no-lazy-load wp-post-image" alt="Willy Morgan and the Curse of Bone Town" /> </a></figure><aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6998147/willy-morgan-se-amate-monkey-island-ecco-il-titolo-da-attendere/" title="Willy Morgan: se amate Monkey Island, ecco il titolo da attendere!">Willy Morgan: se amate Monkey Island, ecco il titolo da attendere!</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/155160_1700617319023_304253_n-1-300x300.jpg" width="48" height="48" alt="Daniele Di Clemente" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/daniele-di-clemente/" title="Articoli scritti da: Daniele Di Clemente" rel="author">Daniele Di Clemente</a></strong> <time class="date published time" datetime="2020-03-21T09:44:57+00:00" itemprop="datePublished" content="2020-03-21T09:44:57+00:00">21 Marzo 2020</time><meta itemprop="name headline" class="entry-title" content="Willy Morgan: se amate Monkey Island, ecco il titolo da attendere!"><meta itemprop="dateModified" class="date updated" content="2020-03-21T11:46:03+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/03/wma_cover.jpg"><meta itemprop="width" content="2255"><meta itemprop="height" content="1250"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6998147/willy-morgan-se-amate-monkey-island-ecco-il-titolo-da-attendere/" content="http://www.gamesvillage.it/6998147/willy-morgan-se-amate-monkey-island-ecco-il-titolo-da-attendere/"></aside></article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6995752 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-videogiochi category-in-evidenza tag-anteprima tag-final-fantasy-vii-remake tag-square-enix piattaforma-playstation-4 genere_gioco-action-rpg produttore-square-enix"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/6995752/final-fantasy-vii-remake-il-nostro-provato-del-titolo-di-square-enix/" rel="bookmark" title="Final Fantasy VII Remake &#8211; il nostro provato del titolo di Square Enix"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2020/03/FFVII-remake-280x150.jpg" class="no-lazy-load wp-post-image" alt="Final Fantasy VII Remake personaggi" /> </a></figure><aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6995752/final-fantasy-vii-remake-il-nostro-provato-del-titolo-di-square-enix/" title="Final Fantasy VII Remake &#8211; il nostro provato del titolo di Square Enix">Final Fantasy VII Remake &#8211; il nostro provato del titolo di Square Enix</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/04/11921773_1899043503653423_399773707669428301_n-300x300.jpg" width="48" height="48" alt="Silvio Mazzitelli" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/shiruz/" title="Articoli scritti da: Silvio Mazzitelli" rel="author">Silvio Mazzitelli</a></strong> <time class="date published time" datetime="2020-03-02T10:00:51+00:00" itemprop="datePublished" content="2020-03-02T10:00:51+00:00">2 Marzo 2020</time><meta itemprop="name headline" class="entry-title" content="Final Fantasy VII Remake &#8211; il nostro provato del titolo di Square Enix"><meta itemprop="dateModified" class="date updated" content="2020-03-02T12:15:18+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/03/FFVII-remake.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6995752/final-fantasy-vii-remake-il-nostro-provato-del-titolo-di-square-enix/" content="http://www.gamesvillage.it/6995752/final-fantasy-vii-remake-il-nostro-provato-del-titolo-di-square-enix/"></aside></article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6993670 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-videogiochi tag-dreams tag-media-molecule tag-sony genere_gioco-puzzle produttore-media-molecule"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/6993670/dreams-se-lo-immagini-lo-puoi-creare-davvero/" rel="bookmark" title="Dreams: se lo immagini, lo puoi creare (davvero)"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2019/02/dreams-psx-2017-screen-06-ps4-eu-24jan18-280x150.jpg" class="no-lazy-load wp-post-image" alt="" srcset="http://www.gamesvillage.it/wp-content/uploads/2019/02/dreams-psx-2017-screen-06-ps4-eu-24jan18-280x150.jpg 280w, http://www.gamesvillage.it/wp-content/uploads/2019/02/dreams-psx-2017-screen-06-ps4-eu-24jan18-1024x550.jpg 1024w" sizes="(max-width: 280px) 100vw, 280px" /> </a></figure><aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6993670/dreams-se-lo-immagini-lo-puoi-creare-davvero/" title="Dreams: se lo immagini, lo puoi creare (davvero)">Dreams: se lo immagini, lo puoi creare (davvero)</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/logogv2-1-1.png" width="48" height="13" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/federico-bergamo/" title="Articoli scritti da: Federico Bergamo" rel="author">Federico Bergamo</a></strong> <time class="date published time" datetime="2020-02-11T09:00:12+00:00" itemprop="datePublished" content="2020-02-11T09:00:12+00:00">11 Febbraio 2020</time><meta itemprop="name headline" class="entry-title" content="Dreams: se lo immagini, lo puoi creare (davvero)"><meta itemprop="dateModified" class="date updated" content="2020-02-11T16:06:17+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/02/dreams-psx-2017-screen-06-ps4-eu-24jan18.jpg"><meta itemprop="width" content="1024"><meta itemprop="height" content="575"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6993670/dreams-se-lo-immagini-lo-puoi-creare-davvero/" content="http://www.gamesvillage.it/6993670/dreams-se-lo-immagini-lo-puoi-creare-davvero/"></aside></article></div></div><div id="thb_categoryslider_widget-5" class="widget cf widget_categoryslider"><strong>Recensioni</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6998112 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-konami tag-yu-gi-oh-legacy-of-the-duelist-link-evolution piattaforma-nintendo-switch piattaforma-nintendo-switch-lite piattaforma-pc piattaforma-playstation-4 piattaforma-playstation-4-pro piattaforma-xbox-one piattaforma-xbox-one-x genere_gioco-card-game produttore-konami"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/6998112/yu-gi-oh-legacy-of-the-duelist-link-evolution-recensione/" rel="bookmark" title="Yu-Gi-Oh! Legacy of the Duelist Link Evolution Recensione"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2020/03/Yu-Gi-Oh-Legacy-of-the-Duelist-Link-Evolution-280x150.jpg" class="no-lazy-load wp-post-image" alt="Yu-Gi-Oh! Legacy of the Duelist Link Evolution" /><figure class="circle_rating small"> <span>5.8</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="60.6648"></circle> </svg></figure> </a></figure><aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6998112/yu-gi-oh-legacy-of-the-duelist-link-evolution-recensione/" title="Yu-Gi-Oh! Legacy of the Duelist Link Evolution Recensione">Yu-Gi-Oh! Legacy of the Duelist Link Evolution Recensione</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-10-at-20.12.17-300x300.jpeg" width="48" height="48" alt="Matteo Murri" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/matteo-murri/" title="Articoli scritti da: Matteo Murri" rel="author">Matteo Murri</a></strong> <time class="date published time" datetime="2020-03-23T14:00:25+00:00" itemprop="datePublished" content="2020-03-23T14:00:25+00:00">23 Marzo 2020</time><meta itemprop="name headline" class="entry-title" content="Yu-Gi-Oh! Legacy of the Duelist Link Evolution Recensione"><meta itemprop="dateModified" class="date updated" content="2020-03-21T11:43:18+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/03/Yu-Gi-Oh-Legacy-of-the-Duelist-Link-Evolution.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6998112/yu-gi-oh-legacy-of-the-duelist-link-evolution-recensione/" content="http://www.gamesvillage.it/6998112/yu-gi-oh-legacy-of-the-duelist-link-evolution-recensione/"></aside></article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6998053 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-kylotonn tag-nacon tag-recensione tag-tt-isle-of-man-ride-on-the-edge-2 piattaforma-pc piattaforma-playstation-4 piattaforma-playstation-4-pro piattaforma-xbox-one piattaforma-xbox-one-x genere_gioco-racing produttore-nacon"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/6998053/tt-isle-of-man-ridle-on-the-edge-2-recensione-ritorno-sullisola/" rel="bookmark" title="TT Isle of Man Ridle on the Edge 2 Recensione: ritorno sull&#8217;isola"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2020/03/TT-Isle-of-Man-Ridle-on-the-Edge-2-280x150.jpg" class="no-lazy-load wp-post-image" alt="TT Isle of Man Ridle on the Edge 2" /><figure class="circle_rating small"> <span>7.6</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="34.6656"></circle> </svg></figure> </a></figure><aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6998053/tt-isle-of-man-ridle-on-the-edge-2-recensione-ritorno-sullisola/" title="TT Isle of Man Ridle on the Edge 2 Recensione: ritorno sull&#8217;isola">TT Isle of Man Ridle on the Edge 2 Recensione: ritorno sull&#8217;isola</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="https://2.gravatar.com/avatar/5c77ecc8429bbda641ea4f64c93ea13a?s=48&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/michele-iurlaro/" title="Articoli scritti da: Michele Iurlaro" rel="author">Michele Iurlaro</a></strong> <time class="date published time" datetime="2020-03-19T14:42:54+00:00" itemprop="datePublished" content="2020-03-19T14:42:54+00:00">19 Marzo 2020</time><meta itemprop="name headline" class="entry-title" content="TT Isle of Man Ridle on the Edge 2 Recensione: ritorno sull&#8217;isola"><meta itemprop="dateModified" class="date updated" content="2020-03-19T14:42:54+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/03/TT-Isle-of-Man-Ridle-on-the-Edge-2.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6998053/tt-isle-of-man-ridle-on-the-edge-2-recensione-ritorno-sullisola/" content="http://www.gamesvillage.it/6998053/tt-isle-of-man-ridle-on-the-edge-2-recensione-ritorno-sullisola/"></aside></article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6998038 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/6998038/recensione-doom-64-ventidue-anni-e-non-sentirli/" rel="bookmark" title="Doom 64 Recensione &#8211; Ventidue anni e non sentirli"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2020/03/20190730125509_1-280x150.jpg" class="no-lazy-load wp-post-image" alt="" /><figure class="circle_rating small"> <span>8</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="28.888"></circle> </svg></figure> </a></figure><aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6998038/recensione-doom-64-ventidue-anni-e-non-sentirli/" title="Doom 64 Recensione &#8211; Ventidue anni e non sentirli">Doom 64 Recensione &#8211; Ventidue anni e non sentirli</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2020/03/alieno-300x300.jpg" width="48" height="48" alt="Gu" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/degregori-guglielmo/" title="Articoli scritti da: Gu" rel="author">Gu</a></strong> <time class="date published time" datetime="2020-03-19T12:01:17+00:00" itemprop="datePublished" content="2020-03-19T12:01:17+00:00">19 Marzo 2020</time><meta itemprop="name headline" class="entry-title" content="Doom 64 Recensione &#8211; Ventidue anni e non sentirli"><meta itemprop="dateModified" class="date updated" content="2020-03-19T12:33:12+00:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/03/20190730125509_1.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6998038/recensione-doom-64-ventidue-anni-e-non-sentirli/" content="http://www.gamesvillage.it/6998038/recensione-doom-64-ventidue-anni-e-non-sentirli/"></aside></article></div></div><div id="custom_html-5" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-Article_Side3'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article_Side3'); });</script> </div></div></div><div id="feedzy_wp_widget-2" class="widget cf widget_feedzy_wp_widget"><strong>VigamusMagazine </strong><div class="feedzy-rss feedzy-26c9d69ee8dd969745263235b5d33457"><ul><li style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.vigamusmagazine.com/195356/doom-eternal-guida-alle-armi/" target="" rel=" noopener" title="DOOM Eternal: guida alle armi" style="width:150px; height:150px;"><span class="fetched" style="background-image: url('https://www.vigamusmagazine.com/wp-content/uploads/2019/08/Doom-Eternal.jpg');" title="DOOM Eternal: guida alle armi"></span><amp-img width="150" height="150" src="https://www.vigamusmagazine.com/wp-content/uploads/2019/08/Doom-Eternal.jpg"></a></div><span class="title"><a href="https://www.vigamusmagazine.com/195356/doom-eternal-guida-alle-armi/" target="" rel=" noopener">DOOM Eternal: guida alle armi</a></span><div class="rss_content" style=""><p>DOOM Eternal &egrave; uscito da pochissimo e noi [&hellip;]</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.vigamusmagazine.com/195342/resident-evil-3-remake-anteprima-tutto-quello-che-ce-da-sapere/" target="" rel=" noopener" title="Resident Evil 3 Remake Anteprima: tutto quello che c’è da sapere" style="width:150px; height:150px;"><span class="fetched" style="background-image: url('https://www.vigamusmagazine.com/wp-content/uploads/2019/12/resident-evil-3-8.png');" title="Resident Evil 3 Remake Anteprima: tutto quello che c’è da sapere"></span><amp-img width="150" height="150" src="https://www.vigamusmagazine.com/wp-content/uploads/2019/12/resident-evil-3-8.png"></a></div><span class="title"><a href="https://www.vigamusmagazine.com/195342/resident-evil-3-remake-anteprima-tutto-quello-che-ce-da-sapere/" target="" rel=" noopener">Resident Evil 3 Remake Anteprima: tutto quello che c’è da sapere</a></span><div class="rss_content" style=""><p>Resident Evil 3 Remake Anteprima | Il 3 aprile si [&hellip;]</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.vigamusmagazine.com/195308/doom-64-recensione-ritorno-al-passato/" target="" rel=" noopener" title="DOOM 64 Recensione: ritorno al passato" style="width:150px; height:150px;"><span class="fetched" style="background-image: url('https://www.vigamusmagazine.com/wp-content/uploads/2020/03/doom-64-1.jpg');" title="DOOM 64 Recensione: ritorno al passato"></span><amp-img width="150" height="150" src="https://www.vigamusmagazine.com/wp-content/uploads/2020/03/doom-64-1.jpg"></a></div><span class="title"><a href="https://www.vigamusmagazine.com/195308/doom-64-recensione-ritorno-al-passato/" target="" rel=" noopener">DOOM 64 Recensione: ritorno al passato</a></span><div class="rss_content" style=""><p>Dopo aver recensito l&rsquo;ultimo capitolo della [&hellip;]</p></div></li></ul></div></div></div></aside></div></div><div class="row"><div class="small-12 columns"><aside class="related-posts cf hide-on-print"><h4 class="related-title"></h4><div class="row"></div></aside></div></div><div id='div-gpt-ad-Article_Footer'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article_Footer'); });</script> </div></div></div><footer id="footer" class="light boxed"><div class="row"><div class="small-12 medium-6 large-3 columns"><div id="custom_html-3" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div><div class="small-12 medium-6 large-3 columns"></div><div class="small-12 medium-6 large-3 columns"></div><div class="small-12 medium-6 large-3 columns"></div></div></footer><footer id="subfooter" class="light boxed"><div class="row"><div class="small-12 columns"><div class="subfooter-menu-holder text-center"> Content by: <img width="120" height="450" alt="Idra Editing" src="http://www.gamesvillage.it/wp-content/uploads/2020/03/LOGO-solo-IDRA.png"> Powered by: <a href="http://www.coolnetwork.it"><img alt="Coolnetwork Hosting Solution" src="http://www.gamesvillage.it/wp-content/uploads/2020/03/CoolNetwork-mini.png"></a><br> <a href="http://www.gamesvillage.it/" class="logolink"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/> </a><div class="footer-menu"><ul><li class="page_item page-item-10"><a href="http://www.gamesvillage.it/">Home</a></li><li class="page_item page-item-6815279"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">La Redazione di GamesVillage</a></li><li class="page_item page-item-6779571"><a href="http://www.gamesvillage.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li></ul></div><p>Copyright Gamesvillage.it - 2020</p></div><script type="text/javascript" src="http://www.gamesvillage.it/bar/spreabar115.js"></script> <script type="text/javascript">ShowspreaBar()</script> </div></div></footer></div></div> <a id="scroll_totop"><i class="fa fa-angle-up"></i></a><link rel='stylesheet' id='feedzy-rss-feeds-css' href='http://www.gamesvillage.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.17' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"gamesvillageit"}; /* ]]> */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"6998577 http:\/\/www.gamesvillage.it\/?p=6998577","disqusShortname":"gamesvillageit","disqusTitle":"S.T.A.L.K.E.R. 2: vediamo la prima immagine della produzione","disqusUrl":"http:\/\/www.gamesvillage.it\/6998577\/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione\/","postId":"6998577"}; /* ]]> */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript'>/* <![CDATA[ */ var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.gamesvillage.it\/?spu_action=spu_load","pid":"6998577","is_front_page":"","is_category":"","site_url":"http:\/\/www.gamesvillage.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = []; /* ]]> */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/comment-reply.min.js?ver=4.9.10'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=4.9.10'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var themeajax = {"url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}}; /* ]]> */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=4.9.10'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/wp-embed.min.js?ver=4.9.10'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=4.9.10' async='async'></script> <aside id="thb-login" class="mfp-hide thb-login-form light"><ul><li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li><li><a href="#" class="active">Login</a></li><li><a href="#">Register</a></li></ul><div class="thb-overflow-container"><div class="thb-form-container"><div class="thb-lost"><form id="thb_lost_form" action="http://www.gamesvillage.it/" method="post"><div class="thb-errors lost-errors"></div><div class="form-field"> <input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" /></div><div class="form-field"> <input type="hidden" name="action" value="thb_reset_password"/> <button class="btn " type="submit">Get new password</button></div> <input type="hidden" id="password-security" name="password-security" value="0f728a2ff3" /><input type="hidden" name="_wp_http_referer" value="/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/" /></form></div><div class="thb-login"><form id="thb_login_form" action="http://www.gamesvillage.it/" method="post"><div class="thb-errors login-errors"></div><div class="form-field"> <input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" /></div><div class="form-field"> <input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password"></div><div class="form-field"> <a href="#" class="lost_password">Lost Password?</a></div><div class="form-field last"> <input type="hidden" name="action" value="thb_login_member"/> <button class="btn " type="submit">Login</button></div> <input type="hidden" id="login-security" name="login-security" value="0f728a2ff3" /><input type="hidden" name="_wp_http_referer" value="/6998577/s-t-a-l-k-e-r-2-vediamo-la-prima-immagine-della-produzione/" /></form></div><div class="thb-register"><div class="alert alert-warning">Registration is disabled.</div></div></div></div></aside><div id="takeover_gv"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.gamesvillage.it/www/delivery/ck.php?n=ae140db9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.gamesvillage.it/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae140db9' border='0' alt='' /></a></noscript></div> <script>$('.mobile-toggle, .click-capture').click(function() {

	if($('#takeover_gv').css( "z-index" )==0) {$('#takeover_gv').css( "z-index","-1" );}
	else {$('#takeover_gv').css( "z-index","0" );}
});</script> <style type"text/css">#ad-container{width:1px;margin:auto;position:fixed;top:89px;left:0;right:0;z-index:213}.ad-leftno{float:left;width:160px;height:600px;background:red;margin-left:-270px}.ad-right{float:right;width:160px;height:600px;margin-right:-800px}</style><div id="ad-container"><div class="ad-left"></div><div class="ad-right"><p align="center"></div></div></body></html>
 - Debug: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="127173717a77765223272a262b2526212424">[email&#160;protected]</a> --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>