<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="http://www.gamesvillage.it/xmlrpc.php"><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" /><meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>After Life Stagione 2 Recensione | GamesVillage.it</title><meta name="description" content="La recensione della seconda stagione di After Life, serie scritta, diretta e interpretata da Ricky Gervais. Dal 24 aprile su Netflix."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="After Life Stagione 2 Recensione | GamesVillage.it" /><meta property="og:description" content="La recensione della seconda stagione di After Life, serie scritta, diretta e interpretata da Ricky Gervais. Dal 24 aprile su Netflix." /><meta property="og:url" content="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/" /><meta property="og:site_name" content="GamesVillage.it" /><meta property="article:publisher" content="https://facebook.com/GamesVillage.it" /><meta property="article:tag" content="After Life Stagione 2" /><meta property="article:tag" content="Netflix" /><meta property="article:section" content="Movies Recensioni" /><meta property="article:published_time" content="2020-04-24T17:37:47+00:00" /><meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-recensione.jpg" /><meta property="og:image:width" content="800" /><meta property="og:image:height" content="534" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="La recensione della seconda stagione di After Life, serie scritta, diretta e interpretata da Ricky Gervais. Dal 24 aprile su Netflix." /><meta name="twitter:title" content="After Life Stagione 2 Recensione | GamesVillage.it" /><meta name="twitter:site" content="@Gamesvillageita" /><meta name="twitter:image" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-recensione.jpg" /><meta name="twitter:creator" content="@Gamesvillageita" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.gamesvillage.it/#website","url":"http://www.gamesvillage.it/","name":"GamesVillage.it","inLanguage":"it-IT","description":"Videogiochi per PC e console","potentialAction":[{"@type":"SearchAction","target":"http://www.gamesvillage.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/#primaryimage","inLanguage":"it-IT","url":"http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-recensione.jpg","width":800,"height":534,"caption":"After Life recensione"},{"@type":"WebPage","@id":"http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/#webpage","url":"http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/","name":"After Life Stagione 2 Recensione | GamesVillage.it","isPartOf":{"@id":"http://www.gamesvillage.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/#primaryimage"},"datePublished":"2020-04-24T17:37:47+00:00","dateModified":"2020-04-24T17:37:47+00:00","author":{"@id":"http://www.gamesvillage.it/#/schema/person/d049cc0d8e6c509f3a4277d8cfbfcf4c"},"description":"La recensione della seconda stagione di After Life, serie scritta, diretta e interpretata da Ricky Gervais. Dal 24 aprile su Netflix.","potentialAction":[{"@type":"ReadAction","target":["http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/"]}]},{"@type":["Person"],"@id":"http://www.gamesvillage.it/#/schema/person/d049cc0d8e6c509f3a4277d8cfbfcf4c","name":"Gianmaria Cataldo","image":{"@type":"ImageObject","@id":"http://www.gamesvillage.it/#authorlogo","inLanguage":"it-IT","url":"http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-07.38.49.jpeg","caption":"Gianmaria Cataldo"},"description":"Gianmaria \u00e8 sempre stato un grande appassionato di cinema e scrittura, tanto da volerne fare la sua professione. Studiando queste materie all'Universit\u00e0 decide di fondere le sue passioni nella critica cinematografica e nella scrittura di sceneggiature. Tra i suoi autori preferiti vi sono Spike Jonze, Noah Baumbach e Richard Linklater.","sameAs":[]}]}</script> <link rel="amphtml" href="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/amp/" /><meta name="generator" content="AMP for WP 1.0.33"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed" href="http://www.gamesvillage.it/feed/" /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed dei commenti" href="http://www.gamesvillage.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; After Life Stagione 2 Recensione Feed dei commenti" href="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/feed/" /><meta property="fb:app_id" content="799603400164081" /><meta property="og:title" content="After Life Stagione 2 Recensione" /><meta property="og:type" content="article" /><meta property="og:description" content="Parlando di After Life, Ricky Gervais affermò che si trattava della miglior cosa mai realizzata nel corso della sua carriera, nonché il progetto di cui era più fiero. È facile comprendere e condivider" /><meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-recensione.jpg" /><meta property="og:url" content="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/" /><link rel='stylesheet' id='wp-block-library-css' href='http://www.gamesvillage.it/wp-includes/css/dist/block-library/style.min.css?ver=c07b7409517afcaf2bb8234740ef179f' type='text/css' media='all' /><link rel='stylesheet' id='wpos-slick-style-css' href='http://www.gamesvillage.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.3' type='text/css' media='all' /><link rel='stylesheet' id='wtpsw-public-style-css' href='http://www.gamesvillage.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.3' type='text/css' media='all' /><link rel='stylesheet' id='spu-public-css-css' href='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' /><link rel='stylesheet' id='thb-fa-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='thb-app-css' href='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/css/app.css?ver=c07b7409517afcaf2bb8234740ef179f' type='text/css' media='all' /><style id='thb-app-inline-css' type='text/css'>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</style><link rel='stylesheet' id='style-css' href='http://www.gamesvillage.it/wp-content/themes/gv-child/style.css' type='text/css' media='all' /><link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700%2C900%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C900%7CTelex%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='parent_css-css' href='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/style.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='child_css-css' href='http://www.gamesvillage.it/wp-content/themes/gv-child/style.css?ver=1587750147' type='text/css' media='all' /> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='http://www.gamesvillage.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gamesvillage.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gamesvillage.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.gamesvillage.it/?p=7003489' /><link rel="alternate" type="application/json+oembed" href="http://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamesvillage.it%2F7003489%2Fafter-life-stagione-2-recensione%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamesvillage.it%2F7003489%2Fafter-life-stagione-2-recensione%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gamesvillage.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.gamesvillage.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a389303f-8525-4250-a30b-8b8a15b5bbdc';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti Iscritto";
oneSignal_options['subdomainName'] = "gamesvillage";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5460a967-902f-480f-be25-7a4d963d753c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani aggiornato sulle News di Gamesvillage.it attivando le notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css" id="custom-background-css">body.custom-background{background-image:url(http://www.gamesvillage.it/wp-content/uploads/2019/05/skin1.jpg);background-position:left top;background-size:cover;background-repeat:no-repeat;background-attachment:fixed}</style><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" /><meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="propeller" content="7cfeef02cb737819b77b2e8ef756c06c"> <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_213552.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
    var TopMapping = googletag.sizeMapping().
	addSize([1100, 200], [[1024,250], 'fluid']).
    addSize([980, 200], [[970, 90], [970, 250], 'fluid']).
    addSize([728, 200], [[728, 90], 'fluid']).
    addSize([0, 0], [[300,250], 'fluid']).
    build();
    
	var SideMapping = googletag.sizeMapping().
    addSize([728, 200], [[300,600], [300, 250], 'fluid']).
    addSize([0, 0], [[300,250], 'fluid']).
    build();
	
	googletag.defineSlot('/63118993/GamesVillage/HP_ATF', [[970, 90], [728, 90], 'fluid', [300, 250], [970, 250], [1024, 250]], 'div-gpt-ad-HP_ATF').
	defineSizeMapping(TopMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/HP_InContent1', [[300, 250], [1024, 250], [728, 90], 'fluid', [970, 90], [970, 250]], 'div-gpt-ad-HP_InContent1').
	defineSizeMapping(TopMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/HP_InContent2', [[300, 250], [1024, 250], [728, 90], 'fluid', [970, 90], [970, 250]], 'div-gpt-ad-HP_InContent2').
	defineSizeMapping(TopMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/HP_Side1', [[300, 600], [300, 250], 'fluid'], 'div-gpt-ad-HP_Side1').
	defineSizeMapping(SideMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/HP_Side2', [[300, 600], [300, 250], 'fluid'], 'div-gpt-ad-HP_Side2').
	defineSizeMapping(SideMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/HP_Side3', [[300, 600], [300, 250], 'fluid'], 'div-gpt-ad-HP_Side3').
	defineSizeMapping(SideMapping).
	addService(googletag.pubads());
	
	googletag.enableServices();
	
  });</script> <script>!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script> </head> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','http://www.google-analytics.com/analytics.js','ga');

  ga('create','UA-18905483-1','gamesvillage.it');
  ga('create','UA-18905483-3',{'name':'b'});
  ga('require','displayfeatures');
  ga('b.require','displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('b.require', 'linkid', 'linkid.js');
  ga('send','pageview');
  ga('b.send','pageview');</script> <div class="OUTBRAIN" data-src="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/" data-widget-id="AR_21"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> <body class="post-template-default single single-post postid-7003489 single-format-standard custom-background lazy-load-on thb_ads_header_mobile_on thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.7 vc_responsive"><div id="wrapper" class="open"><nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-navigation" class="mobile-menu"><li id="menu-item-6779382" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><span><i class="fa fa-plus"></i></span>Games</a><ul class="sub-menu"><li id="menu-item-6779365" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li><li id="menu-item-6779363" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li><li id="menu-item-6779364" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li><li id="menu-item-6928688" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li></ul></li><li id="menu-item-6793247" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li><li id="menu-item-6935239" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li><li id="menu-item-6779380" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#"><span><i class="fa fa-plus"></i></span>Platform</a><ul class="sub-menu"><li id="menu-item-6786229" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li><li id="menu-item-6786230" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li><li id="menu-item-6786232" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li><li id="menu-item-6786233" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li><li id="menu-item-6786234" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li><li id="menu-item-6786235" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li><li id="menu-item-6786238" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li><li id="menu-item-6786239" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li><li id="menu-item-6786241" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li><li id="menu-item-6786242" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li><li id="menu-item-6786243" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li></ul></li><li id="menu-item-6779419" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/"><span><i class="fa fa-plus"></i></span>Movies</a><ul class="sub-menu"><li id="menu-item-6863607" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li><li id="menu-item-6863625" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li></ul></li><li id="menu-item-6779392" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/"><span><i class="fa fa-plus"></i></span>Retro</a><ul class="sub-menu"><li id="menu-item-6863627" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li><li id="menu-item-6863679" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li><li id="menu-item-6863675" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li></ul></li><li id="menu-item-6779393" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/"><span><i class="fa fa-plus"></i></span>Tech</a><ul class="sub-menu"><li id="menu-item-6863629" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li><li id="menu-item-6863630" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li></ul></li><li id="menu-item-6998677" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6998677"><a href="http://www.gamesvillage.it/trending/">Trending</a></li><li id="menu-item-6779452" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum">Forum</a></li></ul><div class="social-links"> <a href="https://www.facebook.com/GamesVillage.it/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://www.instagram.com/gamesvillageit/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/user/GamesVillageit" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a> <a href="http://www.gamesvillage.it/feed" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a></div><div class="menu-footer"></div></div></div></nav><div id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large light"><div class="row full-width-row"><div class="medium-8 columns logo"> <a href="http://www.gamesvillage.it/" class="logolink"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/> </a> <span class="page-title" id="page-title">After Life Stagione 2 Recensione</span></div><div class="medium-4 columns"><aside class="share-article-vertical share-main hide-on-print "> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F7003489%2Fafter-life-stagione-2-recensione%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=After+Life+Stagione+2+Recensione&url=http%3A%2F%2Fwww.gamesvillage.it%2F7003489%2Fafter-life-stagione-2-recensione%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/" class="google-plus social"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/&media=http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-recensione.jpg&description=After+Life+Stagione+2+Recensione" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a> <a href="whatsapp://send" data-text="After+Life+Stagione+2+Recensione" class="whatsapp social" data-href="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a></aside></div> <span class="progress"></span></div></div><header class="header style5 light"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div><div class="small-8 large-12 columns logo"><div id="menu_width"> <a href="http://www.gamesvillage.it/" class="logolink"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/> </a><nav class="menu-holder"><ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><i class="fa fa-gamepad"></i>Games</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#">Platform</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/">Movies</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/">Retro</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/">Tech</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998677"><a href="http://www.gamesvillage.it/trending/">Trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum"><i class="fa fa-th-list"></i>Forum</a></li></ul></nav><div class="menu-right-content"><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393 c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268 c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489 c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/"><fieldset> <input name="s" type="text" placeholder="Search" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393 c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268 c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489 c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/"><fieldset> <input name="s" type="text" placeholder="Search" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div></header> <br><p align="center"> <script type='text/javascript'>/* <![CDATA[ */ var isMobile = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
if (isMobile) {
    	 	  <!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt><br>");
//]]>-->
    }
    else
    	 {
    	 		document.write('<br><br><br>');
    	 } /* ]]> */</script> <div role="main" class="boxed"><div id="infinite-article" data-infinite="off" data-infinite-count="" class="off"> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
    var TopMapping = googletag.sizeMapping().
	addSize([1100, 200], [[1024,250], 'fluid']).
    addSize([980, 200], [[970, 90], [970, 250], 'fluid']).
    addSize([728, 200], [[728, 90], 'fluid']).
    addSize([0, 0], [[300,250], 'fluid']).
    build();
    
	var SideMapping = googletag.sizeMapping().
    addSize([728, 200], [[300,600], [300, 250], 'fluid']).
    addSize([0, 0], [[300,250], 'fluid']).
    build();
	
	googletag.defineSlot('/63118993/GamesVillage/Article_ATF', [[970, 90], [728, 90], 'fluid', [300, 250], [970, 250], [1024, 250]], 'div-gpt-ad-Article_ATF').
	defineSizeMapping(TopMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/Article_InContent1', [[300, 250], [1024, 250], [728, 90], 'fluid', [970, 90], [970, 250]], 'div-gpt-ad-Article_InContent1').
	defineSizeMapping(TopMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/Article_Footer', [[300, 250], [1024, 250], [728, 90], 'fluid', [970, 90], [970, 250]], 'div-gpt-ad-Article_Footer').
	defineSizeMapping(TopMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/Article_Side1', [[300, 600], [300, 250], 'fluid'], 'div-gpt-ad-Article_Side1').
	defineSizeMapping(SideMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/Article_Side2', [[300, 600], [300, 250], 'fluid'], 'div-gpt-ad-Article_Side2').
	defineSizeMapping(SideMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/Article_Side3', [[300, 600], [300, 250], 'fluid'], 'div-gpt-ad-Article_Side3').
	defineSizeMapping(SideMapping).
	addService(googletag.pubads());
	
	googletag.enableServices();
	
  });</script> <div align="center" id='div-gpt-ad-Article_ATF'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article_ATF'); });</script> </div> <script type="text/javascript">if (top.location!= self.location) {
			top.location = self.location.href
		}</script> <div class="post-detail-row"><div class="post post-header style3 parallax_bg"><div class="inline_bg" data-bottom-top="transform: translate3d(0px, 5%, 0px);" data-top-bottom="transform: translate3d(0px, -5%, 0px);" style="background-image: url('http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-recensione.jpg'); background-size: cover;"></div><div class="inner_header"><div class="row children"><div class="small-12 medium-10 medium-centered columns"><header class="post-title entry-header text-center"> <a href="http://www.gamesvillage.it/category/movies/movies-recensioni/" class="single_category_title boxed-link category-boxed-link-9" title="Movies Recensioni">Movies Recensioni</a><h1 class="entry-title" itemprop="name headline">After Life Stagione 2 Recensione</h1><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-07.38.49-300x300.jpeg" width="48" height="48" alt="Gianmaria Cataldo" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/gianmaria-cataldo/" title="Articoli scritti da Gianmaria Cataldo" rel="author">Gianmaria Cataldo</a></strong> <time class="date published time" datetime="2020-04-24T19:37:47+02:00" itemprop="datePublished" content="2020-04-24T19:37:47+02:00">24 Aprile 2020</time><meta itemprop="name headline" class="entry-title" content="After Life Stagione 2 Recensione"><meta itemprop="dateModified" class="date updated" content="2020-04-24T19:37:47+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-recensione.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="534"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/" content="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/"> <span class="comment"> <script id="dsq-count-scr" src="//gamesvillageit.disqus.com/count.js" async></script> <a href="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/#respond" title="After Life Stagione 2 Recensione"> <svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve"> <path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367 c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975 c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18 c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/> </svg> <a href="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/#disqus_thread">Comments</a> </a> </span></aside></header></div></div></div></div> <br><div id='div-gpt-ad-Article_InContent1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article_InContent1'); });</script> </div> <br><br><div class="row"><div class="small-12 medium-8 columns"><article itemscope itemtype="http://schema.org/Article" class="post blog-post post-7003489 type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-movies category-movies-recensioni tag-after-life-stagione-2 tag-netflix" id="post-7003489" data-id="7003489" data-url="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/"><aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-07.38.49-300x300.jpeg" width="48" height="48" alt="Gianmaria Cataldo" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/gianmaria-cataldo/" title="Articoli scritti da Gianmaria Cataldo" rel="author">Gianmaria Cataldo</a></strong> <time class="date published time hide" datetime="2020-04-24T19:37:47+02:00" itemprop="datePublished" content="2020-04-24T19:37:47+02:00">24 Aprile 2020</time><meta itemprop="name headline" class="entry-title" content="After Life Stagione 2 Recensione"><meta itemprop="dateModified" class="date updated" content="2020-04-24T19:37:47+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-recensione.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="534"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/" content="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/"></aside><div class="share-container"><aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F7003489%2Fafter-life-stagione-2-recensione%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=After+Life+Stagione+2+Recensione&url=http%3A%2F%2Fwww.gamesvillage.it%2F7003489%2Fafter-life-stagione-2-recensione%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/" class="google-plus social"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/&media=http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-recensione.jpg&description=After+Life+Stagione+2+Recensione" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a> <a href="whatsapp://send" data-text="After+Life+Stagione+2+Recensione" class="whatsapp social" data-href="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a></aside><div class="post-content-container"> <script async="true" src="//a.teads.tv/page/61529/tag"></script> <div class="post-content entry-content cf"><p>Parlando di <strong><em>After Life</em></strong>, <a href="https://www.imdb.com/name/nm0315041/?ref_=tt_cl_t1" target="_blank" rel="noopener noreferrer"><strong>Ricky Gervais </strong></a>affermò che si trattava della miglior cosa mai realizzata nel corso della sua carriera, nonché il progetto di cui era più fiero. È facile comprendere e condividere il suo entusiasmo, poiché la serie da lui scritta, diretta e interpretata per <strong>Netflix </strong>è davvero uno dei contenuti più brillanti e coinvolgenti visti di recente sulla piattaforma. In mezzo a tanti titoli pensati per i giovani, quest&#8217;opera è la prova che l&#8217;azienda di streaming può e sa fornire prodotti più maturi, in grado di parlare ad un pubblico universale, poiché universali sono le emozioni in esso contenute.</p><p>Con la seconda stagione di <a href="http://www.gamesvillage.it/7001751/after-life-stagione-2-anteprima/" target="_blank" rel="noopener noreferrer"><em><strong>After Life </strong></em></a>, Gervais conduce nuovamente lo spettatore nel mondo di Tony, che lotta continuamente contro il dolore causato dalla scomparsa dell&#8217;amata moglie. Se al termine dei primi sei episodi, rilasciati lo scorso anno, il protagonista aveva imparato ad essere più aperto nei confronti degli altri, da qui riparte la narrazione delle nuove puntate. La storia sia apre ad una maggior coralità, senza mai perdere di vista il focus centrale: l&#8217;elaborazione del lutto, in tutte le sfumature in cui questo può presentarsi. Ad arricchire il percorso di Tony, e dei personaggi a lui vicini, si prospettano così inedite e significative avventure.</p><h2><a href="http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-Netflix.jpg" rel="mfp"><img class="aligncenter size-full wp-image-7003509" src="http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-Netflix.jpg" alt="After Life" width="800" height="534" srcset="http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-Netflix.jpg 800w, http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-Netflix-768x513.jpg 768w, http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-Netflix-770x514.jpg 770w" sizes="(max-width: 800px) 100vw, 800px" /></a></h2><h2>Combattere il dolore</h2><p><strong><em>After Life </em></strong>è estremamente semplice nella sua concezione e realizzazione, quasi minimale, poiché quanto raccontato non ha bisogno di orpelli o sottolineature. Le situazioni, praticamente dei quadri narrativi, si ripropongono continuamente, andando e ritornando, quasi identiche nell&#8217;impostazione ma ogni volta apportando novità nell&#8217;animo dei personaggi. È come un percorso circolare, proprio come quello che ogni persona vive nella propria quotidianità. Ma quando il giro ricomincia, c&#8217;è una consapevolezza, un&#8217;emozione e una lezione imparata in più.</p><p>Gervais scrive una serie ricca di situazioni stranianti, talvolta apparentemente superflue nella loro semplicità. Eppure, ognuna di queste nasconde un valore, un significato profondo. In questa stagione in particolare, ad esempio, nell&#8217;intervistare per lavoro alcuni degli stravaganti cittadini, l&#8217;artista fa fuoriuscire attraverso questi sfumature diverse del dolore, sentimento universale e presente indistintamente in ognuno. Aprendosi qui ad una maggior coralità, inoltre, l&#8217;autore della realizzazione costruisce una rete di relazioni dimostrando quanto il gesto gentile di uno può avere effetti positivi su coloro che vi si trovano accanto.</p><p>Se la prima stagione scavava nel lutto di Tony, questa seconda porta alla luce la sua volontà di vivere nel tentativo di superare ciò che lo affligge. Sembra essere un nuovo capitolo della sua vita, da una parte estremamente ancorato a ciò che è stato ma dall&#8217;altra con il desiderio di guardare al futuro. Un percorso che Gervais costruisce conscio degli ostacoli che si presentano in modo naturale, dalle ricadute nel dolore alla difficoltà di gestire la rabbia. Ogni singolo elemento presente nella serie è di notevole importanza in questo cammino di redenzione, dimostrando la grande attenzione che l&#8217;autore pone nella messa in scena, solo apparentemente semplice e banale.</p><div id='div-gpt-ad-Article_Footer'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article_Footer'); });</script> </div><h2><a href="http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-Ricky-Gervais.jpg" rel="mfp"><img class="aligncenter size-full wp-image-7003511" src="http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-Ricky-Gervais.jpg" alt="After Life" width="800" height="532" srcset="http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-Ricky-Gervais.jpg 800w, http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-Ricky-Gervais-768x511.jpg 768w, http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-Ricky-Gervais-770x512.jpg 770w" sizes="(max-width: 800px) 100vw, 800px" /></a></h2><h2>L&#8217;emozione nelle piccole cose</h2><p>L&#8217;elemento più straordinario della serie, e della scrittura di Gervais, è la capacità di colpire lo spettatore con emozioni sincere, lasciate trasparire in modo estremamente naturale e diretto. Le sequenze emotivamente più forti della realizzazione sono quelle da cui meno ci si aspetterebbe di essere scossi. Piccoli dettagli apparentemente banali, che svelano però quel calore in grado di renderli memorabili. Dai dialoghi ai ricordi e fino al disperato tentativo di rivivere i momenti in cui si è stati felici attraverso la loro registrazione in video.</p><p>L&#8217;artista, come un mastro burattinaio, tiene il tutto in equilibrio tra il dramma e quel cinico umorismo che gli è proprio. La sua capacità di alternare divertimento a profonde emozioni è, come per la prima stagione, sorprendente. Pur mantenendo la stessa impostazione di messa in scena, evita il rischio di ripetersi trovando nuove strade per i propri personaggi, spesso impreviste, e rendendoli ognuno memorabile a modo suo. Ed è proprio compiendo questo cammino che lo spettatore finirà con il sentirsi non solo coinvolto, ma anche cullato e arricchito dai valori che la serie punta a trasmettere.</p><div class="flex-video widescreen youtube"><iframe title="After Life - Stagione 2 | Trailer Ufficiale | Netflix" width="960" height="540" src="https://www.youtube.com/embed/mlhciLCtEis?feature=oembed&#038;showinfo=0&#038;rel=0&#038;modestbranding=1" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe></div><p><strong>Citando le parole del protagonista, &#8220;<em>la vita è preziosa perché non puoi riviverla una seconda volta. Per questo ogni cosa che fai, devi farla con passione</em>&#8220;. After Life è pura passione, che il suo autore ha infuso tanto nella scrittura, quanto nella messa in scena e nella sua interpretazione. Un&#8217;opera sensibile per affrontare il vero volto della sofferenza, senza conferirgli particolari connotazioni. Solo dolore, nudo e crudo. Dal quale però si può uscire vivi, purché, come viene suggerito, ci si apra nei confronti degli altri. </strong></p><article><p></p></article></div></div></div><aside class="post-review style3"> <span class="hide"> </span><div class="post-review-content"> <script type="application/ld+json">{
  "@context": "https://schema.org/",
  "@type": "Review",
  "itemReviewed": {
    "@type": "VideoGame",
    "name": "After Life Stagione 2 Recensione",    
    "applicationCategory":"Game",
    "operatingSystem": ["PlayStation 4 Pro", "Xbox", "PC"]
  },
  "author": {
    "@type": "Person",
    "name": "Gianmaria Cataldo",
    "sameAs":"http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/"
  }
  
  ,"reviewRating": {
    "@type": "Rating",
    "ratingValue": "8",
    "bestRating": "10"
  }
  ,"publisher": {
    "@type": "Organization",
    "name": "Gamesvillage.it"
  }
}</script> <h6><span>After Life </span></h6><ul></ul></div><div class="post-review-content"><div class="row"><div class="small-12 medium-9 columns"><div class="row"><div class="small-12 medium-6 columns comment_section"> <span class="post_comment"></span><p class="positive">Brillante trattazione del tema</p><p class="positive">Interpretazioni emotivamente coinvolgenti</p><p class="positive">Grande cura dei piccoli dettagli</p></div><div class="small-12 medium-6 columns comment_section"> <span class="post_comment"></span><p class="negative">Rischio di ripetitività di alcune situazioni</p></div></div></div><div class="small-12 medium-3 columns"><figure class="average"><span>8</span><span class="hide">10</span></figure></div></div></div></aside><footer class="article-tags entry-footer"><div> <span class="tags-title">Tags</span> <a href="http://www.gamesvillage.it/tag/after-life-stagione-2/" title="" class="tag-link">After Life Stagione 2</a> <a href="http://www.gamesvillage.it/tag/netflix/" title="" class="tag-link">Netflix</a></div></footer><section class="post-author"> <a href="http://www.gamesvillage.it/author/gianmaria-cataldo/" class="avatar-link"><img src="http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-07.38.49-300x300.jpeg" width="164" height="164" alt="Gianmaria Cataldo" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" /></a><div class="author-content"><h5><a href="http://www.gamesvillage.it/author/gianmaria-cataldo/">Gianmaria Cataldo</a></h5><p>Gianmaria è sempre stato un grande appassionato di cinema e scrittura, tanto da volerne fare la sua professione. Studiando queste materie all'Università decide di fondere le sue passioni nella critica cinematografica e nella scrittura di sceneggiature. Tra i suoi autori preferiti vi sono Spike Jonze, Noah Baumbach e Richard Linklater.</p></div></section>  <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5936e3a82e01ff00121c6868&product=inline-share-buttons"></script><aside class="share-article hide-on-print "><div class="row"><div class="small-12 medium-5 columns"><div class="share-title"></div></div><div align="center"><div class="OUTBRAIN" data-widget-id="AR_12"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </div></aside><br><div id="disqus_thread"></div></article></div><aside class="sidebar small-12 medium-4 columns" role="complementary"><div class="sidebar_inner fixed-me"><div id="custom_html-8" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-Article_Side1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article_Side1'); });</script> </div></div></div><div id="thb_latestimages_widget-2" class="widget cf widget_latestimages"><strong>Ultimi Articoli</strong><ul><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-7003516 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-news tag-e3-2020 tag-evento-digitale tag-future-game-show" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2020/04/8gWHc6H7RwpfRz6gTC4yDb-280x150.jpg);"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/7003516/annunciato-il-future-games-show-evento-digitale-che-si-terra-ad-inizio-giugno/" rel="bookmark" title="Annunciato il Future Games Show, evento digitale che si terrà ad inizio giugno"> </a><header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/7003516/annunciato-il-future-games-show-evento-digitale-che-si-terra-ad-inizio-giugno/" title="Annunciato il Future Games Show, evento digitale che si terrà ad inizio giugno">Annunciato il Future Games Show, evento digitale che si terrà ad inizio giugno</a></h5><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong> <time class="date published time" datetime="2020-04-24T19:42:21+02:00" itemprop="datePublished" content="2020-04-24T19:42:21+02:00">24 Aprile 2020</time><meta itemprop="name headline" class="entry-title" content="Annunciato il Future Games Show, evento digitale che si terrà ad inizio giugno"><meta itemprop="dateModified" class="date updated" content="2020-04-24T19:42:21+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/8gWHc6H7RwpfRz6gTC4yDb.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7003516/annunciato-il-future-games-show-evento-digitale-che-si-terra-ad-inizio-giugno/" content="http://www.gamesvillage.it/7003516/annunciato-il-future-games-show-evento-digitale-che-si-terra-ad-inizio-giugno/"></aside></header></figure></article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-7003489 type-post status-publish format-standard has-post-thumbnail hentry category-in-evidenza category-movies category-movies-recensioni tag-after-life-stagione-2 tag-netflix" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-recensione-280x150.jpg);"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/" rel="bookmark" title="After Life Stagione 2 Recensione"><figure class="circle_rating small"> <span>8</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="28.888"></circle> </svg></figure> </a><header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/" title="After Life Stagione 2 Recensione">After Life Stagione 2 Recensione</a></h5><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-12-at-07.38.49-300x300.jpeg" width="48" height="48" alt="Gianmaria Cataldo" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/gianmaria-cataldo/" title="Articoli scritti da Gianmaria Cataldo" rel="author">Gianmaria Cataldo</a></strong> <time class="date published time" datetime="2020-04-24T19:37:47+02:00" itemprop="datePublished" content="2020-04-24T19:37:47+02:00">24 Aprile 2020</time><meta itemprop="name headline" class="entry-title" content="After Life Stagione 2 Recensione"><meta itemprop="dateModified" class="date updated" content="2020-04-24T19:37:47+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/After-Life-recensione.jpg"><meta itemprop="width" content="800"><meta itemprop="height" content="534"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/" content="http://www.gamesvillage.it/7003489/after-life-stagione-2-recensione/"></aside></header></figure></article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-7003447 type-post status-publish format-standard has-post-thumbnail hentry category-esports category-videogiochi-news tag-corsair tag-dreamhack tag-esport" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2019/09/DreamHack_Winter_SJ_Train-280x150.jpg);"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/7003447/corsair-e-dreamhack-rinnovano-la-partnership/" rel="bookmark" title="CORSAIR e DreamHack rinnovano la partnership"> </a><header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/7003447/corsair-e-dreamhack-rinnovano-la-partnership/" title="CORSAIR e DreamHack rinnovano la partnership">CORSAIR e DreamHack rinnovano la partnership</a></h5><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/10/IMG_20190916_094859_583-300x300.jpg" width="48" height="48" alt="Rosa De Mare" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/rossella-de-mare/" title="Articoli scritti da Rosa De Mare" rel="author">Rosa De Mare</a></strong> <time class="date published time" datetime="2020-04-24T19:02:18+02:00" itemprop="datePublished" content="2020-04-24T19:02:18+02:00">24 Aprile 2020</time><meta itemprop="name headline" class="entry-title" content="CORSAIR e DreamHack rinnovano la partnership"><meta itemprop="dateModified" class="date updated" content="2020-04-24T15:20:00+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/09/DreamHack_Winter_SJ_Train.jpg"><meta itemprop="width" content="805"><meta itemprop="height" content="401"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7003447/corsair-e-dreamhack-rinnovano-la-partnership/" content="http://www.gamesvillage.it/7003447/corsair-e-dreamhack-rinnovano-la-partnership/"></aside></header></figure></article></li></ul></div><div id="thb_categoryslider_widget-4" class="widget cf widget_categoryslider"><strong>Anteprime</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-7002400 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-videogiochi category-in-evidenza tag-bandai-namco tag-guilty-gear-strive piattaforma-playstation-4 piattaforma-playstation-4-pro genere_gioco-picchiaduro produttore-arc-system-works produttore-bandai-namco"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/7002400/guilty-gear-strive-provato-closed-beta-un-picchiaduro-col-cuore-da-anime/" rel="bookmark" title="Guilty Gear Strive Provato Closed Beta: un picchiaduro col cuore da anime"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2020/03/Guilty-Gear-Strive-Arcade-280x150.jpg" class="no-lazy-load wp-post-image" alt="Guilty Gear Strive" /> </a></figure><aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/7002400/guilty-gear-strive-provato-closed-beta-un-picchiaduro-col-cuore-da-anime/" title="Guilty Gear Strive Provato Closed Beta: un picchiaduro col cuore da anime">Guilty Gear Strive Provato Closed Beta: un picchiaduro col cuore da anime</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-10-at-20.12.17-300x300.jpeg" width="48" height="48" alt="Matteo Murri" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/matteo-murri/" title="Articoli scritti da Matteo Murri" rel="author">Matteo Murri</a></strong> <time class="date published time" datetime="2020-04-21T11:00:45+02:00" itemprop="datePublished" content="2020-04-21T11:00:45+02:00">21 Aprile 2020</time><meta itemprop="name headline" class="entry-title" content="Guilty Gear Strive Provato Closed Beta: un picchiaduro col cuore da anime"><meta itemprop="dateModified" class="date updated" content="2020-04-21T17:59:53+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/03/Guilty-Gear-Strive-Arcade.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7002400/guilty-gear-strive-provato-closed-beta-un-picchiaduro-col-cuore-da-anime/" content="http://www.gamesvillage.it/7002400/guilty-gear-strive-provato-closed-beta-un-picchiaduro-col-cuore-da-anime/"></aside></article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-7001000 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-videogiochi category-in-evidenza tag-closed-beta tag-riot-games tag-valorant piattaforma-pc genere_gioco-fps produttore-riot-games"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/7001000/valorant-provato-closed-beta-scopriamo-il-nuovo-fps-di-riot-games/" rel="bookmark" title="Valorant Provato Closed Beta: scopriamo il nuovo FPS di Riot Games"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2020/04/Valorant-280x150.jpg" class="no-lazy-load wp-post-image" alt="Valorant" /> </a></figure><aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/7001000/valorant-provato-closed-beta-scopriamo-il-nuovo-fps-di-riot-games/" title="Valorant Provato Closed Beta: scopriamo il nuovo FPS di Riot Games">Valorant Provato Closed Beta: scopriamo il nuovo FPS di Riot Games</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-16-at-15.26.45-300x300.jpeg" width="48" height="48" alt="Lorenzo Mango" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/lorenzo-mango/" title="Articoli scritti da Lorenzo Mango" rel="author">Lorenzo Mango</a></strong> <time class="date published time" datetime="2020-04-09T15:00:11+02:00" itemprop="datePublished" content="2020-04-09T15:00:11+02:00">9 Aprile 2020</time><meta itemprop="name headline" class="entry-title" content="Valorant Provato Closed Beta: scopriamo il nuovo FPS di Riot Games"><meta itemprop="dateModified" class="date updated" content="2020-04-09T16:01:48+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/Valorant.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7001000/valorant-provato-closed-beta-scopriamo-il-nuovo-fps-di-riot-games/" content="http://www.gamesvillage.it/7001000/valorant-provato-closed-beta-scopriamo-il-nuovo-fps-di-riot-games/"></aside></article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-6998840 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-videogiochi category-in-evidenza tag-anteprima tag-inxile-entertainment tag-wasteland-3 piattaforma-pc piattaforma-xbox-one genere_gioco-rpg produttore-inxile-entertainment"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/6998840/wasteland-3-benvenuti-nel-deserto-di-ghiaccio-del-colorado/" rel="bookmark" title="Wasteland 3: benvenuti nel deserto (di ghiaccio) del Colorado!"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2020/03/w3a_cover-280x150.jpg" class="no-lazy-load wp-post-image" alt="Wasteland 3" /> </a></figure><aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/6998840/wasteland-3-benvenuti-nel-deserto-di-ghiaccio-del-colorado/" title="Wasteland 3: benvenuti nel deserto (di ghiaccio) del Colorado!">Wasteland 3: benvenuti nel deserto (di ghiaccio) del Colorado!</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/155160_1700617319023_304253_n-1-300x300.jpg" width="48" height="48" alt="Daniele Di Clemente" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/daniele-di-clemente/" title="Articoli scritti da Daniele Di Clemente" rel="author">Daniele Di Clemente</a></strong> <time class="date published time" datetime="2020-03-25T10:00:19+01:00" itemprop="datePublished" content="2020-03-25T10:00:19+01:00">25 Marzo 2020</time><meta itemprop="name headline" class="entry-title" content="Wasteland 3: benvenuti nel deserto (di ghiaccio) del Colorado!"><meta itemprop="dateModified" class="date updated" content="2020-03-25T09:40:46+01:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/03/w3a_cover.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="850"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/6998840/wasteland-3-benvenuti-nel-deserto-di-ghiaccio-del-colorado/" content="http://www.gamesvillage.it/6998840/wasteland-3-benvenuti-nel-deserto-di-ghiaccio-del-colorado/"></aside></article></div></div><div id="thb_categoryslider_widget-5" class="widget cf widget_categoryslider"><strong>Recensioni</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-7003144 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-bethesda tag-fallout-76 tag-fallout-76-wastelanders piattaforma-pc piattaforma-playstation-4 piattaforma-playstation-4-pro piattaforma-xbox-one piattaforma-xbox-one-x genere_gioco-mmorpg produttore-bethesda"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/7003144/fallout-76-wastelanders-recensione-sulla-giusta-strada/" rel="bookmark" title="Fallout 76 Wastelanders Recensione: sulla giusta strada"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2020/04/Fallout-76-Wastelanders-280x150.jpg" class="no-lazy-load wp-post-image" alt="Fallout 76 Wastelanders" /><figure class="circle_rating small"> <span>7</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="43.332"></circle> </svg></figure> </a></figure><aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/7003144/fallout-76-wastelanders-recensione-sulla-giusta-strada/" title="Fallout 76 Wastelanders Recensione: sulla giusta strada">Fallout 76 Wastelanders Recensione: sulla giusta strada</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-21-at-11.23.47-300x300.jpeg" width="48" height="48" alt="Alessandro Adinolfi" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/alessandro-adinolfi/" title="Articoli scritti da Alessandro Adinolfi" rel="author">Alessandro Adinolfi</a></strong> <time class="date published time" datetime="2020-04-24T15:00:46+02:00" itemprop="datePublished" content="2020-04-24T15:00:46+02:00">24 Aprile 2020</time><meta itemprop="name headline" class="entry-title" content="Fallout 76 Wastelanders Recensione: sulla giusta strada"><meta itemprop="dateModified" class="date updated" content="2020-04-24T15:21:02+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/Fallout-76-Wastelanders.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7003144/fallout-76-wastelanders-recensione-sulla-giusta-strada/" content="http://www.gamesvillage.it/7003144/fallout-76-wastelanders-recensione-sulla-giusta-strada/"></aside></article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-7003193 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-bandai-namco tag-naruto-shippuden-ultimate-ninja-storm-4-road-to-boruto piattaforma-nintendo-switch genere_gioco-picchiaduro produttore-bandai-namco"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/7003193/naruto-ultimate-ninja-storm-4-road-to-boruto-recensione-fuoco-arde-switch/" rel="bookmark" title="Naruto Ultimate Ninja Storm 4 Road to Boruto Recensione: il fuoco arde anche su Switch"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2020/04/naruto-shippuden-ultimate-ninja-storm-4-road-to-boruto-11-1620x800-1-280x150.jpg" class="no-lazy-load wp-post-image" alt="" /><figure class="circle_rating small"> <span>8,5</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="28.888"></circle> </svg></figure> </a></figure><aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/7003193/naruto-ultimate-ninja-storm-4-road-to-boruto-recensione-fuoco-arde-switch/" title="Naruto Ultimate Ninja Storm 4 Road to Boruto Recensione: il fuoco arde anche su Switch">Naruto Ultimate Ninja Storm 4 Road to Boruto Recensione: il fuoco arde anche su Switch</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-16-at-15.26.45-300x300.jpeg" width="48" height="48" alt="Lorenzo Mango" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/lorenzo-mango/" title="Articoli scritti da Lorenzo Mango" rel="author">Lorenzo Mango</a></strong> <time class="date published time" datetime="2020-04-24T10:00:33+02:00" itemprop="datePublished" content="2020-04-24T10:00:33+02:00">24 Aprile 2020</time><meta itemprop="name headline" class="entry-title" content="Naruto Ultimate Ninja Storm 4 Road to Boruto Recensione: il fuoco arde anche su Switch"><meta itemprop="dateModified" class="date updated" content="2020-04-23T21:06:33+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/naruto-shippuden-ultimate-ninja-storm-4-road-to-boruto-11-1620x800-1.jpg"><meta itemprop="width" content="1620"><meta itemprop="height" content="800"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7003193/naruto-ultimate-ninja-storm-4-road-to-boruto-recensione-fuoco-arde-switch/" content="http://www.gamesvillage.it/7003193/naruto-ultimate-ninja-storm-4-road-to-boruto-recensione-fuoco-arde-switch/"></aside></article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-7002861 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-moving-out tag-recensione tag-team-17 piattaforma-nintendo-switch piattaforma-pc piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-platform produttore-team17"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/7002861/moving-out-recensione-se-non-puoi-traslocare-in-fretta-muori-provandoci/" rel="bookmark" title="Moving Out Recensione: se non puoi traslocare in fretta, muori provandoci!"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2020/03/MovingOut_Trailer2_MULTI_ESRB_Video_02.00_00_12_06.Still002-280x150.jpg" class="no-lazy-load wp-post-image" alt="Moving Out" /><figure class="circle_rating small"> <span>7</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="43.332"></circle> </svg></figure> </a></figure><aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/7002861/moving-out-recensione-se-non-puoi-traslocare-in-fretta-muori-provandoci/" title="Moving Out Recensione: se non puoi traslocare in fretta, muori provandoci!">Moving Out Recensione: se non puoi traslocare in fretta, muori provandoci!</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/07/avatar-300x300.jpg" width="48" height="48" alt="Sister Death" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/federica-farace/" title="Articoli scritti da Sister Death" rel="author">Sister Death</a></strong> <time class="date published time" datetime="2020-04-23T14:00:43+02:00" itemprop="datePublished" content="2020-04-23T14:00:43+02:00">23 Aprile 2020</time><meta itemprop="name headline" class="entry-title" content="Moving Out Recensione: se non puoi traslocare in fretta, muori provandoci!"><meta itemprop="dateModified" class="date updated" content="2020-04-22T18:54:43+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/03/MovingOut_Trailer2_MULTI_ESRB_Video_02.00_00_12_06.Still002.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7002861/moving-out-recensione-se-non-puoi-traslocare-in-fretta-muori-provandoci/" content="http://www.gamesvillage.it/7002861/moving-out-recensione-se-non-puoi-traslocare-in-fretta-muori-provandoci/"></aside></article></div></div><div id="custom_html-5" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-Article_Side3'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article_Side3'); });</script> </div></div></div><div id="feedzy_wp_widget-2" class="widget cf widget_feedzy_wp_widget"><strong>VigamusMagazine </strong><div class="feedzy-rss feedzy-26c9d69ee8dd969745263235b5d33457"><ul><li style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.vigamusmagazine.com/198699/ghost-in-the-shell-sac_2045-recensione-il-ritorno-del-maggiore-kusanagi/" target="" rel=" noopener" title="Ghost in the Shell: SAC_2045 Recensione – Il ritorno del Maggiore Kusanagi" style="width:150px; height:150px;"><span class="fetched" style="background-image: url('https://www.vigamusmagazine.com/wp-content/uploads/2020/04/Ghost-in-the-Shell-1.jpg');" title="Ghost in the Shell: SAC_2045 Recensione – Il ritorno del Maggiore Kusanagi"></span><amp-img width="150" height="150" src="https://www.vigamusmagazine.com/wp-content/uploads/2020/04/Ghost-in-the-Shell-1.jpg"></a></div><span class="title"><a href="https://www.vigamusmagazine.com/198699/ghost-in-the-shell-sac_2045-recensione-il-ritorno-del-maggiore-kusanagi/" target="" rel=" noopener">Ghost in the Shell: SAC_2045 Recensione – Il ritorno del Maggiore Kusanagi</a></span><div class="rss_content" style=""><p>Ghost in the Shell: SAC_2045 Recensione | Anno [&hellip;]</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.vigamusmagazine.com/198737/for-the-king-gratis-su-epic-games-store/" target="" rel=" noopener" title="For The King gratis su Epic Games Store" style="width:150px; height:150px;"><span class="fetched" style="background-image: url('https://www.vigamusmagazine.com/wp-content/uploads/2020/01/For-the-King.jpg');" title="For The King gratis su Epic Games Store"></span><amp-img width="150" height="150" src="https://www.vigamusmagazine.com/wp-content/uploads/2020/01/For-the-King.jpg"></a></div><span class="title"><a href="https://www.vigamusmagazine.com/198737/for-the-king-gratis-su-epic-games-store/" target="" rel=" noopener">For The King gratis su Epic Games Store</a></span><div class="rss_content" style=""><p>I giochi gratuiti non fanno mai male no? In [&hellip;]</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.vigamusmagazine.com/198732/battlefield-v-lultimo-update-arrivera-in-estate/" target="" rel=" noopener" title="Battlefield V: l’ultimo update arriverà in estate" style="width:150px; height:150px;"><span class="fetched" style="background-image: url('https://www.vigamusmagazine.com/wp-content/uploads/2019/10/Battlefield-V-Anno-2-Edition.jpg');" title="Battlefield V: l’ultimo update arriverà in estate"></span><amp-img width="150" height="150" src="https://www.vigamusmagazine.com/wp-content/uploads/2019/10/Battlefield-V-Anno-2-Edition.jpg"></a></div><span class="title"><a href="https://www.vigamusmagazine.com/198732/battlefield-v-lultimo-update-arrivera-in-estate/" target="" rel=" noopener">Battlefield V: l’ultimo update arriverà in estate</a></span><div class="rss_content" style=""><p>Ci avviciniamo alla fine del viaggio per [&hellip;]</p></div></li></ul></div></div></div></aside></div></div><div class="row"><div class="small-12 columns"><aside class="related-posts cf hide-on-print"><h4 class="related-title"></h4><div class="row"></div></aside></div></div><div id='div-gpt-ad-Article_Footer'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article_Footer'); });</script> </div></div></div><footer id="footer" class="light boxed"><div class="row"><div class="small-12 medium-6 large-3 columns"><div id="custom_html-3" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div><div class="small-12 medium-6 large-3 columns"></div><div class="small-12 medium-6 large-3 columns"></div><div class="small-12 medium-6 large-3 columns"></div></div></footer><footer id="subfooter" class="light boxed"><div class="row"><div class="small-12 columns"><div class="subfooter-menu-holder text-center"> Content by: <img width="120" height="450" alt="Idra Editing" src="http://www.gamesvillage.it/wp-content/uploads/2020/03/LOGO-solo-IDRA.png"> Powered by: <a href="http://www.coolnetwork.it"><img alt="Coolnetwork Hosting Solution" src="http://www.gamesvillage.it/wp-content/uploads/2020/03/CoolNetwork-mini.png"></a><br> <a href="http://www.gamesvillage.it/" class="logolink"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/> </a><div class="footer-menu"><ul><li class="page_item page-item-10"><a href="http://www.gamesvillage.it/">Home</a></li><li class="page_item page-item-6815279"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">La Redazione di GamesVillage</a></li><li class="page_item page-item-6779571"><a href="http://www.gamesvillage.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li><li class="page_item page-item-6997395"><a href="http://www.gamesvillage.it/trending/">Trending</a></li></ul></div><p>Copyright Gamesvillage.it - 2020</p></div><script type="text/javascript" src="http://www.gamesvillage.it/bar/spreabar115.js"></script> <script type="text/javascript">ShowspreaBar()</script> </div></div></footer></div></div> <a id="scroll_totop"><i class="fa fa-angle-up"></i></a><link rel='stylesheet' id='feedzy-rss-feeds-css' href='http://www.gamesvillage.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.19' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"gamesvillageit"}; /* ]]> */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"7003489 http:\/\/www.gamesvillage.it\/?p=7003489","disqusShortname":"gamesvillageit","disqusTitle":"After Life Stagione 2 Recensione","disqusUrl":"http:\/\/www.gamesvillage.it\/7003489\/after-life-stagione-2-recensione\/","postId":"7003489"}; /* ]]> */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript'>/* <![CDATA[ */ var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.gamesvillage.it\/?spu_action=spu_load","pid":"7003489","is_front_page":"","is_category":"","site_url":"http:\/\/www.gamesvillage.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = []; /* ]]> */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/comment-reply.min.js?ver=c07b7409517afcaf2bb8234740ef179f'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=c07b7409517afcaf2bb8234740ef179f'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var themeajax = {"url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}}; /* ]]> */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=c07b7409517afcaf2bb8234740ef179f'></script> <script type='text/javascript'>/* <![CDATA[ */ var Wtpsw = {"ajaxurl":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"7003489"}; /* ]]> */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.3'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/wp-embed.min.js?ver=c07b7409517afcaf2bb8234740ef179f'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=c07b7409517afcaf2bb8234740ef179f' async='async'></script> <aside id="thb-login" class="mfp-hide thb-login-form light"><ul><li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li><li><a href="#" class="active">Login</a></li><li><a href="#">Register</a></li></ul><div class="thb-overflow-container"><div class="thb-form-container"><div class="thb-lost"><form id="thb_lost_form" action="http://www.gamesvillage.it/" method="post"><div class="thb-errors lost-errors"></div><div class="form-field"> <input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" /></div><div class="form-field"> <input type="hidden" name="action" value="thb_reset_password"/> <button class="btn " type="submit">Get new password</button></div> <input type="hidden" id="password-security" name="password-security" value="b2732caf15" /><input type="hidden" name="_wp_http_referer" value="/7003489/after-life-stagione-2-recensione/" /></form></div><div class="thb-login"><form id="thb_login_form" action="http://www.gamesvillage.it/" method="post"><div class="thb-errors login-errors"></div><div class="form-field"> <input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" /></div><div class="form-field"> <input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password"></div><div class="form-field"> <a href="#" class="lost_password">Lost Password?</a></div><div class="form-field last"> <input type="hidden" name="action" value="thb_login_member"/> <button class="btn " type="submit">Login</button></div> <input type="hidden" id="login-security" name="login-security" value="b2732caf15" /><input type="hidden" name="_wp_http_referer" value="/7003489/after-life-stagione-2-recensione/" /></form></div><div class="thb-register"><div class="alert alert-warning">Registration is disabled.</div></div></div></div></aside><div id="takeover_gv"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.gamesvillage.it/www/delivery/ck.php?n=ae140db9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.gamesvillage.it/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae140db9' border='0' alt='' /></a></noscript></div> <script>$('.mobile-toggle, .click-capture').click(function() {

	if($('#takeover_gv').css( "z-index" )==0) {$('#takeover_gv').css( "z-index","-1" );}
	else {$('#takeover_gv').css( "z-index","0" );}
});</script> <style type"text/css">#ad-container{width:1px;margin:auto;position:fixed;top:89px;left:0;right:0;z-index:213}.ad-leftno{float:left;width:160px;height:600px;background:red;margin-left:-270px}.ad-right{float:right;width:160px;height:600px;margin-right:-780px}</style><div id="ad-container"><div class="ad-left"></div><div class="ad-right"><p align="center"> <script type='text/javascript'>/* <![CDATA[ */ var isMobile = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
if (isMobile) {
    
    }
    else
    	 {
    	 	  <!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
    	 	
    	 } /* ]]> */</script> </div></div></body></html>
 - Debug: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="b6d5d7d5ded3d2f687838e81818386878281">[email&#160;protected]</a> --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>