<!doctype html><html lang="it-IT"><head><meta charset="UTF-8"><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, user-scalable=1"><link rel="profile" href="https://gmpg.org/xfn/11"><link rel="pingback" href="http://www.gamesvillage.it/xmlrpc.php"><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" /><meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" /><meta http-equiv="x-dns-prefetch-control" content="on"><link rel="dns-prefetch" href="//fonts.googleapis.com" /><link rel="dns-prefetch" href="//fonts.gstatic.com" /><link rel="dns-prefetch" href="//0.gravatar.com/" /><link rel="dns-prefetch" href="//2.gravatar.com/" /><link rel="dns-prefetch" href="//1.gravatar.com/" /><title>The Medium sopporterà il 4k | GamesVillage.it</title><meta name="description" content="The Medium, l&#039;horror next gen atteso per questo inverno, sarà in grado di supportare il 4k, per un&#039;esperienza che punta all&#039;immersione totale."/><meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1"/><link rel="canonical" href="http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/" /><meta property="og:locale" content="it_IT" /><meta property="og:type" content="article" /><meta property="og:title" content="The Medium sopporterà il 4k | GamesVillage.it" /><meta property="og:description" content="The Medium, l&#039;horror next gen atteso per questo inverno, sarà in grado di supportare il 4k, per un&#039;esperienza che punta all&#039;immersione totale." /><meta property="og:url" content="http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/" /><meta property="og:site_name" content="GamesVillage.it" /><meta property="article:publisher" content="https://facebook.com/GamesVillage.it" /><meta property="article:tag" content="Bloober Team" /><meta property="article:tag" content="The Medium" /><meta property="article:section" content="Games" /><meta property="article:published_time" content="2020-05-08T13:55:24+00:00" /><meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2020/05/The-Medium-01.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta name="twitter:card" content="summary_large_image" /><meta name="twitter:description" content="The Medium, l&#039;horror next gen atteso per questo inverno, sarà in grado di supportare il 4k, per un&#039;esperienza che punta all&#039;immersione totale." /><meta name="twitter:title" content="The Medium sopporterà il 4k | GamesVillage.it" /><meta name="twitter:site" content="@Gamesvillageita" /><meta name="twitter:image" content="http://www.gamesvillage.it/wp-content/uploads/2020/05/The-Medium-01.jpg" /><meta name="twitter:creator" content="@Gamesvillageita" /> <script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.gamesvillage.it/#website","url":"http://www.gamesvillage.it/","name":"GamesVillage.it","inLanguage":"it-IT","description":"Videogiochi per PC e console","potentialAction":[{"@type":"SearchAction","target":"http://www.gamesvillage.it/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/#primaryimage","inLanguage":"it-IT","url":"http://www.gamesvillage.it/wp-content/uploads/2020/05/The-Medium-01.jpg","width":1280,"height":720,"caption":"The Medium"},{"@type":"WebPage","@id":"http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/#webpage","url":"http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/","name":"The Medium sopporter\u00e0 il 4k | GamesVillage.it","isPartOf":{"@id":"http://www.gamesvillage.it/#website"},"inLanguage":"it-IT","primaryImageOfPage":{"@id":"http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/#primaryimage"},"datePublished":"2020-05-08T13:55:24+00:00","dateModified":"2020-05-08T13:55:24+00:00","author":{"@id":"http://www.gamesvillage.it/#/schema/person/7dbd52c2def4f6a5f5cf7969241b76a0"},"description":"The Medium, l'horror next gen atteso per questo inverno, sar\u00e0 in grado di supportare il 4k, per un'esperienza che punta all'immersione totale.","potentialAction":[{"@type":"ReadAction","target":["http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/"]}]},{"@type":["Person"],"@id":"http://www.gamesvillage.it/#/schema/person/7dbd52c2def4f6a5f5cf7969241b76a0","name":"Mario Manna","image":{"@type":"ImageObject","@id":"http://www.gamesvillage.it/#authorlogo","inLanguage":"it-IT","url":"http://www.gamesvillage.it/wp-content/uploads/2020/03/41437870_2202294213176378_1797785426484789248_o-1-1.jpg","caption":"Mario Manna"},"sameAs":["https://www.linkedin.com/in/mario-manna-a588b314a/"]}]}</script> <link rel="amphtml" href="http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/amp/" /><meta name="generator" content="AMP for WP 1.0.33"/><link rel='dns-prefetch' href='//cdnjs.cloudflare.com' /><link rel='dns-prefetch' href='//fonts.googleapis.com' /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed" href="http://www.gamesvillage.it/feed/" /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; Feed dei commenti" href="http://www.gamesvillage.it/comments/feed/" /><link rel="alternate" type="application/rss+xml" title="GamesVillage.it &raquo; The Medium sopporterà il 4k Feed dei commenti" href="http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/feed/" /><meta property="fb:app_id" content="799603400164081" /><meta property="og:title" content="The Medium sopporterà il 4k" /><meta property="og:type" content="article" /><meta property="og:description" content="L&#8217;evento svoltosi nella giornata di ieri, e stiamo parlando ovviamente dell&#8217;Inside Xbox, ci ha regalato le anteprime di numerosi titoli, fra questi spicca senz&#8217;altro The Medium, l&amp;#8" /><meta property="og:image" content="http://www.gamesvillage.it/wp-content/uploads/2020/05/The-Medium-01.jpg" /><meta property="og:url" content="http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/" /><link rel='stylesheet' id='wp-block-library-css' href='http://www.gamesvillage.it/wp-includes/css/dist/block-library/style.min.css?ver=25addf2ea4d653296913fa235a3050a2' type='text/css' media='all' /><link rel='stylesheet' id='wpos-slick-style-css' href='http://www.gamesvillage.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/slick.css?ver=1.3.3' type='text/css' media='all' /><link rel='stylesheet' id='wtpsw-public-style-css' href='http://www.gamesvillage.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/css/wtpsw-public.css?ver=1.3.3' type='text/css' media='all' /><link rel='stylesheet' id='spu-public-css-css' href='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/css/public.css?ver=1.9.3.8' type='text/css' media='all' /><link rel='stylesheet' id='thb-fa-css' href='https://cdnjs.cloudflare.com/ajax/libs/font-awesome/4.7.0/css/font-awesome.css' type='text/css' media='all' /><link rel='stylesheet' id='thb-app-css' href='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/css/app.css?ver=25addf2ea4d653296913fa235a3050a2' type='text/css' media='all' /><style id='thb-app-inline-css' type='text/css'>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</style><link rel='stylesheet' id='style-css' href='http://www.gamesvillage.it/wp-content/themes/gv-child/style.css' type='text/css' media='all' /><link rel='stylesheet' id='thb-google-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A300%2C400%2C500%2C600%2C700%2C900%7COpen+Sans%3A300%2C400%2C500%2C600%2C700%2C900%7CTelex%3A300%2C400%2C500%2C600%2C700%2C900&#038;subset=latin,latin-ext' type='text/css' media='all' /><link rel='stylesheet' id='parent_css-css' href='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/style.css?ver=1' type='text/css' media='all' /><link rel='stylesheet' id='child_css-css' href='http://www.gamesvillage.it/wp-content/themes/gv-child/style.css?ver=1588947088' type='text/css' media='all' /> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script> <link rel='https://api.w.org/' href='http://www.gamesvillage.it/wp-json/' /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.gamesvillage.it/xmlrpc.php?rsd" /><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.gamesvillage.it/wp-includes/wlwmanifest.xml" /><link rel='shortlink' href='http://www.gamesvillage.it/?p=7005705' /><link rel="alternate" type="application/json+oembed" href="http://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamesvillage.it%2F7005705%2Fthe-medium-sopportera-il-4k%2F" /><link rel="alternate" type="text/xml+oembed" href="http://www.gamesvillage.it/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.gamesvillage.it%2F7005705%2Fthe-medium-sopportera-il-4k%2F&#038;format=xml" /> <style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style> <script type="text/javascript">//
/* Wordpress 404 Image Fix Plugin  v0.1 */
var wp_404_images_fix = wp_404_images_fix || function(img) {
	img.src='http://www.gamesvillage.it/wp-content/uploads/2018/01/Assassins-Creed-Rogue-001.jpg';
	img.onerror = function(){};
	}
var i = new Image(); i.src='http://www.gamesvillage.it/wp-content/uploads/2018/01/Assassins-Creed-Rogue-001.jpg';</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/> <!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.gamesvillage.it/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <script>window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("http://www.gamesvillage.it");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = 'a389303f-8525-4250-a30b-8b8a15b5bbdc';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "Grazie per esserti Iscritto";
oneSignal_options['subdomainName'] = "gamesvillage";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.5460a967-902f-480f-be25-7a4d963d753c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Rimani aggiornato sulle News di Gamesvillage.it attivando le notifiche';
oneSignal_options['promptOptions']['exampleNotificationTitleDesktop'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['exampleNotificationTitleMobile'] = 'Esempio Notifica';
oneSignal_options['promptOptions']['acceptButtonText'] = 'ATTIVA';
oneSignal_options['promptOptions']['cancelButtonText'] = 'NO GRAZIE';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }</script> <style type="text/css" id="custom-background-css">body.custom-background{background-image:url(http://www.gamesvillage.it/wp-content/uploads/2019/05/skin1.jpg);background-position:left top;background-size:cover;background-repeat:no-repeat;background-attachment:fixed}</style><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-32x32.png" sizes="32x32" /><link rel="icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-192x192.png" sizes="192x192" /><link rel="apple-touch-icon" href="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-180x180.png" /><meta name="msapplication-TileImage" content="http://www.gamesvillage.it/wp-content/uploads/2018/01/cropped-icon-270x270.png" /> <noscript><style type="text/css">.wpb_animate_when_almost_visible{opacity:1}</style></noscript><meta name="propeller" content="7cfeef02cb737819b77b2e8ef756c06c"> <script async type="text/javascript" src="//clickio.mgr.consensu.org/t/consent_213552.js"></script> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
    var TopMapping = googletag.sizeMapping().
	addSize([1100, 200], [[1024,250], 'fluid']).
    addSize([980, 200], [[970, 90], [970, 250], 'fluid']).
    addSize([728, 200], [[728, 90], 'fluid']).
    addSize([0, 0], [[300,250], 'fluid']).
    build();
    
	var SideMapping = googletag.sizeMapping().
    addSize([728, 200], [[300,600], [300, 250], 'fluid']).
    addSize([0, 0], [[300,250], 'fluid']).
    build();
	
	googletag.defineSlot('/63118993/GamesVillage/HP_ATF', [[970, 90], [728, 90], 'fluid', [300, 250], [970, 250], [1024, 250]], 'div-gpt-ad-HP_ATF').
	defineSizeMapping(TopMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/HP_InContent1', [[300, 250], [1024, 250], [728, 90], 'fluid', [970, 90], [970, 250]], 'div-gpt-ad-HP_InContent1').
	defineSizeMapping(TopMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/HP_InContent2', [[300, 250], [1024, 250], [728, 90], 'fluid', [970, 90], [970, 250]], 'div-gpt-ad-HP_InContent2').
	defineSizeMapping(TopMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/HP_Side1', [[300, 600], [300, 250], 'fluid'], 'div-gpt-ad-HP_Side1').
	defineSizeMapping(SideMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/HP_Side2', [[300, 600], [300, 250], 'fluid'], 'div-gpt-ad-HP_Side2').
	defineSizeMapping(SideMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/HP_Side3', [[300, 600], [300, 250], 'fluid'], 'div-gpt-ad-HP_Side3').
	defineSizeMapping(SideMapping).
	addService(googletag.pubads());
	
	googletag.enableServices();
	
  });</script> <script>!function(n){if(!window.cnx){window.cnx={},window.cnx.cmd=[];var t=n.createElement('iframe');t.display='none',t.onload=function(){var n=t.contentWindow.document,c=n.createElement('script');c.src='//cd.connatix.com/connatix.player.js',c.setAttribute('async','1'),c.setAttribute('type','text/javascript'),n.body.appendChild(c)},n.head.appendChild(t)}}(document);</script> </head> <script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','http://www.google-analytics.com/analytics.js','ga');

  ga('create','UA-18905483-1','gamesvillage.it');
  ga('create','UA-18905483-3',{'name':'b'});
  ga('require','displayfeatures');
  ga('b.require','displayfeatures');
  ga('require', 'linkid', 'linkid.js');
  ga('b.require', 'linkid', 'linkid.js');
  ga('send','pageview');
  ga('b.send','pageview');</script> <div class="OUTBRAIN" data-src="http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/" data-widget-id="AR_21"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> <body class="post-template-default single single-post postid-7005705 single-format-standard custom-background lazy-load-on thb_ads_header_mobile_on thb-lightbox-on thb-capitalize-off wpb-js-composer js-comp-ver-5.7 vc_responsive"><div id="wrapper" class="open"><nav id="mobile-menu"><div class="custom_scroll" id="menu-scroll"><div><ul id="menu-navigation" class="mobile-menu"><li id="menu-item-6779382" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><span><i class="fa fa-plus"></i></span>Games</a><ul class="sub-menu"><li id="menu-item-6779365" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li><li id="menu-item-6779363" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li><li id="menu-item-6779364" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li><li id="menu-item-6935239" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li><li id="menu-item-6928688" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li></ul></li><li id="menu-item-6793247" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li><li id="menu-item-7005118" class=" menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7005118 menu-item-category-8925"><a href="http://www.gamesvillage.it/category/videogiochi/next-gen/">Next-Gen</a></li><li id="menu-item-6779380" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#"><span><i class="fa fa-plus"></i></span>Platform</a><ul class="sub-menu"><li id="menu-item-6786229" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li><li id="menu-item-6786230" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li><li id="menu-item-6786232" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li><li id="menu-item-6786233" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li><li id="menu-item-6786234" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li><li id="menu-item-6786235" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li><li id="menu-item-6786238" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li><li id="menu-item-6786239" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li><li id="menu-item-6786241" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li><li id="menu-item-6786242" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li><li id="menu-item-6786243" class=" menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li></ul></li><li id="menu-item-6779419" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/"><span><i class="fa fa-plus"></i></span>Movies</a><ul class="sub-menu"><li id="menu-item-6863607" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li><li id="menu-item-6863625" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li></ul></li><li id="menu-item-6779392" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/"><span><i class="fa fa-plus"></i></span>Retro</a><ul class="sub-menu"><li id="menu-item-6863627" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li><li id="menu-item-6863679" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li><li id="menu-item-6863675" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li></ul></li><li id="menu-item-6779393" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/"><span><i class="fa fa-plus"></i></span>Tech</a><ul class="sub-menu"><li id="menu-item-6863629" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li><li id="menu-item-6863630" class=" menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li></ul></li><li id="menu-item-6998677" class=" menu-item menu-item-type-post_type menu-item-object-page menu-item-6998677"><a href="http://www.gamesvillage.it/trending/">Trending</a></li><li id="menu-item-6779452" class=" menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum">Forum</a></li></ul><div class="social-links"> <a href="https://www.facebook.com/GamesVillage.it/" class="facebook icon-1x" target="_blank"><i class="fa fa-facebook"></i></a> <a href="https://www.instagram.com/gamesvillageit/" class="instagram icon-1x" target="_blank"><i class="fa fa-instagram"></i></a> <a href="https://www.youtube.com/user/GamesVillageit" class="youtube icon-1x" target="_blank"><i class="fa fa-youtube"></i></a> <a href="http://www.gamesvillage.it/feed" class="rss icon-1x" target="_blank"><i class="fa fa-rss"></i></a></div><div class="menu-footer"></div></div></div></nav><div id="content-container"><div class="click-capture"></div><div class="subheader fixed show-for-large light"><div class="row full-width-row"><div class="medium-8 columns logo"> <a href="http://www.gamesvillage.it/" class="logolink"> <img src="http://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png" class="logoimg" alt="GamesVillage.it"/> </a> <span class="page-title" id="page-title">The Medium sopporterà il 4k</span></div><div class="medium-4 columns"><aside class="share-article-vertical share-main hide-on-print "> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F7005705%2Fthe-medium-sopportera-il-4k%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=The+Medium+sopporter%C3%A0+il+4k&url=http%3A%2F%2Fwww.gamesvillage.it%2F7005705%2Fthe-medium-sopportera-il-4k%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/" class="google-plus social"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/&media=http://www.gamesvillage.it/wp-content/uploads/2020/05/The-Medium-01.jpg&description=The+Medium+sopporter%C3%A0+il+4k" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a> <a href="whatsapp://send" data-text="The+Medium+sopporter%C3%A0+il+4k" class="whatsapp social" data-href="http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a></aside></div> <span class="progress"></span></div></div><header class="header style5 light"><div class="row"><div class="small-2 columns text-left mobile-icon-holder"> <a href="#" data-target="open-menu" class="mobile-toggle"><i class="fa fa-bars"></i></a></div><div class="small-8 large-12 columns logo"><div id="menu_width"> <a href="http://www.gamesvillage.it/" class="logolink"> <img src="http://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png" class="logoimg" alt="GamesVillage.it"/> </a><nav class="menu-holder"><ul id="menu-navigation-1" class="sf-menu style3"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779382"><a href="#"><i class="fa fa-gamepad"></i>Games</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-6779365 menu-item-category-22"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779363 menu-item-category-2"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/">Anteprime</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6779364 menu-item-category-3"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-editoriali/">Editoriali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6935239 menu-item-category-364"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-guide/">Guide</a></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6928688"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">Redazione</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6793247 menu-item-category-32"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/">Recensioni</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-7005118 menu-item-category-8925"><a href="http://www.gamesvillage.it/category/videogiochi/next-gen/">Next-Gen</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-6779380"><a href="#">Platform</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786229"><a href="http://www.gamesvillage.it/piattaforma/mobile/">Mobile</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786230"><a href="http://www.gamesvillage.it/piattaforma/nintendo-3ds/">Nintendo 3DS</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786232"><a href="http://www.gamesvillage.it/piattaforma/nintendo-switch/">Nintendo Switch</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma current-post-ancestor current-menu-parent current-post-parent menu-item-6786233"><a href="http://www.gamesvillage.it/piattaforma/pc/">PC</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786234"><a href="http://www.gamesvillage.it/piattaforma/playstation-3/">PlayStation 3</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786235"><a href="http://www.gamesvillage.it/piattaforma/playstation-4/">PlayStation 4</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786238"><a href="http://www.gamesvillage.it/piattaforma/ps-vita/">PlayStation Vita</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786239"><a href="http://www.gamesvillage.it/piattaforma/vr/">VR</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786241"><a href="http://www.gamesvillage.it/piattaforma/wii-u/">Wii U</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786242"><a href="http://www.gamesvillage.it/piattaforma/xbox-360/">Xbox 360</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-piattaforma menu-item-6786243"><a href="http://www.gamesvillage.it/piattaforma/xbox-one/">Xbox One</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779419 menu-item-category-6"><a href="http://www.gamesvillage.it/category/movies/">Movies</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863607 menu-item-category-8"><a href="http://www.gamesvillage.it/category/movies/movies-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863625 menu-item-category-9"><a href="http://www.gamesvillage.it/category/movies/movies-recensioni/">Recensioni</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779392 menu-item-category-12"><a href="http://www.gamesvillage.it/category/retro/">Retro</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863627 menu-item-category-13"><a href="http://www.gamesvillage.it/category/retro/retro-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863679 menu-item-category-368"><a href="http://www.gamesvillage.it/category/retro/speciali/">Speciali</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863675 menu-item-category-365"><a href="http://www.gamesvillage.it/category/retro/langolo-del-collezionista/">L&#8217;angolo del collezionista</a></li></ul></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-6779393 menu-item-category-15"><a href="http://www.gamesvillage.it/category/tech/">Tech</a><ul class="sub-menu "><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863629 menu-item-category-16"><a href="http://www.gamesvillage.it/category/tech/tech-news/">News</a></li><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6863630 menu-item-category-17"><a href="http://www.gamesvillage.it/category/tech/tech-recensioni/">Recensioni</a></li></ul></li><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-6998677"><a href="http://www.gamesvillage.it/trending/">Trending</a></li><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-6779452"><a href="http://www.gamesvillage.it/forum"><i class="fa fa-th-list"></i>Forum</a></li></ul></nav><div class="menu-right-content"><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393 c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268 c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489 c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/"><fieldset> <input name="s" type="text" placeholder="Search" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div><div class="small-2 columns text-right mobile-share-holder"><div><div class="quick_search"> <a href="#" class="quick_toggle"></a> <svg version="1.1" class="quick_search_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="20px" height="20px" viewBox="0 -1 20 18" xml:space="preserve"> <path d="M18.96,16.896l-4.973-4.926c1.02-1.255,1.633-2.846,1.633-4.578c0-4.035-3.312-7.317-7.385-7.317S0.849,3.358,0.849,7.393 c0,4.033,3.313,7.316,7.386,7.316c1.66,0,3.188-0.552,4.422-1.471l4.998,4.95c0.181,0.179,0.416,0.268,0.652,0.268 c0.235,0,0.472-0.089,0.652-0.268C19.32,17.832,19.32,17.253,18.96,16.896z M2.693,7.393c0-3.027,2.485-5.489,5.542-5.489 c3.054,0,5.541,2.462,5.541,5.489c0,3.026-2.486,5.489-5.541,5.489C5.179,12.882,2.693,10.419,2.693,7.393z"/> </svg><form method="get" class="searchform" role="search" action="http://www.gamesvillage.it/"><fieldset> <input name="s" type="text" placeholder="Search" class="s"> <input type="submit" value="Search"></fieldset></form></div></div></div></div></header> <br><p align="center"> <script type='text/javascript'>/* <![CDATA[ */ var isMobile = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
if (isMobile) {
    	 	  <!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');

   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=18");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt><br>");
//]]>-->
    }
    else
    	 {
    	 		document.write('<br><br><br>');
    	 } /* ]]> */</script> <div role="main" class="boxed"><div id="infinite-article" data-infinite="off" data-infinite-count="" class="off"> <script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script> <script>window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
  
    var TopMapping = googletag.sizeMapping().
	addSize([1100, 200], [[1024,250], 'fluid']).
    addSize([980, 200], [[970, 90], [970, 250], 'fluid']).
    addSize([728, 200], [[728, 90], 'fluid']).
    addSize([0, 0], [[300,250], 'fluid']).
    build();
    
	var SideMapping = googletag.sizeMapping().
    addSize([728, 200], [[300,600], [300, 250], 'fluid']).
    addSize([0, 0], [[300,250], 'fluid']).
    build();
	
	googletag.defineSlot('/63118993/GamesVillage/Article_ATF', [[970, 90], [728, 90], 'fluid', [300, 250], [970, 250], [1024, 250]], 'div-gpt-ad-Article_ATF').
	defineSizeMapping(TopMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/Article_InContent1', [[300, 250], [1024, 250], [728, 90], 'fluid', [970, 90], [970, 250]], 'div-gpt-ad-Article_InContent1').
	defineSizeMapping(TopMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/Article_Footer', [[300, 250], [1024, 250], [728, 90], 'fluid', [970, 90], [970, 250]], 'div-gpt-ad-Article_Footer').
	defineSizeMapping(TopMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/Article_Side1', [[300, 600], [300, 250], 'fluid'], 'div-gpt-ad-Article_Side1').
	defineSizeMapping(SideMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/Article_Side2', [[300, 600], [300, 250], 'fluid'], 'div-gpt-ad-Article_Side2').
	defineSizeMapping(SideMapping).
	addService(googletag.pubads());
	
	googletag.defineSlot('/63118993/GamesVillage/Article_Side3', [[300, 600], [300, 250], 'fluid'], 'div-gpt-ad-Article_Side3').
	defineSizeMapping(SideMapping).
	addService(googletag.pubads());
	
	googletag.enableServices();
	
  });</script> <div align="center" id='div-gpt-ad-Article_ATF'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article_ATF'); });</script> </div> <script type="text/javascript">if (top.location!= self.location) {
			top.location = self.location.href
		}</script> <div class="post-detail-row"><div class="post post-header style3 parallax_bg"><div class="inline_bg" data-bottom-top="transform: translate3d(0px, 5%, 0px);" data-top-bottom="transform: translate3d(0px, -5%, 0px);" style="background-image: url('http://www.gamesvillage.it/wp-content/uploads/2020/05/The-Medium-01.jpg'); background-size: cover;"></div><div class="inner_header"><div class="row children"><div class="small-12 medium-10 medium-centered columns"><header class="post-title entry-header text-center"> <a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-news/" class="single_category_title boxed-link category-boxed-link-22" title="News">News</a><h1 class="entry-title" itemprop="name headline">The Medium sopporterà il 4k</h1><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2020/03/41437870_2202294213176378_1797785426484789248_o-1-1-300x300.jpg" width="48" height="48" alt="Mario Manna" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/mariobassman/" title="Articoli scritti da Mario Manna" rel="author">Mario Manna</a></strong> <time class="date published time" datetime="2020-05-08T15:55:24+02:00" itemprop="datePublished" content="2020-05-08T15:55:24+02:00">8 Maggio 2020</time><meta itemprop="name headline" class="entry-title" content="The Medium sopporterà il 4k"><meta itemprop="dateModified" class="date updated" content="2020-05-08T15:55:24+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/05/The-Medium-01.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/" content="http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/"> <span class="comment"> <script id="dsq-count-scr" src="//gamesvillageit.disqus.com/count.js" async></script> <a href="http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/#respond" title="The Medium sopporterà il 4k"> <svg version="1.1" class="comment_icon" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" width="12px" height="13px" viewBox="0 0 12 13" enable-background="new 0 0 12 13" xml:space="preserve"> <path d="M11.531,0H0.424c-0.23,0-0.419,0.183-0.419,0.407L0.002,8.675c0,0.402-0.097,1.17,1,1.17H3.99v2.367 c0,0.162,0.057,0.393,0.043,0.752c0.063,0.039,0.105,0.039,0.168,0.039c0.105,0,0.21-0.039,0.294-0.123L7.18,9.845h3.975 c0.231,0,0.798-0.092,0.798-0.791l-0.002-8.647C11.951,0.183,11.761,0,11.531,0z M11.155,9.054H7.18 c-0.104,0-0.315,0.119-0.399,0.199l-2.16,2.367V9.75c0-0.225,0.02-0.695-0.631-0.695H0.8l0.044-8.241h10.267L11.155,9.054z"/> </svg> <a href="http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/#disqus_thread">Comments</a> </a> </span></aside></header></div></div></div></div> <br><div id='div-gpt-ad-Article_InContent1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article_InContent1'); });</script> </div> <br><br><div class="row"><div class="small-12 medium-8 columns"><article itemscope itemtype="http://schema.org/Article" class="post blog-post post-7005705 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news category-next-gen tag-bloober-team tag-the-medium piattaforma-pc piattaforma-xbox-series-x genere_gioco-survival-horror produttore-bloober-team" id="post-7005705" data-id="7005705" data-url="http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/"><aside class="post-bottom-meta"><div class="hide"> <img src="http://www.gamesvillage.it/wp-content/uploads/2020/03/41437870_2202294213176378_1797785426484789248_o-1-1-300x300.jpg" width="48" height="48" alt="Mario Manna" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author hide"><a href="http://www.gamesvillage.it/author/mariobassman/" title="Articoli scritti da Mario Manna" rel="author">Mario Manna</a></strong> <time class="date published time hide" datetime="2020-05-08T15:55:24+02:00" itemprop="datePublished" content="2020-05-08T15:55:24+02:00">8 Maggio 2020</time><meta itemprop="name headline" class="entry-title" content="The Medium sopporterà il 4k"><meta itemprop="dateModified" class="date updated" content="2020-05-08T15:55:24+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/05/The-Medium-01.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/" content="http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/"></aside><div class="share-container"><aside class="share-article-vertical share-main hide-on-print fixed-me show-for-medium"> <a href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.gamesvillage.it%2F7005705%2Fthe-medium-sopportera-il-4k%2F" class="facebook social"><i class="fa fa-facebook"></i></a> <a href="https://twitter.com/intent/tweet?text=The+Medium+sopporter%C3%A0+il+4k&url=http%3A%2F%2Fwww.gamesvillage.it%2F7005705%2Fthe-medium-sopportera-il-4k%2F&via=Gamesvillageita" class="twitter social "><i class="fa fa-twitter"></i></a> <a href="https://plus.google.com/share?url=http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/" class="google-plus social"><i class="fa fa-google-plus"></i></a> <a href="https://pinterest.com/pin/create/link/?url=http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/&media=http://www.gamesvillage.it/wp-content/uploads/2020/05/The-Medium-01.jpg&description=The+Medium+sopporter%C3%A0+il+4k" class="pinterest social" nopin="nopin" data-pin-no-hover="true"><i class="fa fa-pinterest"></i></a> <a href="whatsapp://send" data-text="The+Medium+sopporter%C3%A0+il+4k" class="whatsapp social" data-href="http://www.gamesvillage.it/7005705/the-medium-sopportera-il-4k/" data-action="share/whatsapp/share"><i class="fa fa-whatsapp"></i><span><i class="fa fa-whatsapp"></i></span></a></aside><div class="post-content-container"> <script async="true" src="//a.teads.tv/page/61529/tag"></script> <div class="post-content entry-content cf"><p>L&#8217;evento svoltosi nella giornata di ieri, e stiamo parlando ovviamente dell&#8217;<strong>Inside Xbox</strong>, ci ha regalato le anteprime di numerosi titoli, fra questi spicca senz&#8217;altro <span style="color: #ff0000"><a style="color: #ff0000" href="http://www.gamesvillage.it/7005510/the-medium-anteprima-un-horror-che-fa-il-verso-a-silent-hill/"><strong>The Medium</strong></a></span>, l&#8217;horror game che aspira a diventare l&#8217;erede della saga di <strong>Silent Hill</strong>, dalla quale peraltro prende in prestito anche il compositore per la colonna sonora.</p><p>In una recente intervista con <span style="color: #ff0000"><a style="color: #ff0000" href="https://www.eurogamer.net/articles/2020-05-07-layers-of-fear-dev-bloober-talks-its-xbox-series-x-survival-horror-throwback-the-medium"><strong>Eurogamer</strong></a></span>, il Lead Designer <strong>Wojciech Piejko </strong>ha parlato a lungo del titolo, confermano il fatto che <strong>The Medium </strong>sarà assolutamente in grado di supportare il <strong>4k </strong>così come il <strong>ray tracing</strong>, preannunciando un vero e proprio teatrino dell&#8217;orrore. Piejko ha inoltre dichiarato la volontà da parte del team di voler sfruttare al massimo la nuova tecnologia <strong>SSDs </strong>con tutto il suo background, per poter garantire all&#8217;utente un&#8217;immersione totale nell&#8217;universo horror del gioco, evitando le interruzioni dovute a download interni al gameplay che potrebbero allentare la tensione narrativa.</p><p>Vi ricordiamo infine che <strong>The Medium </strong>sarà disponibile per <strong>PC </strong>e <strong>Xbox Series X </strong>a partire da questo inverno.</p><p><img class="alignnone size-full wp-image-7005531" src="http://www.gamesvillage.it/wp-content/uploads/2020/05/The-Medium-04.jpg" alt="The Medium" width="1280" height="720" srcset="http://www.gamesvillage.it/wp-content/uploads/2020/05/The-Medium-04.jpg 1280w, http://www.gamesvillage.it/wp-content/uploads/2020/05/The-Medium-04-768x432.jpg 768w, http://www.gamesvillage.it/wp-content/uploads/2020/05/The-Medium-04-770x433.jpg 770w" sizes="(max-width: 1280px) 100vw, 1280px" /></p><div id='div-gpt-ad-Article_Footer'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article_Footer'); });</script> </div></p><article><p></p></article></div></div></div><footer class="article-tags entry-footer"><div> <span class="tags-title">Tags</span> <a href="http://www.gamesvillage.it/tag/bloober-team/" title="" class="tag-link">Bloober Team</a> <a href="http://www.gamesvillage.it/tag/the-medium/" title="" class="tag-link">The Medium</a></div></footer><section class="post-author"> <a href="http://www.gamesvillage.it/author/mariobassman/" class="avatar-link"><img src="http://www.gamesvillage.it/wp-content/uploads/2020/03/41437870_2202294213176378_1797785426484789248_o-1-1-300x300.jpg" width="164" height="164" alt="Mario Manna" class="avatar avatar-164 wp-user-avatar wp-user-avatar-164 alignnone photo" /></a><div class="author-content"><h5><a href="http://www.gamesvillage.it/author/mariobassman/">Mario Manna</a></h5><p></p> <a href="http://www.gamesvillage.it"><i class="fa fa-link"></i></a></div></section>  <script type="text/javascript" src="//platform-api.sharethis.com/js/sharethis.js#property=5936e3a82e01ff00121c6868&product=inline-share-buttons"></script><aside class="share-article hide-on-print "><div class="row"><div class="small-12 medium-5 columns"><div class="share-title"></div></div><div align="center"><div class="OUTBRAIN" data-widget-id="AR_12"></div> <script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script> </div></aside><br><div id="disqus_thread"></div></article></div><aside class="sidebar small-12 medium-4 columns" role="complementary"><div class="sidebar_inner fixed-me"><div id="custom_html-8" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-Article_Side1'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article_Side1'); });</script> </div></div></div><div id="thb_latestimages_widget-2" class="widget cf widget_latestimages"><strong>Ultimi Articoli</strong><ul><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-7005710 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news tag-metalhead-software tag-super-mega-baseball-3 piattaforma-nintendo-switch piattaforma-playstation-4 piattaforma-xbox-one genere_gioco-sport produttore-metalhead-software" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2018/03/Super-Mega-Baseball-2-001-280x150.jpg);"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/7005710/super-mega-baseball-3-ecco-la-custom-pennant-race-mode/" rel="bookmark" title="Super Mega Baseball 3: ecco la Custom Pennant Race Mode"> </a><header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/7005710/super-mega-baseball-3-ecco-la-custom-pennant-race-mode/" title="Super Mega Baseball 3: ecco la Custom Pennant Race Mode">Super Mega Baseball 3: ecco la Custom Pennant Race Mode</a></h5><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2020/03/41437870_2202294213176378_1797785426484789248_o-1-1-300x300.jpg" width="48" height="48" alt="Mario Manna" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/mariobassman/" title="Articoli scritti da Mario Manna" rel="author">Mario Manna</a></strong> <time class="date published time" datetime="2020-05-08T16:11:13+02:00" itemprop="datePublished" content="2020-05-08T16:11:13+02:00">8 Maggio 2020</time><meta itemprop="name headline" class="entry-title" content="Super Mega Baseball 3: ecco la Custom Pennant Race Mode"><meta itemprop="dateModified" class="date updated" content="2020-05-08T16:11:13+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2018/03/Super-Mega-Baseball-2-001.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7005710/super-mega-baseball-3-ecco-la-custom-pennant-race-mode/" content="http://www.gamesvillage.it/7005710/super-mega-baseball-3-ecco-la-custom-pennant-race-mode/"></aside></header></figure></article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-7005711 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news category-next-gen tag-bungie tag-destiny-2 tag-next-gen piattaforma-playstation-5 piattaforma-xbox-series-x genere_gioco-mmorpg produttore-bungie" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2019/09/destiny-2-46063-280x150.jpg);"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/7005711/destiny-2-confermata-luscita-su-playstation-5-e-xbox-series-x/" rel="bookmark" title="Destiny 2: confermata l&#8217;uscita su PlayStation 5 e Xbox Series X"> </a><header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/7005711/destiny-2-confermata-luscita-su-playstation-5-e-xbox-series-x/" title="Destiny 2: confermata l&#8217;uscita su PlayStation 5 e Xbox Series X">Destiny 2: confermata l&#8217;uscita su PlayStation 5 e Xbox Series X</a></h5><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong> <time class="date published time" datetime="2020-05-08T16:09:11+02:00" itemprop="datePublished" content="2020-05-08T16:09:11+02:00">8 Maggio 2020</time><meta itemprop="name headline" class="entry-title" content="Destiny 2: confermata l&#8217;uscita su PlayStation 5 e Xbox Series X"><meta itemprop="dateModified" class="date updated" content="2020-05-08T16:09:11+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2019/09/destiny-2-46063.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7005711/destiny-2-confermata-luscita-su-playstation-5-e-xbox-series-x/" content="http://www.gamesvillage.it/7005711/destiny-2-confermata-luscita-su-playstation-5-e-xbox-series-x/"></aside></header></figure></article></li><li><article itemscope itemtype="http://schema.org/Article" class="post post-overlay photo-listing post-7005703 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-videogiochi-news category-next-gen tag-chorus tag-deep-silver tag-open-world piattaforma-pc piattaforma-playstation-4 piattaforma-playstation-5 piattaforma-xbox-one piattaforma-xbox-series-x genere_gioco-action genere_gioco-shootem-up produttore-deep-silver" style="background-image: url(http://www.gamesvillage.it/wp-content/uploads/2020/05/Chorvs-280x150.jpg);"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/7005703/chorus-elementi-open-world-e-caricamento-ridotto/" rel="bookmark" title="Chorus: elementi open world e caricamento ridotto"> </a><header class="post-title entry-header"><h5 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/7005703/chorus-elementi-open-world-e-caricamento-ridotto/" title="Chorus: elementi open world e caricamento ridotto">Chorus: elementi open world e caricamento ridotto</a></h5><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2020/03/Costanza-Levi-della-Vida-300x300.jpg" width="48" height="48" alt="Costanza Levi della Vida" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/dorkalis/" title="Articoli scritti da Costanza Levi della Vida" rel="author">Costanza Levi della Vida</a></strong> <time class="date published time" datetime="2020-05-08T16:07:37+02:00" itemprop="datePublished" content="2020-05-08T16:07:37+02:00">8 Maggio 2020</time><meta itemprop="name headline" class="entry-title" content="Chorus: elementi open world e caricamento ridotto"><meta itemprop="dateModified" class="date updated" content="2020-05-08T16:07:37+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/05/Chorvs.jpg"><meta itemprop="width" content="1829"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7005703/chorus-elementi-open-world-e-caricamento-ridotto/" content="http://www.gamesvillage.it/7005703/chorus-elementi-open-world-e-caricamento-ridotto/"></aside></header></figure></article></li></ul></div><div id="thb_categoryslider_widget-4" class="widget cf widget_categoryslider"><strong>Anteprime</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-7005560 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-videogiochi category-in-evidenza category-next-gen tag-second-extinction piattaforma-pc piattaforma-xbox-series-s piattaforma-xbox-series-x genere_gioco-fps"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/7005560/second-extinction-anteprima-lapocalisse-preistorica-ha-inizio/" rel="bookmark" title="Second Extinction Anteprima: l&#8217;apocalisse-preistorica ha inizio"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2020/05/Second-Extinction-Xbox-Inside-03-280x150.jpg" class="no-lazy-load wp-post-image" alt="Second Extinction Xbox Inside 03" /> </a></figure><aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/7005560/second-extinction-anteprima-lapocalisse-preistorica-ha-inizio/" title="Second Extinction Anteprima: l&#8217;apocalisse-preistorica ha inizio">Second Extinction Anteprima: l&#8217;apocalisse-preistorica ha inizio</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="https://1.gravatar.com/avatar/dd5983dddda30f3dd5a29e72520fcbd4?s=48&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/francesco-pagano/" title="Articoli scritti da Francesco Pagano" rel="author">Francesco Pagano</a></strong> <time class="date published time" datetime="2020-05-08T16:00:30+02:00" itemprop="datePublished" content="2020-05-08T16:00:30+02:00">8 Maggio 2020</time><meta itemprop="name headline" class="entry-title" content="Second Extinction Anteprima: l&#8217;apocalisse-preistorica ha inizio"><meta itemprop="dateModified" class="date updated" content="2020-05-08T15:22:27+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/05/Second-Extinction-Xbox-Inside-03.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7005560/second-extinction-anteprima-lapocalisse-preistorica-ha-inizio/" content="http://www.gamesvillage.it/7005560/second-extinction-anteprima-lapocalisse-preistorica-ha-inizio/"></aside></article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-7005508 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-videogiochi category-in-evidenza category-next-gen tag-anteprima tag-bright-memory-infinite tag-inside-xbox piattaforma-pc piattaforma-xbox-series-x genere_gioco-fps"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/7005508/bright-memory-infinite-anteprima-uno-sparatutto-dimpatto/" rel="bookmark" title="Bright Memory Infinite Anteprima: uno sparatutto d&#8217;impatto"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2020/05/3667588-bright-memory-infinite-next-gen-trailer.mp4.00_00_12_05.still001-280x150.png" class="no-lazy-load wp-post-image" alt="Bright Memory Infinite" /> </a></figure><aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/7005508/bright-memory-infinite-anteprima-uno-sparatutto-dimpatto/" title="Bright Memory Infinite Anteprima: uno sparatutto d&#8217;impatto">Bright Memory Infinite Anteprima: uno sparatutto d&#8217;impatto</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/01/IMG_20190106_120848-300x300.jpg" width="48" height="48" alt="Mattia "Zoldan" Sergio" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/mattia-sergio/" title="Articoli scritti da Mattia &quot;Zoldan&quot; Sergio" rel="author">Mattia "Zoldan" Sergio</a></strong> <time class="date published time" datetime="2020-05-08T15:16:15+02:00" itemprop="datePublished" content="2020-05-08T15:16:15+02:00">8 Maggio 2020</time><meta itemprop="name headline" class="entry-title" content="Bright Memory Infinite Anteprima: uno sparatutto d&#8217;impatto"><meta itemprop="dateModified" class="date updated" content="2020-05-08T15:16:15+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/05/3667588-bright-memory-infinite-next-gen-trailer.mp4.00_00_12_05.still001.png"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7005508/bright-memory-infinite-anteprima-uno-sparatutto-dimpatto/" content="http://www.gamesvillage.it/7005508/bright-memory-infinite-anteprima-uno-sparatutto-dimpatto/"></aside></article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-7005524 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi-anteprime category-videogiochi category-in-evidenza category-next-gen tag-bandai-namco tag-scarlet-nexus piattaforma-xbox-one-x piattaforma-xbox-series-x genere_gioco-action-rpg produttore-bandai-namco"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/7005524/scarlet-nexus-anteprima-presentata-la-nuova-ip-firmata-bandai-namco/" rel="bookmark" title="Scarlet Nexus Anteprima: presentata la nuova IP firmata Bandai Namco"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2020/05/Scarlet-Nexus-280x150.jpg" class="no-lazy-load wp-post-image" alt="" /> </a></figure><aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-anteprime/" class="single_category_title category-link-2" title="Anteprime">Anteprime</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/7005524/scarlet-nexus-anteprima-presentata-la-nuova-ip-firmata-bandai-namco/" title="Scarlet Nexus Anteprima: presentata la nuova IP firmata Bandai Namco">Scarlet Nexus Anteprima: presentata la nuova IP firmata Bandai Namco</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/07/WhatsApp-Image-2019-07-10-at-20.12.17-300x300.jpeg" width="48" height="48" alt="Matteo Murri" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/matteo-murri/" title="Articoli scritti da Matteo Murri" rel="author">Matteo Murri</a></strong> <time class="date published time" datetime="2020-05-08T14:00:07+02:00" itemprop="datePublished" content="2020-05-08T14:00:07+02:00">8 Maggio 2020</time><meta itemprop="name headline" class="entry-title" content="Scarlet Nexus Anteprima: presentata la nuova IP firmata Bandai Namco"><meta itemprop="dateModified" class="date updated" content="2020-05-08T13:46:57+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/05/Scarlet-Nexus.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7005524/scarlet-nexus-anteprima-presentata-la-nuova-ip-firmata-bandai-namco/" content="http://www.gamesvillage.it/7005524/scarlet-nexus-anteprima-presentata-la-nuova-ip-firmata-bandai-namco/"></aside></article></div></div><div id="thb_categoryslider_widget-5" class="widget cf widget_categoryslider"><strong>Recensioni</strong><div class="slick text-center" data-columns="1" data-pagination="false" data-navigation="true" data-autoplay="false" data-speed="500"><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-7004392 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-gamedust tag-playstation-vr tag-recensione tag-spuds-unearthed piattaforma-playstation-4 piattaforma-playstation-4-pro piattaforma-playstation-vr genere_gioco-rts genere_gioco-tower-defense"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/7004392/spuds-unearthed-recensione-worms-col-tower-defense/" rel="bookmark" title="Spuds Unearthed Recensione: Worms col Tower Defense"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2020/04/spuds-evidenza-280x150.jpg" class="no-lazy-load wp-post-image" alt="Spuds Unearthed" /><figure class="circle_rating small"> <span>5.5</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="64.998"></circle> </svg></figure> </a></figure><aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/7004392/spuds-unearthed-recensione-worms-col-tower-defense/" title="Spuds Unearthed Recensione: Worms col Tower Defense">Spuds Unearthed Recensione: Worms col Tower Defense</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/04/WhatsApp-Image-2019-04-05-at-15.57.15-300x300.jpeg" width="48" height="48" alt="Marco Mandolini" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/marco-mandolini/" title="Articoli scritti da Marco Mandolini" rel="author">Marco Mandolini</a></strong> <time class="date published time" datetime="2020-05-01T16:00:52+02:00" itemprop="datePublished" content="2020-05-01T16:00:52+02:00">1 Maggio 2020</time><meta itemprop="name headline" class="entry-title" content="Spuds Unearthed Recensione: Worms col Tower Defense"><meta itemprop="dateModified" class="date updated" content="2020-05-01T09:13:09+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/spuds-evidenza-scaled.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7004392/spuds-unearthed-recensione-worms-col-tower-defense/" content="http://www.gamesvillage.it/7004392/spuds-unearthed-recensione-worms-col-tower-defense/"></aside></article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-7003759 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-cloudpunk tag-ion-lands tag-steam piattaforma-pc genere_gioco-action-adventure"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/7003759/cloudpunk-recensione-alla-velocita-della-luce-al-neon/" rel="bookmark" title="Cloudpunk Recensione: alla velocità della luce (al neon)"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2020/04/Cloudpunk-280x150.jpg" class="no-lazy-load wp-post-image" alt="Cloudpunk" /><figure class="circle_rating small"> <span>7,5</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="43.332"></circle> </svg></figure> </a></figure><aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/7003759/cloudpunk-recensione-alla-velocita-della-luce-al-neon/" title="Cloudpunk Recensione: alla velocità della luce (al neon)">Cloudpunk Recensione: alla velocità della luce (al neon)</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="https://0.gravatar.com/avatar/96232eaa9203a4e70f44acd76e611423?s=48&#038;d=http%3A%2F%2Fwww.gamesvillage.it%2Fwp-content%2Fuploads%2F2018%2F01%2Flogogv2-1-1.png&#038;r=g" width="48" height="13" alt="Avatar" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 photo avatar-default" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/francesca-sirtori/" title="Articoli scritti da Francesca Sìrtori" rel="author">Francesca Sìrtori</a></strong> <time class="date published time" datetime="2020-04-29T17:00:09+02:00" itemprop="datePublished" content="2020-04-29T17:00:09+02:00">29 Aprile 2020</time><meta itemprop="name headline" class="entry-title" content="Cloudpunk Recensione: alla velocità della luce (al neon)"><meta itemprop="dateModified" class="date updated" content="2020-04-29T10:23:28+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/Cloudpunk.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7003759/cloudpunk-recensione-alla-velocita-della-luce-al-neon/" content="http://www.gamesvillage.it/7003759/cloudpunk-recensione-alla-velocita-della-luce-al-neon/"></aside></article><article itemscope itemtype="http://schema.org/Article" class="post style1 style1-meta post-7004022 type-post status-publish format-standard has-post-thumbnail hentry category-videogiochi category-in-evidenza category-videogiochi-recensioni tag-predator-hunting-grounds piattaforma-pc piattaforma-playstation-4 genere_gioco-sparatutto produttore-sony"><figure class="post-gallery"> <a href="http://www.gamesvillage.it/7004022/predator-hunting-grounds-recensione-preda-o-predatore/" rel="bookmark" title="Predator Hunting Grounds Recensione: preda o predatore?"> <img width="280" height="150" src="http://www.gamesvillage.it/wp-content/uploads/2020/03/Predator-Hunting-Grounds-Bild-3-280x150.jpg" class="no-lazy-load wp-post-image" alt="Predator Hunting Grounds" /><figure class="circle_rating small"> <span>5.5</span> <svg width="50" height="50" viewBox="0 0 50 50" version="1.1" xmlns="http://www.w3.org/2000/svg"> <circle class="circle_base" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="0"></circle> <circle class="circle_perc" r="23" cx="25" cy="25" fill="transparent" stroke-dasharray="144.44" stroke-dashoffset="144.44" data-dashoffset="64.998"></circle> </svg></figure> </a></figure><aside class="post-category"><a href="http://www.gamesvillage.it/category/videogiochi/videogiochi-recensioni/" class="single_category_title category-link-32" title="Recensioni">Recensioni</a></aside><header class="post-title entry-header"><h6 class="entry-title" itemprop="name headline"><a href="http://www.gamesvillage.it/7004022/predator-hunting-grounds-recensione-preda-o-predatore/" title="Predator Hunting Grounds Recensione: preda o predatore?">Predator Hunting Grounds Recensione: preda o predatore?</a></h6></header><aside class="post-bottom-meta"><div class=""> <img src="http://www.gamesvillage.it/wp-content/uploads/2019/02/FotoMondati02-300x300.jpg" width="48" height="48" alt="Andrea Mondati" class="avatar avatar-48 wp-user-avatar wp-user-avatar-48 alignnone photo" /></div> <strong itemprop="author" class="author "><a href="http://www.gamesvillage.it/author/andrea-mondati/" title="Articoli scritti da Andrea Mondati" rel="author">Andrea Mondati</a></strong> <time class="date published time" datetime="2020-04-28T17:00:49+02:00" itemprop="datePublished" content="2020-04-28T17:00:49+02:00">28 Aprile 2020</time><meta itemprop="name headline" class="entry-title" content="Predator Hunting Grounds Recensione: preda o predatore?"><meta itemprop="dateModified" class="date updated" content="2020-04-28T17:32:13+02:00"> <span class="hide" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><meta itemprop="name" content="GamesVillage.it"> <span itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/04/gvne2-2.png"> </span><meta itemprop="url" content="http://www.gamesvillage.it"> </span> <span class="hide" itemprop="image" itemscope itemtype="http://schema.org/ImageObject"><meta itemprop="url" content="http://www.gamesvillage.it/wp-content/uploads/2020/03/Predator-Hunting-Grounds-Bild-3.jpg"><meta itemprop="width" content="1920"><meta itemprop="height" content="1080"> </span><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="http://www.gamesvillage.it/7004022/predator-hunting-grounds-recensione-preda-o-predatore/" content="http://www.gamesvillage.it/7004022/predator-hunting-grounds-recensione-preda-o-predatore/"></aside></article></div></div><div id="custom_html-5" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"><div id='div-gpt-ad-Article_Side3'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article_Side3'); });</script> </div></div></div><div id="feedzy_wp_widget-2" class="widget cf widget_feedzy_wp_widget"><strong>VigamusMagazine </strong><div class="feedzy-rss feedzy-26c9d69ee8dd969745263235b5d33457"><ul><li style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.vigamusmagazine.com/199913/pokemon-scudo-e-spada-arrivano-i-ban-per-chi-lascia-le-battaglie-online/" target="" rel=" noopener" title="Pokémon Scudo e Spada: arrivano i ban per chi lascia le battaglie online" style="width:150px; height:150px;"><span class="fetched" style="background-image: url('https://www.vigamusmagazine.com/wp-content/uploads/2019/12/pokemon-spada-e-scudo-la-guida-64849.768x432.jpg');" title="Pokémon Scudo e Spada: arrivano i ban per chi lascia le battaglie online"></span><amp-img width="150" height="150" src="https://www.vigamusmagazine.com/wp-content/uploads/2019/12/pokemon-spada-e-scudo-la-guida-64849.768x432.jpg"></a></div><span class="title"><a href="https://www.vigamusmagazine.com/199913/pokemon-scudo-e-spada-arrivano-i-ban-per-chi-lascia-le-battaglie-online/" target="" rel=" noopener">Pokémon Scudo e Spada: arrivano i ban per chi lascia le battaglie online</a></span><div class="rss_content" style=""><p>La si potrebbe definire giustizia questa: [&hellip;]</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.vigamusmagazine.com/199911/mario-kart-8-deluxe-e-il-titolo-nintendo-piu-acquistato-di-marzo/" target="" rel=" noopener" title="Mario Kart 8 Deluxe è il titolo Nintendo più acquistato di marzo" style="width:150px; height:150px;"><span class="fetched" style="background-image: url('https://www.vigamusmagazine.com/wp-content/uploads/2018/01/MarioKart8_1.jpg');" title="Mario Kart 8 Deluxe è il titolo Nintendo più acquistato di marzo"></span><amp-img width="150" height="150" src="https://www.vigamusmagazine.com/wp-content/uploads/2018/01/MarioKart8_1.jpg"></a></div><span class="title"><a href="https://www.vigamusmagazine.com/199911/mario-kart-8-deluxe-e-il-titolo-nintendo-piu-acquistato-di-marzo/" target="" rel=" noopener">Mario Kart 8 Deluxe è il titolo Nintendo più acquistato di marzo</a></span><div class="rss_content" style=""><p>Cosa, vi aspettavate forse Animal Crossing: New [&hellip;]</p></div></li><li style="padding: 15px 0 25px" class="rss_item"><div class="rss_image" style="width:150px; height:150px;"><a href="https://www.vigamusmagazine.com/199909/xenoblade-chronicles-definitive-edition-si-mostra-in-un-trailer/" target="" rel=" noopener" title="Xenoblade Chronicles: Definitive Edition si mostra in un trailer" style="width:150px; height:150px;"><span class="fetched" style="background-image: url('https://www.vigamusmagazine.com/wp-content/uploads/2019/09/xenoblade-chronicles.jpg');" title="Xenoblade Chronicles: Definitive Edition si mostra in un trailer"></span><amp-img width="150" height="150" src="https://www.vigamusmagazine.com/wp-content/uploads/2019/09/xenoblade-chronicles.jpg"></a></div><span class="title"><a href="https://www.vigamusmagazine.com/199909/xenoblade-chronicles-definitive-edition-si-mostra-in-un-trailer/" target="" rel=" noopener">Xenoblade Chronicles: Definitive Edition si mostra in un trailer</a></span><div class="rss_content" style=""><p>La storia di Shulk e della sua spada dei monado [&hellip;]</p></div></li></ul></div></div></div></aside></div></div><div class="row"><div class="small-12 columns"><aside class="related-posts cf hide-on-print"><h4 class="related-title"></h4><div class="row"></div></aside></div></div><div id='div-gpt-ad-Article_Footer'> <script>googletag.cmd.push(function() { googletag.display('div-gpt-ad-Article_Footer'); });</script> </div></div></div><footer id="footer" class="light boxed"><div class="row"><div class="small-12 medium-6 large-3 columns"><div id="custom_html-3" class="widget_text widget cf widget_custom_html"><div class="textwidget custom-html-widget"></div></div></div><div class="small-12 medium-6 large-3 columns"></div><div class="small-12 medium-6 large-3 columns"></div><div class="small-12 medium-6 large-3 columns"></div></div></footer><footer id="subfooter" class="light boxed"><div class="row"><div class="small-12 columns"><div class="subfooter-menu-holder text-center"> Content by: <img width="120" height="450" alt="Idra Editing" src="http://www.gamesvillage.it/wp-content/uploads/2020/03/LOGO-solo-IDRA.png"> Powered by: <a href="http://www.coolnetwork.it"><img alt="Coolnetwork Hosting Solution" src="http://www.gamesvillage.it/wp-content/uploads/2020/03/CoolNetwork-mini.png"></a><br> <a href="http://www.gamesvillage.it/" class="logolink"> <img src="http://www.gamesvillage.it/wp-content/uploads/2018/01/gvne2.png" class="logoimg" alt="GamesVillage.it"/> </a><div class="footer-menu"><ul><li class="page_item page-item-10"><a href="http://www.gamesvillage.it/">Home</a></li><li class="page_item page-item-6815279"><a href="http://www.gamesvillage.it/la-redazione-gamesvillage/">La Redazione di GamesVillage</a></li><li class="page_item page-item-6779571"><a href="http://www.gamesvillage.it/privacy-cookie-policy/">Privacy &#038; Cookie Policy</a></li><li class="page_item page-item-6997395"><a href="http://www.gamesvillage.it/trending/">Trending</a></li></ul></div><p>Copyright Gamesvillage.it - 2020</p></div><script type="text/javascript" src="http://www.gamesvillage.it/bar/spreabar115.js"></script> <script type="text/javascript">ShowspreaBar()</script> </div></div></footer></div></div> <a id="scroll_totop"><i class="fa fa-angle-up"></i></a><link rel='stylesheet' id='feedzy-rss-feeds-css' href='http://www.gamesvillage.it/wp-content/plugins/feedzy-rss-feeds/css/feedzy-rss-feeds.css?ver=3.3.19' type='text/css' media='all' /> <script type='text/javascript'>/* <![CDATA[ */ var click_object = {"ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php"}; /* ]]> */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script> <script type='text/javascript'>/* <![CDATA[ */ var countVars = {"disqusShortname":"gamesvillageit"}; /* ]]> */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_count.js?ver=3.0.17'></script> <script type='text/javascript'>/* <![CDATA[ */ var embedVars = {"disqusConfig":{"integration":"wordpress 3.0.17"},"disqusIdentifier":"7005705 http:\/\/www.gamesvillage.it\/?p=7005705","disqusShortname":"gamesvillageit","disqusTitle":"The Medium sopporter\u00e0 il 4k","disqusUrl":"http:\/\/www.gamesvillage.it\/7005705\/the-medium-sopportera-il-4k\/","postId":"7005705"}; /* ]]> */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/disqus-comment-system/public/js/comment_embed.js?ver=3.0.17'></script> <script type='text/javascript'>/* <![CDATA[ */ var spuvar = {"is_admin":"","disable_style":"","ajax_mode":"","ajax_url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","ajax_mode_url":"http:\/\/www.gamesvillage.it\/?spu_action=spu_load","pid":"7005705","is_front_page":"","is_category":"","site_url":"http:\/\/www.gamesvillage.it","is_archive":"","is_search":"","is_preview":"","seconds_confirmation_close":"5"};
var spuvar_social = []; /* ]]> */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/popups/public/assets/js/public.js?ver=1.9.3.8'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/comment-reply.min.js?ver=25addf2ea4d653296913fa235a3050a2'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/vendor.min.js?ver=25addf2ea4d653296913fa235a3050a2'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/underscore.min.js?ver=1.8.3'></script> <script type='text/javascript'>/* <![CDATA[ */ var themeajax = {"url":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","l10n":{"loading":"Loading ...","nomore":"No More Posts"}}; /* ]]> */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/themes/goodlife-wp/assets/js/app.min.js?ver=25addf2ea4d653296913fa235a3050a2'></script> <script type='text/javascript'>/* <![CDATA[ */ var Wtpsw = {"ajaxurl":"http:\/\/www.gamesvillage.it\/wp-admin\/admin-ajax.php","is_mobile":"0","is_rtl":"0","post_view_count":"7005705"}; /* ]]> */</script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-content/plugins/wp-trending-post-slider-and-widget/assets/js/wtpsw-public.js?ver=1.3.3'></script> <script type='text/javascript' src='http://www.gamesvillage.it/wp-includes/js/wp-embed.min.js?ver=25addf2ea4d653296913fa235a3050a2'></script> <script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=25addf2ea4d653296913fa235a3050a2' async='async'></script> <aside id="thb-login" class="mfp-hide thb-login-form light"><ul><li class="lost"><a href="#" class="always">Lost Password</a> <span class="back">Back &#x27F6;</span></li><li><a href="#" class="active">Login</a></li><li><a href="#">Register</a></li></ul><div class="thb-overflow-container"><div class="thb-form-container"><div class="thb-lost"><form id="thb_lost_form" action="http://www.gamesvillage.it/" method="post"><div class="thb-errors lost-errors"></div><div class="form-field"> <input class="form-control required " name="thb_user_or_email" id="thb_user_or_email" type="text" placeholder="Username or E-mail" /></div><div class="form-field"> <input type="hidden" name="action" value="thb_reset_password"/> <button class="btn " type="submit">Get new password</button></div> <input type="hidden" id="password-security" name="password-security" value="a4a18c18a9" /><input type="hidden" name="_wp_http_referer" value="/7005705/the-medium-sopportera-il-4k/" /></form></div><div class="thb-login"><form id="thb_login_form" action="http://www.gamesvillage.it/" method="post"><div class="thb-errors login-errors"></div><div class="form-field"> <input class="form-control required " name="thb_user_login" type="text" placeholder="Username" autocomplete="off" /></div><div class="form-field"> <input class="form-control required " name="thb_user_pass" id="thb_user_pass" type="password" placeholder="Password"></div><div class="form-field"> <a href="#" class="lost_password">Lost Password?</a></div><div class="form-field last"> <input type="hidden" name="action" value="thb_login_member"/> <button class="btn " type="submit">Login</button></div> <input type="hidden" id="login-security" name="login-security" value="a4a18c18a9" /><input type="hidden" name="_wp_http_referer" value="/7005705/the-medium-sopportera-il-4k/" /></form></div><div class="thb-register"><div class="alert alert-warning">Registration is disabled.</div></div></div></div></aside><div id="takeover_gv"> <script type='text/javascript'>//
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=2");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//</script><noscript><a href='http://adserver.gamesvillage.it/www/delivery/ck.php?n=ae140db9&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://adserver.gamesvillage.it/www/delivery/avw.php?zoneid=2&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ae140db9' border='0' alt='' /></a></noscript></div> <script>$('.mobile-toggle, .click-capture').click(function() {

	if($('#takeover_gv').css( "z-index" )==0) {$('#takeover_gv').css( "z-index","-1" );}
	else {$('#takeover_gv').css( "z-index","0" );}
});</script> <style type"text/css">#ad-container{width:1px;margin:auto;position:fixed;top:89px;left:0;right:0;z-index:213}.ad-leftno{float:left;width:160px;height:600px;background:red;margin-left:-270px}.ad-right{float:right;width:160px;height:600px;margin-right:-780px}</style><div id="ad-container"><div class="ad-left"></div><div class="ad-right"><p align="center"> <script type='text/javascript'>/* <![CDATA[ */ var isMobile = /iPhone|iPad|iPod|Android/i.test(navigator.userAgent);
if (isMobile) {
    
    }
    else
    	 {
    	 	  <!--//<![CDATA[
   document.MAX_ct0 = unescape('INSERT_ENCODED_CLICKURL_HERE');
   var m3_u = (location.protocol=='https:'?'https://adserver.gamesvillage.it/www/delivery/ajs.php':'http://adserver.gamesvillage.it/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=19");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if ((typeof(document.MAX_ct0) != 'undefined') && (document.MAX_ct0.substring(0,4) == 'http')) {
       document.write ("&amp;ct0=" + escape(document.MAX_ct0));
   }
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>-->
    	 	
    	 } /* ]]> */</script> </div></div></body></html>
 - Debug: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="88ebe9ebe0edecc8b9bdb0b0b1bcbfb8b0b0">[email&#160;protected]</a> --><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script>