• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 3 123 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 41

Discussione: Aiuto! Problema gravissimo!

Cambio titolo
  1. #1
    Creatore
    Registrato il
    05-03
    Messaggi
    87

    Aiuto! Problema gravissimo!

    Scusate se apro un altro topic ma troppo importante.

    Ieri ho tentato di overcloccare il procio da 3200 a 3270 circa e la ram di conseguenza da 333 a 340 e non mi si accendeva pi!!!
    Dopo svariati tentativi sono riuscito ad accenderlo e ad entrare nel bios, ma appena entrato si bloccato tutto!!
    Per 3 ore ho tentato di downcloccare il procio e alla fine sono riuscito a rimettere le impostazioni predefinite.

    Per niente funziona pi come prima: il Norton non funziona, si disconnette da solo da internet, ci sono dei drammatici rallentamenti mentre faccio qualsiasi cosa: dai testi alla musica, mentre sono sul desktop, in internet, in qualsiasi programma, eccetera, ma soprattutto nei benchmark (nei quali il mio punteggio sceso notevolmente) e nei giochi....

    Sono disperato! Il computer ha due mesi di vita!

    Ok, so di essere un idiota...ma se qualcuno di voi sa qualcosa mi dica!

    Grazie...

  2. #2
    Utente L'avatar di axxaxxa3
    Registrato il
    02-04
    Messaggi
    549
    Hai un computer da due mesi e gia hai overclockkato??? .....cmq....forse sei andato troppo oltre il limite di sopportazione dei componenti....
    La tua firma supera il limite massimo d'altezza

  3. #3
    Utente L'avatar di SirDrakan
    Registrato il
    06-03
    Messaggi
    4.340
    prova ad aumentare le latenze delle memorie...

    forse le hai tirate un po' troppo...


    cmq per il futuro, ricorda che c' un jumper sulla mobo che se modificato resetta automaticamente il BIOS


    in questo modo non costringi il comp a continui riavvii continuando a stressare i componenti
    Processore: AMD Athlon XP 2800+ Barton Dissipatore CPU: Vulcano 11+ Scheda Madre: Asus A7N8X Deluxe Memorie: Geil Value Pc3200 512MB + Kingstone 512MB Pc3200 in dual channelScheda Video: Sapphire Radeon x800GTO 256MB @ 16 pipe Scheda Audio: Integrata Masterizzatore CD: LG GCE-8525B 52x32x52x Masterizzatore DVD: NEC 3500 +/- DL Lettore DVD: LG GDR8162B 16x48x Hard Disk: Maxtor Diamond Plus 9+ 120GB Sata 150 + Maxtor Diamond Plus 10 160GB Sata 150 Monitor: Philips 17" 107p40 Alimentatore: Thermaltake 450W Case: Nero con finestra laterale e 3 ventole Mouse: Microsoft Intellimouse Optical Tastiera: 102 tasti pi 18 aggiuntivi

  4. #4
    Boobs Managing Director L'avatar di bacarospo
    Registrato il
    01-04
    Localit
    Panormus
    Messaggi
    2.642
    gi...se non riesci a far ritornare tutto come prima...ho resetti il bios..tramite l'apposito jumper presente sulla mobo o formatti...

  5. #5
    GG L'avatar di Fry88
    Registrato il
    01-04
    Localit
    Milano
    Messaggi
    5.452
    Non potrebbe aver danneggiato l'hardware?

  6. #6
    Creatore
    Registrato il
    05-03
    Messaggi
    87
    axxaxxa3

    Hai un computer da due mesi e gia hai overclockkato??? .....cmq....forse sei andato troppo oltre il limite di sopportazione dei componenti....
    E allora? Devo sbattere il pc nel cesso?Non dirmi questo...

    SirDrakan

    prova ad aumentare le latenze delle memorie...

    forse le hai tirate un po' troppo...


    cmq per il futuro, ricorda che c' un jumper sulla mobo che se modificato resetta automaticamente il BIOS


    in questo modo non costringi il comp a continui riavvii continuando a stressare i componenti
    E ad aumentare le latenze delle ram torna tutto come prima? In che sezione del bios devo andare?

    Dici che mi sono andate a puttane le ram?O il procio? O la sv?

    O tutti e 3????

    Thankz.....

  7. #7
    Unforgivable L'avatar di Thorin
    Registrato il
    05-03
    Localit
    London
    Messaggi
    9.972
    Fry88

    Non potrebbe aver danneggiato l'hardware?
    spero per lui di no.... dopo soli 2 mesi
    poi non ho capito il senso dell'overclock di un procio che va a 3200 mhz

  8. #8
    Creatore
    Registrato il
    05-03
    Messaggi
    87
    Thorin

    spero per lui di no.... dopo soli 2 mesi
    poi non ho capito il senso dell'overclock di un procio che va a 3200 mhz
    Per provare....so di essere un pirla...

  9. #9
    Utente L'avatar di axxaxxa3
    Registrato il
    02-04
    Messaggi
    549
    castec

    E allora? Devo sbattere il pc nel cesso?Non dirmi questo...



    E ad aumentare le latenze delle ram torna tutto come prima? In che sezione del bios devo andare?

    Dici che mi sono andate a puttane le ram?O il procio? O la sv?

    O tutti e 3????

    Thankz.....
    Scusa ma che computer hai comprato...se sei costretto ad overclokkare dopo soli due mesi.....ti hanno fatto un bel bidone....
    Cmq....prova ad agire con le latenze...copme hanno detto glia altri--.....
    La tua firma supera il limite massimo d'altezza

  10. #10
    GG L'avatar di Fry88
    Registrato il
    01-04
    Localit
    Milano
    Messaggi
    5.452
    Comunque non voglio allarmarti mica si dev'essere danneggiato per forza il PC.
    Aspetta qualcuno veramente esperto la mia era solo una supposizone affrettata

  11. #11
    Creatore
    Registrato il
    05-03
    Messaggi
    87
    axxaxxa3

    Scusa ma che computer hai comprato...se sei costretto ad overclokkare dopo soli due mesi.....ti hanno fatto un bel bidone....
    Cmq....prova ad agire con le latenze...copme hanno detto glia altri--.....
    Non sono stato costretto a overcloccare! Andava benissimo! I punteggi dei bench sono in firma.

    L'ho fatto solo per provare! Non credevo di combinare un casino simile......

    Credevo male....

  12. #12
    Utente L'avatar di axxaxxa3
    Registrato il
    02-04
    Messaggi
    549
    Ah, ok,.....capisco....io aspetto ancora un paio di mesi......e dopo di che.........mi do all'overclokk......
    La tua firma supera il limite massimo d'altezza

  13. #13
    Utente L'avatar di SirDrakan
    Registrato il
    06-03
    Messaggi
    4.340
    esculdo che le sachede del BUS PCi si isano danneggiate perch ci deve essere stato un aumento di non pi di 2-3 mhz come anche escludo danni all'hard disk


    i problemi possono invece esistere per le RAM sopratutto


    dovresti provare a metterle su un altro comp e vedere se danno sempre problemi


    alzando le latenze le prestazioni vengono leggermente ridotte ma cmq le memorie vengono meno sforzate


    per il processore non dovresti aver creato gravi danni per solo 70mhz... penso hce l'unico vero problema possa essere stato le memorie


    altra cosa, le memorie sono dissipate?
    Processore: AMD Athlon XP 2800+ Barton Dissipatore CPU: Vulcano 11+ Scheda Madre: Asus A7N8X Deluxe Memorie: Geil Value Pc3200 512MB + Kingstone 512MB Pc3200 in dual channelScheda Video: Sapphire Radeon x800GTO 256MB @ 16 pipe Scheda Audio: Integrata Masterizzatore CD: LG GCE-8525B 52x32x52x Masterizzatore DVD: NEC 3500 +/- DL Lettore DVD: LG GDR8162B 16x48x Hard Disk: Maxtor Diamond Plus 9+ 120GB Sata 150 + Maxtor Diamond Plus 10 160GB Sata 150 Monitor: Philips 17" 107p40 Alimentatore: Thermaltake 450W Case: Nero con finestra laterale e 3 ventole Mouse: Microsoft Intellimouse Optical Tastiera: 102 tasti pi 18 aggiuntivi

  14. #14
    Creatore
    Registrato il
    05-03
    Messaggi
    87
    SirDrakan

    esculdo che le sachede del BUS PCi si isano danneggiate perch ci deve essere stato un aumento di non pi di 2-3 mhz come anche escludo danni all'hard disk


    i problemi possono invece esistere per le RAM sopratutto


    dovresti provare a metterle su un altro comp e vedere se danno sempre problemi


    alzando le latenze le prestazioni vengono leggermente ridotte ma cmq le memorie vengono meno sforzate


    per il processore non dovresti aver creato gravi danni per solo 70mhz... penso hce l'unico vero problema possa essere stato le memorie


    altra cosa, le memorie sono dissipate?
    No, non sono dissipate, per l'aumento stato di soli 7 mhz...

  15. #15
    Utente L'avatar di SirDrakan
    Registrato il
    06-03
    Messaggi
    4.340
    ma prima di overclockare hai aumentato le latenze???

    per avere un' idea di dove trovi le latenze guarda questa foto



    se vedi i primi 4 comandi hanno dei vlaori che variano da 1,5 a 5

    quando trovi delle voci simili nel tuo BIOS metti i valori massimi che trovi
    Processore: AMD Athlon XP 2800+ Barton Dissipatore CPU: Vulcano 11+ Scheda Madre: Asus A7N8X Deluxe Memorie: Geil Value Pc3200 512MB + Kingstone 512MB Pc3200 in dual channelScheda Video: Sapphire Radeon x800GTO 256MB @ 16 pipe Scheda Audio: Integrata Masterizzatore CD: LG GCE-8525B 52x32x52x Masterizzatore DVD: NEC 3500 +/- DL Lettore DVD: LG GDR8162B 16x48x Hard Disk: Maxtor Diamond Plus 9+ 120GB Sata 150 + Maxtor Diamond Plus 10 160GB Sata 150 Monitor: Philips 17" 107p40 Alimentatore: Thermaltake 450W Case: Nero con finestra laterale e 3 ventole Mouse: Microsoft Intellimouse Optical Tastiera: 102 tasti pi 18 aggiuntivi

Pag 1 di 3 123 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •