• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 7 di 7

Discussione: Connessione vera o no?

Cambio titolo
  1. #1
    H#A#M#T#A#R#O L'avatar di pupendiablo
    Registrato il
    10-02
    Località
    A Casa
    Messaggi
    2.002

    Connessione vera o no?

    Raga qualche volta succede che dopo aver digitato startmodem
    mi compare tutta la sfilza di operazioni e la fatidica scritta:

    connection successfull



    quindi apro una console e digito firefox e non mi carica la pagina iniziale (ho detto firefox, ma succede con tutti i browser e anche i programmi come rpmdrake nn riescono a connettersi...)

    cosa può essere??
    alcune volte basta che rifaccia un eciconf.sh e cambi synch (in modo che fallisca la conn) per poi rimettere quello corretto e riesco a navigare...
    altre volte (come adesso... sn su winzoz..)
    non riesco più...

    EDIT:
    nn c'è un'opzione che mi permetta di vedere a che velocità sto navigando??
    (tipo l'icona di win con i 2 pc ) tnx


    RICORDA: la lavatrice rulla di più con CALFORT
    notare la terza GIF: Hamtaro fumato
    FIERO di essere cugino di MisticJapo
    Firma by MisticJapo
    EURONICS NON CI SONO PARAGONICS

  2. #2
    H#A#M#T#A#R#O L'avatar di pupendiablo
    Registrato il
    10-02
    Località
    A Casa
    Messaggi
    2.002
    Aiuto raga anche oggi non sono riuscito a collegarmi...
    o meglio mi si connette, ma il browser nn carica le pagine!!!


    RICORDA: la lavatrice rulla di più con CALFORT
    notare la terza GIF: Hamtaro fumato
    FIERO di essere cugino di MisticJapo
    Firma by MisticJapo
    EURONICS NON CI SONO PARAGONICS

  3. #3
    ISWT - Ad Vitam Aeternam L'avatar di red.devil
    Registrato il
    02-03
    Località
    London • UK
    Messaggi
    3.003
    nn capisco quale sia il tuo problema.. premesso che nn ho riprovato ad eseguire le tue operazioni, prova ad usare kppp per connetterti..

  4. #4
    H#A#M#T#A#R#O L'avatar di pupendiablo
    Registrato il
    10-02
    Località
    A Casa
    Messaggi
    2.002
    MMM

    CHE RABBIA!!
    adesso mi è partita al primo colpo...


    RICORDA: la lavatrice rulla di più con CALFORT
    notare la terza GIF: Hamtaro fumato
    FIERO di essere cugino di MisticJapo
    Firma by MisticJapo
    EURONICS NON CI SONO PARAGONICS

  5. #5
    Utente L'avatar di devilheart
    Registrato il
    01-03
    Messaggi
    28.311
    ad un mio amico è successa la setssa cosa. a volte capitava che non si riusciva ad ottenere automaticamente l'ip del dns. abbiamo risolto installando named

  6. #6
    H#A#M#T#A#R#O L'avatar di pupendiablo
    Registrato il
    10-02
    Località
    A Casa
    Messaggi
    2.002
    devilheart

    ad un mio amico è successa la setssa cosa. a volte capitava che non si riusciva ad ottenere automaticamente l'ip del dns. abbiamo risolto installando named
    sry cos'è named??
    tnx


    RICORDA: la lavatrice rulla di più con CALFORT
    notare la terza GIF: Hamtaro fumato
    FIERO di essere cugino di MisticJapo
    Firma by MisticJapo
    EURONICS NON CI SONO PARAGONICS

  7. #7
    Utente L'avatar di devilheart
    Registrato il
    01-03
    Messaggi
    28.311
    named è il nome del demone del server dns. il nome del pacchetto dovrebbe essere bind + qualcosa. prova prima ad aggiungere gli ip del server dns a /etc/resolv.conf

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •