• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 4 di 4

Discussione: Sono Online...o almeno ci provo!

Cambio titolo
  1. #1
    "Now We Are Free..." L'avatar di Pliskin
    Registrato il
    12-02
    LocalitÓ
    Roma
    Messaggi
    1.636

    KO Sono Online...o almeno ci provo!

    Salve raga'...ho acquistato finalmente NA e cavo di rete incrociato.Ho collegato tutto e predisposto la condivisione della connessione,i led dietro la Ps2 e la scheda di rete sono accesi(quindi non ci dovrebbero essere problemi...EDIT:anzi...guardando meglio sia sul NA che sulla scheda di rete,i led "Link" sono ben accesi,mentre i led "Act" hanno una luce piu' fiocca,quasi spenti)....pero' fallisco miseramente il primissimo test che viene eseguito dal Dvd di accesso alla rete...mi dice "impossibile stabilire una connessione alla rete.Riprovare piu' tardi"...che dite?Forse e' solo la linea occupata? ...e poi un'altra cosa...


    Nella procedura di configurazione,mi viene rischiesta sia il nome utente,che la passaword...devo inserire quelli con cui mi connetto normalmente dal Pc?Ma quando il computer e' acceso,devo avviare il browser oppure deve essere solo connesso?

    Ho notato che cliccando col pulsante destro sull'icona della rete e poi proprieta' e quindi autenticazione,ci sono delle voci tipo "Abilita' controllo accesso..bla blal...."...la casella e' spuntata...non e' che mi rompe proprio quello?Il Firewall lo devo disabilitare??Thanks!!!
    Quest'uomo ha commesso un errore fatale e sarÓ terminato...

  2. #2
    "Now We Are Free..." L'avatar di Pliskin
    Registrato il
    12-02
    LocalitÓ
    Roma
    Messaggi
    1.636
    Ho risolto!Ma ora ho un nuovo problema... ...praticamente sembra che Central Station non esista!Dopo aver effettuato con successo la connessione,mi rimane una schermata blu,invece di iniziare a navigare in Central Station... posso solo disconnettermi (
    Quest'uomo ha commesso un errore fatale e sarÓ terminato...

  3. #3
    Utente
    Registrato il
    02-04
    Messaggi
    1.012
    Pliskin

    Ho risolto!Ma ora ho un nuovo problema... ...praticamente sembra che Central Station non esista!Dopo aver effettuato con successo la connessione,mi rimane una schermata blu,invece di iniziare a navigare in Central Station... posso solo disconnettermi (
    Non preoccuparti per questo,io per riuscire a registrarmi a central station ho fatto tentativi per 3 mesi!!!Per˛ poi ci sono riuscito,il problema Ŕ che tu ti devi registrare per forza adesso altrimenti non puoi giocare a socom2 quindi ti consiglio di avere pazienza perchŔ devi considerare che central station Ŕ molto ma molto lento nel caricamento delle finestre,quindi vai piano nei passaggi e assicurati di inserire tutto correttamente(nome,cognome,data di nascita,soprattutto l'inidirizzo,ecc.),se si blocca spegni la play e prova qualche minuto pi¨ tardi

    P.S. Pliskin come nick c'Ŕ giÓ,sta nel mio clan Pliskin ,quindi devi sceglierti un nuovo nick

  4. #4
    Utente L'avatar di granataboy
    Registrato il
    02-04
    Messaggi
    67
    Evil potresti dare una risposta anche al mio topic????
    Grazie
    granataboy

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •