• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizza Risultati Sondaggio: Con Alice , vado veloce ????

Partecipanti
23. Non puoi votare in questo sondaggio
  • Più o meno vado a 640 kb/s.

    14 60,87%
  • Non mi è ancora cambiato niente.

    2 8,70%
  • Ultimamente ho problemi con le connessioni.

    7 30,43%
Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 21

Discussione: Con alice , vado veloce ???

Cambio titolo
  1. #1
    Death Coil
    Registrato il
    06-03
    Messaggi
    2.088

    Freccia Con alice , vado veloce ???

    Dal 15 marzo la mia dsl va davvero male.
    Su emule ho toccato al massimo le punte di 33kb/s ,prima del 15 andavo a 25/26kbit.

    Ma per il resto e' un disastro: internet e' lentissimo,i ping sono assurdi,e i test di velocita' adsl mi dice che vado a 10kb/s.

    A volte internet si sblocca e accelera, altre volte di gran lunga peggio del ISDN che ho al lavoro.

    Sono di molto incaxxato! ! ! ! !

    C'e' qualcuno di voi che ha ancora problemi o vi hanno aumentato a tutti???
    Sara' solo un problema di assestamento???
    PC Enermax Liberty 620w | Intel® Core™2 Duo E8500 | Asus P5QL-E | 2*2gb Kingston Ddr2 C5 | Asus EAH 4850 1gb ddr3 | WD Raptor 2x WD360ADFD Raid0 | Maxtor 320gb | Samsung 22" | Pinnacle Pctv |

  2. #2
    C U T 'N' P A S T E L'avatar di DiAbLoS
    Registrato il
    10-02
    Località
    Noir York City
    Messaggi
    1.390
    Mi hanno aumentato la banda, ma non ho riscontrato nessun problema. Forse un leggero aumento di ping, ma di molto poco.

    Change my pitch up, smack my bitch up !

  3. #3
    SCM StarCraft Mapper L'avatar di Wolf01[WDD]
    Registrato il
    06-03
    Località
    SMT
    Messaggi
    3.882
    anke a me succedono cose strane, la connessione parte tranquillamente, quando provo a scaricare 1 file mi parte con 1 picco a 120kbs e dopo 2 sec torna stabile a 60kbs, poi, sempre, inizia a decelerare fino a 33kbs
    ogni tanto mi si rallenta il pc e scarica a 4 o 5 kbs, spero nn sia dovuto ad 1 intasamento di dati o qualcosa del genere...
    Wolf01

  4. #4
    Incancellabile L'avatar di Leopor
    Registrato il
    11-02
    Località
    Palermo
    Messaggi
    45.960
    Io ho Tin.It e vado a 640 e fin ora non ho riscontrato problemi di sorta...

  5. #5
    SCM StarCraft Mapper L'avatar di Wolf01[WDD]
    Registrato il
    06-03
    Località
    SMT
    Messaggi
    3.882
    ah, pingando www.ngi.it ho 61ms
    325ms con google
    90ms con yahoo

    ne conoscete altri?

  6. #6
    Guitar Player L'avatar di Angy87
    Registrato il
    10-02
    Messaggi
    11.222
    io ho alice e vado bene in download vado a 75-80 kb/s, non fare caso a emule, se il down ti va lento li non è detto che sia colpa tua ma è causa di tanti altri fattori




  7. #7
    C'è solo UN capitano!! L'avatar di rygar87
    Registrato il
    08-03
    Località
    ROMA CAPVT MVNDI
    Messaggi
    1.672
    Con Alice non ci vai veloce, ci dovresti andare a letto.



    che simpatico che sono...

    [Scusate l'OT]
    Quando la partita è finita, il Re e il pedone finiscono nella stessa scatola.

  8. #8
    Death Coil
    Registrato il
    06-03
    Messaggi
    2.088
    Ping www.ngi.it = 377
    Ping www.google.it = 571
    Ping www.yahoo.it = 330

    Mi arrabbio sempre di più.....
    PC Enermax Liberty 620w | Intel® Core™2 Duo E8500 | Asus P5QL-E | 2*2gb Kingston Ddr2 C5 | Asus EAH 4850 1gb ddr3 | WD Raptor 2x WD360ADFD Raid0 | Maxtor 320gb | Samsung 22" | Pinnacle Pctv |

  9. #9
    I wanna get laid L'avatar di Xegros
    Registrato il
    06-03
    Località
    Callisto [Jupiter]
    Messaggi
    1.416

    Re: Con alice , vado veloce ???

    Moro'79

    Dal 15 marzo la mia dsl va davvero male.
    Su emule ho toccato al massimo le punte di 33kb/s ,prima del 15 andavo a 25/26kbit.

    Ma per il resto e' un disastro: internet e' lentissimo,i ping sono assurdi,e i test di velocita' adsl mi dice che vado a 10kb/s.

    A volte internet si sblocca e accelera, altre volte di gran lunga peggio del ISDN che ho al lavoro.

    Sono di molto incaxxato! ! ! ! !

    C'e' qualcuno di voi che ha ancora problemi o vi hanno aumentato a tutti???
    Sara' solo un problema di assestamento???
    I have the same problem.
    La tua firma supera il limite massimo di altezza (158 pixel). Ti invitiamo a leggere il regolamento per non ripetere l'errore.

  10. #10
    Standing by L'avatar di TEC_MrHide
    Registrato il
    04-03
    Località
    Provincia di Milano
    Messaggi
    10.068
    Moro'79

    Ping www.ngi.it = 377
    Ping www.google.it = 571
    Ping www.yahoo.it = 330

    Mi arrabbio sempre di più.....
    TIN.it (640):
    Ping www.ngi.it = 48
    Ping www.google.it = 246
    Ping www.yahoo.it = 70
    "It is by will alone I set my mind in motion. It is by the juice of sapho that thoughts acquire speed, the lips acquire stains, the stains become a warning. It is by will alone I set my mind in motion." - mentat Piter De Vries.

  11. #11
    Beyond The Grave L'avatar di CK2
    Registrato il
    05-03
    Località
    Rimini
    Messaggi
    540

    Re: Con alice , vado veloce ???

    Moro'79

    Dal 15 marzo la mia dsl va davvero male.
    Su emule ho toccato al massimo le punte di 33kb/s ,prima del 15 andavo a 25/26kbit.

    Ma per il resto e' un disastro: internet e' lentissimo,i ping sono assurdi,e i test di velocita' adsl mi dice che vado a 10kb/s.

    A volte internet si sblocca e accelera, altre volte di gran lunga peggio del ISDN che ho al lavoro.

    Sono di molto incaxxato! ! ! ! !

    C'e' qualcuno di voi che ha ancora problemi o vi hanno aumentato a tutti???
    Sara' solo un problema di assestamento???
    Stessi tuoi problemi. A me l'hanno raddoppiata qualche giorno prima del 15 e andavo veloce (come è normale per una 640). Ora la mia connessione è a metà tra una 128 e una 256 8( ! 8( ! 8(

  12. #12
    Death Coil
    Registrato il
    06-03
    Messaggi
    2.088

    Re: Re: Con alice , vado veloce ???

    CK2

    Stessi tuoi problemi. A me l'hanno raddoppiata qualche giorno prima del 15 e andavo veloce (come è normale per una 640). Ora la mia connessione è a metà tra una 128 e una 256 8( ! 8( ! 8(
    Magari la nostra zona e' ancora in confusione con le linee.......
    PC Enermax Liberty 620w | Intel® Core™2 Duo E8500 | Asus P5QL-E | 2*2gb Kingston Ddr2 C5 | Asus EAH 4850 1gb ddr3 | WD Raptor 2x WD360ADFD Raid0 | Maxtor 320gb | Samsung 22" | Pinnacle Pctv |

  13. #13
    Bannato L'avatar di Cercatore
    Registrato il
    11-03
    Località
    Napoli
    Messaggi
    17.685
    Ping NGI 107
    Ping GOOGLE 118
    Ping YAHOO 83

  14. #14
    Beyond The Grave L'avatar di CK2
    Registrato il
    05-03
    Località
    Rimini
    Messaggi
    540

    Re: Re: Re: Con alice , vado veloce ???

    Moro'79

    Magari la nostra zona e' ancora in confusione con le linee.......
    Probabile. Va a capire che combinano quelli della telecom

  15. #15
    Sex. Drug. Rock'n'roll. L'avatar di Elladan
    Registrato il
    10-02
    Località
    Bergamo
    Messaggi
    2.536
    strano , io se fossi in te telefonerei alla Telecom

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •