• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 13 di 13

Discussione: pagina home di internet explorer

Cambio titolo
  1. #1
    Capellone Generation '60 L'avatar di Faasi
    Registrato il
    02-03
    Località
    Terra, Italia, Roma
    Messaggi
    1.250

    pagina home di internet explorer

    non riesco a modificare la homepage del mio browser, perchè su opzioni internet l'opzione di modifica è oscurata e non accessibile.

    perché?????????? !



    HELPPPPPPPPPPP

    ----------------------------
    Libero Pensatore
    Disapprovo ciò che dici, ma difenderò alla morte il tuo diritto di dirlo. (Voltaire)

  2. #2
    :D L'avatar di Xboxman
    Registrato il
    09-03
    Località
    Napoli
    Messaggi
    7.868
    Che sistema operativo hai?

  3. #3
    Capellone Generation '60 L'avatar di Faasi
    Registrato il
    02-03
    Località
    Terra, Italia, Roma
    Messaggi
    1.250
    xp con ie6

    ----------------------------
    Libero Pensatore
    Disapprovo ciò che dici, ma difenderò alla morte il tuo diritto di dirlo. (Voltaire)

  4. #4
    :D L'avatar di Xboxman
    Registrato il
    09-03
    Località
    Napoli
    Messaggi
    7.868
    Tutto quello che posso dirti è di provare con il ripristino di configurazione di sistema.

  5. #5
    janky
    Ospite
    oppure cambia browser

  6. #6
    Beyond The Grave L'avatar di CK2
    Registrato il
    05-03
    Località
    Rimini
    Messaggi
    540
    Fammi capire se clicci col destro sull'icona di ie e poi su proprietà non ti fa modificare l'indirizzo?

  7. #7
    Utente L'avatar di Andrea03
    Registrato il
    01-03
    Località
    Napoli
    Messaggi
    5.172
    janky

    oppure cambia browser
    quoto

    http://www.mozilla.org/products/firefox/

  8. #8
    Diabulus in Musica
    Registrato il
    10-03
    Località
    Genova
    Messaggi
    2.726
    la soluzione sta un post più sopra
    oggi ho provato a usare IE ma mi sentivo decisamente sperso...
    ma come fa certa gente a campare ancora senza le schede di mozilla?
    [size=1]Bassi: G&L L-2500 USA 5 corde, Takamine acustico 4 corde, Ibanez GSR200 4 corde .
    Ampli: MarkBass MiniCMD 121P [email protected] [email protected]
    Genere: quel che capita
    Gruppi: Uàkatu jazz trio, Andrea Sigona

  9. #9
    Scrotolino L'avatar di Messia
    Registrato il
    08-03
    Località
    >_<
    Messaggi
    6.559
    Cosa ti hanno messo come home page predefinita?


    -Sei mai stato giudicato in tribunale?
    -Si, una volta. Eravamo in tre.
    -E di cosa sei stato accusato?
    -Invasione del Messico.

  10. #10
    Utente L'avatar di Square
    Registrato il
    02-04
    Messaggi
    96
    Percaso hai Spy Bot installato?

  11. #11
    Diabulus in Musica
    Registrato il
    10-03
    Località
    Genova
    Messaggi
    2.726
    [size=1]Bassi: G&L L-2500 USA 5 corde, Takamine acustico 4 corde, Ibanez GSR200 4 corde .
    Ampli: MarkBass MiniCMD 121P [email protected] [email protected]
    Genere: quel che capita
    Gruppi: Uàkatu jazz trio, Andrea Sigona

  12. #12
    Capellone Generation '60 L'avatar di Faasi
    Registrato il
    02-03
    Località
    Terra, Italia, Roma
    Messaggi
    1.250
    ho ripristinato la configurazione di sistema e ora tutto ok!

    ----------------------------
    Libero Pensatore
    Disapprovo ciò che dici, ma difenderò alla morte il tuo diritto di dirlo. (Voltaire)

  13. #13
    :D L'avatar di Xboxman
    Registrato il
    09-03
    Località
    Napoli
    Messaggi
    7.868
    Faasi

    ho ripristinato la configurazione di sistema e ora tutto ok!


    Sono felice di esserti stato d'aiuto!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •