• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 12 di 12

Discussione: Problemino con i cookie

Cambio titolo
  1. #1
    Never ever give up L'avatar di Katy
    Registrato il
    09-03
    Località
    Maranello (Modena)
    Messaggi
    4.090

    Problemino con i cookie


    Ho un problemino con i cookie...
    In pratica tutte le volte che mi collego al forum devo fare il login (anche se non ho fatto il logout), non mi riconosce più automaticamente come prima.
    Volevo sapere se questo piccolo incoveniente era risolvibile...

    Spero di aver aperto questo topic nella sezione giusta, se così non fosse scusatemi ^.^

    {and so the lion fell in love with the lamb}
    {The flower that blooms in adversity is the most rare and beautiful of all}

  2. #2
    Utente L'avatar di gorman
    Registrato il
    10-02
    Messaggi
    14.627
    Katy, prova a cancellare tutti i cookie dal tuo browser... magari si è impallato il sistema dei cookie per qualche motivo...

  3. #3
    Non so xke sono qui... L'avatar di dani88
    Registrato il
    08-03
    Località
    Pisa
    Messaggi
    2.746
    gorman

    Katy, prova a cancellare tutti i cookie dal tuo browser... magari si è impallato il sistema dei cookie per qualche motivo...
    per fare ciò vai su strumenti-opzioni internet e sotto file temporanei internet clicchi elimina.

  4. #4
    Never ever give up L'avatar di Katy
    Registrato il
    09-03
    Località
    Maranello (Modena)
    Messaggi
    4.090
    gorman

    Katy, prova a cancellare tutti i cookie dal tuo browser... magari si è impallato il sistema dei cookie per qualche motivo...
    Ho fatto come hai datto ma purtroppo non è cambiato niente.
    Tutte le volte che provo ad entrare nel forum devo effettuare il login.
    Sarà colpa del mio pc pazzoide

    In ogni caso grazie ^.^

    {and so the lion fell in love with the lamb}
    {The flower that blooms in adversity is the most rare and beautiful of all}

  5. #5
    j-addicted guardian L'avatar di flepa
    Registrato il
    10-02
    Località
    Carpi
    Messaggi
    23.888
    Katy

    Ho fatto come hai datto ma purtroppo non è cambiato niente.
    Tutte le volte che provo ad entrare nel forum devo effettuare il login.
    Sarà colpa del mio pc pazzoide

    In ogni caso grazie ^.^
    Può esserci da una qualche parte l'impostazione di non salvare mai i cookies, sia qui nel forum/profilo che sul tuo browser.

  6. #6
    Never ever give up L'avatar di Katy
    Registrato il
    09-03
    Località
    Maranello (Modena)
    Messaggi
    4.090
    flepa

    Può esserci da una qualche parte l'impostazione di non salvare mai i cookies, sia qui nel forum/profilo che sul tuo browser.
    E' strano però. Prima non ho mai avuto problemi di questo tipo.
    Ma se questa impostazione di non salvare mai i cookies nel è nel mio browser come faccio a cambiarla? ( sempre che si possa modificare ovvio...non ci capisco niente di queste cose )

    {and so the lion fell in love with the lamb}
    {The flower that blooms in adversity is the most rare and beautiful of all}

  7. #7
    j-addicted guardian L'avatar di flepa
    Registrato il
    10-02
    Località
    Carpi
    Messaggi
    23.888
    Katy

    E' strano però. Prima non ho mai avuto problemi di questo tipo.
    Ma se questa impostazione di non salvare mai i cookies nel è nel mio browser come faccio a cambiarla? ( sempre che si possa modificare ovvio...non ci capisco niente di queste cose )
    Provo ad aiutarti perchè hai un bell'avatar e vieni dalla mia zona:

    Immagino che usi Explorer, quindi vai in Strumenti > Opzioni Internet, ci dovrebbe essere un pannello "Privacy", li può essere impostato "accetta tutti i cookies" oppure "blocca tutti i cookies" (o anche vie intermedie), prova a controllare!

  8. #8
    Never ever give up L'avatar di Katy
    Registrato il
    09-03
    Località
    Maranello (Modena)
    Messaggi
    4.090
    flepa

    Provo ad aiutarti perchè hai un bell'avatar e vieni dalla mia zona
    Grazie ^.^

    Come impostazioni di privacy ho, ed ho sempre usato, quella media e non mi ha mai creato problemi.

    Comunque, mi sono appena accorta che il login me lo fa fare solo se ho spengo e poi riavvio il pc.
    Inoltre, come se non bastasse, ho anche notato che mi elimina automaticamente i file temporanei di internet...qui c'è qualcosa che non va ^^"

    OT: Bellina Carpi, ci vengo spesso

    {and so the lion fell in love with the lamb}
    {The flower that blooms in adversity is the most rare and beautiful of all}

  9. #9
    j-addicted guardian L'avatar di flepa
    Registrato il
    10-02
    Località
    Carpi
    Messaggi
    23.888
    Katy

    Grazie ^.^

    Come impostazioni di privacy ho, ed ho sempre usato, quella media e non mi ha mai creato problemi.

    Comunque, mi sono appena accorta che il login me lo fa fare solo se ho spengo e poi riavvio il pc.
    Inoltre, come se non bastasse, ho anche notato che mi elimina automaticamente i file temporanei di internet...qui c'è qualcosa che non va ^^"

    OT: Bellina Carpi, ci vengo spesso
    Più di così non saprei come aiutarti, sembra che ci sia qualcosa quando riavvi che ti elimina tutti i cookies e i temporanei, ma non so cosa possa essere...

    OT: E che ci vieni a fare ? Non è che ci sia poi molto... ok, basta OT.

  10. #10
    Ghijva Sehtna L'avatar di Seymour
    Registrato il
    12-02
    Località
    The Twilight Zone
    Messaggi
    1.526
    Prova a vedere se qui
    Strumenti > Opzioni Internet > Privacy > Avanzate
    è selezionata l'opzione "Sostituisci gestione automatica cookie" se la risposta è si prova a deselezionarla...

    Oppure qui
    Strumenti > Opzioni Internet > Avanzate
    se alla voce "Protezione" è selezionato "Svuota la cartella dei file temporanei alla chiusura del borwser" è selezionata delselezionala.

    Prova e fai sapere!

    DVBITO ERGO SVM VEL QVOD ITEM EST COGITO ERGO SVM

  11. #11
    Dimension Hatröss L'avatar di Slayer
    Registrato il
    02-03
    Località
    Milano
    Messaggi
    25.651
    Era successo anche a me un annetto fa circa. Non ho mai capito cosa fosse successo e come risolvere: è passato quando ho formattato per installare WinXP

  12. #12
    Never ever give up L'avatar di Katy
    Registrato il
    09-03
    Località
    Maranello (Modena)
    Messaggi
    4.090
    Seymour

    Prova e fai sapere!
    Ho controllato ed è tutto a posto.
    Non capisco cosa sia successo ^^"
    Pazienza.

    Grazie lo stesso per l'auito

    {and so the lion fell in love with the lamb}
    {The flower that blooms in adversity is the most rare and beautiful of all}

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •