• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 2 di 2

Discussione: Athlon XP 2000+...problemone!

Cambio titolo
  1. #1
    Utente
    Registrato il
    01-04
    Messaggi
    40

    Athlon XP 2000+...problemone!

    ho un Athlon XP 2000+...scheda madre K7S5A
    settando nel bios i parametri corretti della cpu (133/133) il pc Ŕ instabile e si riavvia da solo in molte occasioni improvvisamente non necessariamente stressando il pc...il burn test di sandra causa un riavvio immediato...settando invece 100/133 dal bios (frequenza 1250) tutto fila liscio.

    Quale pu˛ essere la causa del problema?
    inoltre ho notato che il voltaggio del core Ŕ intorno ai 1.76 V contro un vaslore normale riportato alla cas costruttrice di 1.6/1.65...questo valore non Ŕ modificabile da bios...


    aiutoooooooooooooooo!!!!!!!!!!

    perchŔ il mio 2000 vuole fare la lumachina e non vuole andare ai 1660, sua frequenza normale?

    grazie mille in anticipo a chiunque aiuterÓ un desperados...le ho provate tutte!!!

    PS:la temperatura varia dai 41░ a 1250 fino a 51░ a 1660 (xp 2000+)

  2. #2
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    LocalitÓ
    Udine
    Messaggi
    36.677
    Probabilmente la cpu Ŕ surriscaldata, prova a smontare il dissipatore e applicare nuovamente la pasta termica.
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponder˛ a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •