• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 17

Discussione: Problema con Emule!

Cambio titolo
  1. #1
    a long time ago.. L'avatar di Alicon
    Registrato il
    10-02
    Località
    Caserta
    Messaggi
    15.851

    Problema con Emule!

    raga ho un problema con emule
    in pratica sono in coda per un file però sia stanotte che oggi pomeriggio(4 ore solo oggi) di coda,nn sono ancora riuscito ad andare avanti
    come è possibile?
    in +o- 16 ore nn ho scaricato nemmeno 1 mb
    cosa devo fare?

    CPU:AMD Phenom II X4 955BE @3.8 Ghz Dissi:EVGA Superclock CPU Cooler Mobo:AsRock 870 Extreme 3 PSU:Seasonic S12II-620Bronze RAM:4GB (2X2GB) DDR3 KINGSTON HYPERX 1333Mhz VGA: Asus ENGTX 460 1Gb DDR3 HDD:Maxtor 160GB + WD 500GB SO:Windows 8.1 64 bit

  2. #2
    Scrotolino L'avatar di Messia
    Registrato il
    08-03
    Località
    >_<
    Messaggi
    6.559
    Di che colore è la barra del download?


    -Sei mai stato giudicato in tribunale?
    -Si, una volta. Eravamo in tre.
    -E di cosa sei stato accusato?
    -Invasione del Messico.

  3. #3
    a long time ago.. L'avatar di Alicon
    Registrato il
    10-02
    Località
    Caserta
    Messaggi
    15.851
    nera per il 70%(sto a 69.4%) e il resto a striscie rosse e nere(+ rosso però)

    CPU:AMD Phenom II X4 955BE @3.8 Ghz Dissi:EVGA Superclock CPU Cooler Mobo:AsRock 870 Extreme 3 PSU:Seasonic S12II-620Bronze RAM:4GB (2X2GB) DDR3 KINGSTON HYPERX 1333Mhz VGA: Asus ENGTX 460 1Gb DDR3 HDD:Maxtor 160GB + WD 500GB SO:Windows 8.1 64 bit

  4. #4
    Scrotolino L'avatar di Messia
    Registrato il
    08-03
    Località
    >_<
    Messaggi
    6.559
    Paolo

    nera per il 70%(sto a 69.4%) e il resto a striscie rosse e nere(+ rosso però)
    Immaginavo...
    se c'è del rosso significa che nessuno nelle tue fonti ha quelle parti, quindi non puoi scaricarle (al momento...si spera)


    -Sei mai stato giudicato in tribunale?
    -Si, una volta. Eravamo in tre.
    -E di cosa sei stato accusato?
    -Invasione del Messico.

  5. #5
    :| L'avatar di c@rlodonz
    Registrato il
    11-03
    Località
    Pesaro
    Messaggi
    5.214
    e gli altri colori che significano?

  6. #6
    a long time ago.. L'avatar di Alicon
    Registrato il
    10-02
    Località
    Caserta
    Messaggi
    15.851
    che palle so 2 giorni che cerco di finirlo!(

    CPU:AMD Phenom II X4 955BE @3.8 Ghz Dissi:EVGA Superclock CPU Cooler Mobo:AsRock 870 Extreme 3 PSU:Seasonic S12II-620Bronze RAM:4GB (2X2GB) DDR3 KINGSTON HYPERX 1333Mhz VGA: Asus ENGTX 460 1Gb DDR3 HDD:Maxtor 160GB + WD 500GB SO:Windows 8.1 64 bit

  7. #7
    Utente L'avatar di vegetto
    Registrato il
    09-03
    Località
    roma
    Messaggi
    4.988
    capita anche a me, non riesci a trovare quella parte del file che ti interessa, infatti se fai doppio clik sulla striscia del file dice che gli altri untenti non hanno quella parte del file, rega ma quando scarica al massimo a me arriva a 300-345Kb/s la striscia vi diventa blu scuro


  8. #8
    Utente L'avatar di Aragorn_x
    Registrato il
    03-03
    Messaggi
    545
    ma che server usate??

    io con emule non riesco a scaricare nemmeno una immagine

  9. #9
    Scrotolino L'avatar di Messia
    Registrato il
    08-03
    Località
    >_<
    Messaggi
    6.559
    [email protected]

    e gli altri colori che significano?
    Nero = Parti già scaricate
    Rosso = Parti non disponibili da alcuna fonte
    Blu = Parti disponibili da molte fonti
    Azzurro = Parti disponibili da poche fonti
    Verde = Download completato

    altri colori non mi vengono in mente


    -Sei mai stato giudicato in tribunale?
    -Si, una volta. Eravamo in tre.
    -E di cosa sei stato accusato?
    -Invasione del Messico.

  10. #10
    Scrotolino L'avatar di Messia
    Registrato il
    08-03
    Località
    >_<
    Messaggi
    6.559
    Aragorn_x

    ma che server usate??

    io con emule non riesco a scaricare nemmeno una immagine
    Perchè in eMule c'è moltissima coda e quindi molta attesa all'inizio, poi con il tempo e l'accumularsi dei GB inviati le code si saltano.

    Io sto sempre su Razorback 2

    Un consiglio: per i file di piccole dimensioni ti consiglio di non usare eMule che c'è troppa attesa; prova con Kazaa++


    -Sei mai stato giudicato in tribunale?
    -Si, una volta. Eravamo in tre.
    -E di cosa sei stato accusato?
    -Invasione del Messico.

  11. #11
    Nothing to no one L'avatar di Toad
    Registrato il
    07-03
    Località
    Vigevano
    Messaggi
    12.470
    Ragazzi approfitto di questo topic perchè ho un grande problema con eMule,all'avvio mi dice che nn ci sono server nel file address.dat allora gli scrivo un indirizzo a cui connettersi ma dice server inattivo,ho reinstallato eMule ma nulla da fare,aiuto.

  12. #12
    Scrotolino L'avatar di Messia
    Registrato il
    08-03
    Località
    >_<
    Messaggi
    6.559
    Paolo

    che palle so 2 giorni che cerco di finirlo!(
    Io son 3 mesi che ho un download con parti mancanti 8(
    e sono al 90% !


    -Sei mai stato giudicato in tribunale?
    -Si, una volta. Eravamo in tre.
    -E di cosa sei stato accusato?
    -Invasione del Messico.

  13. #13
    Nothing to no one L'avatar di Toad
    Registrato il
    07-03
    Località
    Vigevano
    Messaggi
    12.470
    Messia

    Io son 3 mesi che ho un download con parti mancanti 8(
    e sono al 90% !
    Guarda se c'è un'altro file.

  14. #14
    Scrotolino L'avatar di Messia
    Registrato il
    08-03
    Località
    >_<
    Messaggi
    6.559
    Toad

    Ragazzi approfitto di questo topic perchè ho un grande problema con eMule,all'avvio mi dice che nn ci sono server nel file address.dat allora gli scrivo un indirizzo a cui connettersi ma dice server inattivo,ho reinstallato eMule ma nulla da fare,aiuto.
    hai scaricato la lista dei server da quì?


    -Sei mai stato giudicato in tribunale?
    -Si, una volta. Eravamo in tre.
    -E di cosa sei stato accusato?
    -Invasione del Messico.

  15. #15
    a long time ago.. L'avatar di Alicon
    Registrato il
    10-02
    Località
    Caserta
    Messaggi
    15.851
    Messia

    Io son 3 mesi che ho un download con parti mancanti 8(
    e sono al 90% !
    azz se mi dici così mi sparo
    il fatto è che la disponibilità era3530 e passa...

    CPU:AMD Phenom II X4 955BE @3.8 Ghz Dissi:EVGA Superclock CPU Cooler Mobo:AsRock 870 Extreme 3 PSU:Seasonic S12II-620Bronze RAM:4GB (2X2GB) DDR3 KINGSTON HYPERX 1333Mhz VGA: Asus ENGTX 460 1Gb DDR3 HDD:Maxtor 160GB + WD 500GB SO:Windows 8.1 64 bit

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •