• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 21

Discussione: E ora il problema svchost.exe

Cambio titolo
  1. #1
    Lo Skizzato L'avatar di Anholy
    Registrato il
    02-03
    LocalitÓ
    Napoli
    Messaggi
    454

    E ora il problema svchost.exe

    Risolto il problema della messaggistica immediata di ieri facendo una ricerca so google ora ha cominciato il problema allo startup di svchost.exe..... praticamente appena accendo il pc appare questa pagina



    prima mi dava un'altro di quei problemi del riavvio dopo un minuto....ora dopo aver aggiornato vinzoz sembra nn darmelo + ma l'svchost.exe rimane per favore nn bloccate topic nn fate altre cose Ŕ importantissimo aiutatemi

  2. #2
    Lo Skizzato L'avatar di Anholy
    Registrato il
    02-03
    LocalitÓ
    Napoli
    Messaggi
    454
    ah dimenticavo non posso nemmeno attivare l'autoprotect del norton antivirus O_o ....ma dico io billy ha tutti i soldi del mondo xkŔ nn vede di darci un maledetto winzoz efficace......

  3. #3
    Gibson SG Don't Be Afraid L'avatar di masterofmetal2
    Registrato il
    09-03
    Messaggi
    2.851
    cacchio ho appena risposto ad un mio amico allora vediamo

    fai un punto di ripristino a quando ancora non ti dava il problema e poi installa zone alarm e vedi di non farlo entrare
    [move]http://guitarzone.altervista.org/[/move]
    !Supportaci! Clicca Sul Banner Dei Top100 !Supportaci!

  4. #4
    Lo Skizzato L'avatar di Anholy
    Registrato il
    02-03
    LocalitÓ
    Napoli
    Messaggi
    454
    Citazione masterofmetal2
    cacchio ho appena risposto ad un mio amico allora vediamo

    fai un punto di ripristino a quando ancora non ti dava il problema e poi installa zone alarm e vedi di non farlo entrare
    non posso riprostinare.....tra l'altro nn Ŕ possibile ke io debba avere x forza un firewall per navigare tranquillo......non c'Ŕ un metodo + diretto?

  5. #5
    . L'avatar di andrea-d
    Registrato il
    10-03
    LocalitÓ
    Napoli
    Messaggi
    9.788
    Credo ke hai o il worm Welchia o il Blaster


    Scaricati il fix tool da www.symantec.com



    P.S> ricordo ke solo il blaster entra nella applicazione svchost.exe
    " I swear by the myth of the Gods, and by the power of the Holy Flame, that my knowledges and my deeds from now on and forever shall be one with the fire. Until my body shall return to the realm of Beliar and the fire of my life be estinguished."

    - Master Corristo, Gothic

  6. #6
    Shickadance L'avatar di arachnia
    Registrato il
    01-03
    LocalitÓ
    Palermo
    Messaggi
    2.523
    Io ho il Welchia, ho scaricato il tool che mi dice di averlo tolto ma mi compare comunque il messaggio di errore. Ho fatto ripartire il tool, mi dice che non c'Ŕ nessun werme ma il messaggino di Norton che mi dice che ho il PC infettato da tale werme mi compare ancora! Qualcuno sa dirmi perchÚ? 8|

  7. #7
    Lo Skizzato L'avatar di Anholy
    Registrato il
    02-03
    LocalitÓ
    Napoli
    Messaggi
    454
    mmmm ma svchost Ŕ un problema di norton?

  8. #8
    Lo Skizzato L'avatar di Anholy
    Registrato il
    02-03
    LocalitÓ
    Napoli
    Messaggi
    454
    ehm ehm.....

  9. #9
    Lo Skizzato L'avatar di Anholy
    Registrato il
    02-03
    LocalitÓ
    Napoli
    Messaggi
    454
    news.....nonostante abbia eliminato i worms il problema svchost persiste

  10. #10
    Utente L'avatar di Mignolo
    Registrato il
    06-03
    Messaggi
    5.709
    avevo anch'io questo problema

    il fatto Ŕ che, anche se lo elimini, il virus ti infetta nuovamente ogni volta che ti ricolleghi ad internet

    devi andare sul sito della microsoft a scaricare la patch per quel virus (prima lo elimini con il tool di rimozione symantec, poi installi la patch)
    Firma in sciopero

    FC: 2363 7812 3462

  11. #11
    Lo Skizzato L'avatar di Anholy
    Registrato il
    02-03
    LocalitÓ
    Napoli
    Messaggi
    454
    Citazione Mignolo
    avevo anch'io questo problema

    il fatto Ŕ che, anche se lo elimini, il virus ti infetta nuovamente ogni volta che ti ricolleghi ad internet

    devi andare sul sito della microsoft a scaricare la patch per quel virus (prima lo elimini con il tool di rimozione symantec, poi installi la patch)
    link diretto?

  12. #12
    Utente L'avatar di Rocket
    Registrato il
    03-04
    LocalitÓ
    Termini Imerese (Palermo)
    Messaggi
    5.441

    Arrabbiato Viruz

    Il peggior virus del mondo lo avuto io e mi ha rotto le palle per 3 giorni ! si chiamava:"Avserve.exe" mio padre questa mattina lo ha cancellato e che Ŕ spuntato???????La variante "Avserve2.exe" ! ri-palle.......fortuna che mio padre ha eliminato anche quello

  13. #13
    Idy/Gatsu L'avatar di Ingegner Cane
    Registrato il
    11-02
    LocalitÓ
    ?????
    Messaggi
    6.932
    misÓ che me lo sono preso ankio,solo che a me non apre nemmeno + la pagina iniziale della symantec

  14. #14
    . L'avatar di andrea-d
    Registrato il
    10-03
    LocalitÓ
    Napoli
    Messaggi
    9.788
    Citazione Anholy
    link diretto?


    Scaricati il tool e poi scaricati la patch della Microsoft dal sito stesso
    " I swear by the myth of the Gods, and by the power of the Holy Flame, that my knowledges and my deeds from now on and forever shall be one with the fire. Until my body shall return to the realm of Beliar and the fire of my life be estinguished."

    - Master Corristo, Gothic

  15. #15
    Lo Skizzato L'avatar di Anholy
    Registrato il
    02-03
    LocalitÓ
    Napoli
    Messaggi
    454
    il problema Ŕ ke nn riesco a scaricare il tool ma se lo rimuovo con norton fa lo stesso?

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •