• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 6 di 6

Discussione: Aiuto!!

Cambio titolo
  1. #1
    Utente L'avatar di Jolly_Rogers
    Registrato il
    05-04
    Localit
    Ivrea
    Messaggi
    282

    Aiuto!!

    [Ciao a tutti sono nuovo ]

    Ragazzi,ho un problemone!

    Pochi giorni f ho "riavuto" il pc dopo che un calo di tensione aveva fatto fondere l'alimentatore e di conseguenza la scheda madre[secondo i tecnici].

    Appena ho acceso il pc ho subito collegato l'adsl e quando installo tutti gli aggiornamenti(compreso quello del riavvio) mi sono reso conto che appena mi collego il cursore rimane con la clessidra e quando faccio ctrl+alt+canc eccone il risultato : mi si avviano un sacco di lsasss.exe e svchost.exe(<- questo lo ritengo normale)

    Ma quel lsasss.exe posso levarlo in qualche modo?Ho fatto anche l'aggiornamento di windows ma non c'era nessun avserve.exe o avserve2.exe sia tra i processi sia nel disco fisso!

    Come posso fare??

    Ecco la mia Configurazione:
    Scheda Madre: ASRock P4i45E
    Processore: Intel Pentium IV 3 Ghz
    Ram: 512Mb DDR
    Scheda Video: Ati Radeon 9200 Series @ 128 Mb

    Help Me!!!!

  2. #2

  3. #3
    Utente L'avatar di Ozymandias
    Registrato il
    10-02
    Messaggi
    7.203
    Citazione Jolly_Rogers
    [Ciao a tutti sono nuovo ]

    Ragazzi,ho un problemone!

    Pochi giorni f ho "riavuto" il pc dopo che un calo di tensione aveva fatto fondere l'alimentatore e di conseguenza la scheda madre[secondo i tecnici].

    Appena ho acceso il pc ho subito collegato l'adsl e quando installo tutti gli aggiornamenti(compreso quello del riavvio) mi sono reso conto che appena mi collego il cursore rimane con la clessidra e quando faccio ctrl+alt+canc eccone il risultato : mi si avviano un sacco di lsasss.exe e svchost.exe(<- questo lo ritengo normale)

    Ma quel lsasss.exe posso levarlo in qualche modo?Ho fatto anche l'aggiornamento di windows ma non c'era nessun avserve.exe o avserve2.exe sia tra i processi sia nel disco fisso!

    Come posso fare??

    Ecco la mia Configurazione:
    Scheda Madre: ASRock P4i45E
    Processore: Intel Pentium IV 3 Ghz
    Ram: 512Mb DDR
    Scheda Video: Ati Radeon 9200 Series @ 128 Mb

    Help Me!!!!
    Senti ma nn hai un gruppo di continuit?
    Se no compralo subito, nn sai quanto sia importante per la protezione del PC!

  4. #4
    Utente L'avatar di Jolly_Rogers
    Registrato il
    05-04
    Localit
    Ivrea
    Messaggi
    282
    Citazione Ozymandias
    Senti ma nn hai un gruppo di continuit?
    Se no compralo subito, nn sai quanto sia importante per la protezione del PC!
    L'ho ordinato.Lo dovevo andare a ritirare domani ! appena apre il negozio sono gi l!

  5. #5
    Utente L'avatar di Ozymandias
    Registrato il
    10-02
    Messaggi
    7.203
    Citazione Jolly_Rogers
    L'ho ordinato.Lo dovevo andare a ritirare domani ! appena apre il negozio sono gi l!
    Buon per te!

  6. #6
    Utente L'avatar di Holly
    Registrato il
    10-02
    Localit
    Torino
    Messaggi
    16.467
    costano un po tanto ma nn ci sn le ciabatte che fanno anke da riparo per sbalzi di tensione??

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •