• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 15 di 15

Discussione: problemi con il moltiplicatore del 2800+

Cambio titolo
  1. #1
    Muso giallo L'avatar di sabin87
    Registrato il
    10-02
    Localit
    Beijing
    Messaggi
    7.511

    problemi con il moltiplicatore del 2800+

    Allora il problema semplice(almeno da spiegare)
    Dunque andando sul bois ho aumentato la frequenza da 165MHz a 175 MHz e fin qui tutto a posto.
    poi per mi stato detto che il moltiplicatore con le cifre non intere rende molto di meno.
    allora ho provato a portare il molt da 12.5 a 12 ma quando esco dal bios il pc non si avvia e devo spegnerlo con l'interrutore e quando riavvio mi porta la frequenza a 100MHz...cio succede ogni volta che modifico il valore del moltiplicatore...perch?
    e poi vero che rende di pi con la stessa frequenza totale ma con il moltiplicatore a cifra intera?

  2. #2
    F12 M.H.R. L'avatar di Ryan Mckane
    Registrato il
    07-03
    Localit
    Medolla,Modena
    Messaggi
    1.337
    Boh secondo me + il molt alto + il procio va, indipendentemente dalla cifra senza o cn i decimali
    La tua firma supera almeno un limite massimo in quanto a dimensioni ed il limite di peso. Ti ricordiamo quindi che la larghezza massima consentita di 500 pixel, l'altezza di 158 ed il peso di 40960 bytes. Ti inviamo inoltre a leggere il regolamento per ripassare le disposizioni in merito.

  3. #3
    Muso giallo L'avatar di sabin87
    Registrato il
    10-02
    Localit
    Beijing
    Messaggi
    7.511
    Citazione Ryan Mckane
    Boh secondo me + il molt alto + il procio va, indipendentemente dalla cifra senza o cn i decimali
    Boh,qualcuno(vero spillo???) dice di aver visto dei bench dove col moltiplicatore a cifre intere faceva punteggi + alti a parit di frequenza...

  4. #4
    Utente L'avatar di SirDrakan
    Registrato il
    06-03
    Messaggi
    4.340
    ci credo...

    10x200 meglio di 10,5x190 anche se in realta il risultato in mhz in pratica lo stesso..

    ma questo perch aumentando il BUS si hanno aumenti pi consistenti
    Processore: AMD Athlon XP 2800+ Barton Dissipatore CPU: Vulcano 11+ Scheda Madre: Asus A7N8X Deluxe Memorie: Geil Value Pc3200 512MB + Kingstone 512MB Pc3200 in dual channelScheda Video: Sapphire Radeon x800GTO 256MB @ 16 pipe Scheda Audio: Integrata Masterizzatore CD: LG GCE-8525B 52x32x52x Masterizzatore DVD: NEC 3500 +/- DL Lettore DVD: LG GDR8162B 16x48x Hard Disk: Maxtor Diamond Plus 9+ 120GB Sata 150 + Maxtor Diamond Plus 10 160GB Sata 150 Monitor: Philips 17" 107p40 Alimentatore: Thermaltake 450W Case: Nero con finestra laterale e 3 ventole Mouse: Microsoft Intellimouse Optical Tastiera: 102 tasti pi 18 aggiuntivi

  5. #5
    Muso giallo L'avatar di sabin87
    Registrato il
    10-02
    Localit
    Beijing
    Messaggi
    7.511
    Citazione SirDrakan
    ci credo...

    10x200 meglio di 10,5x190 anche se in realta il risultato in mhz in pratica lo stesso..

    ma questo perch aumentando il BUS si hanno aumenti pi consistenti
    ah,allora vero...cmq qualcuno s perch il pc non riparte se cambio il valore del moltiplicatore anche se solo da 12.5 a 12???
    e poi tanto come temperatura 54C sotto sforzo?

  6. #6
    PakiTheWizard
    Ospite
    Citazione sabin87
    ah,allora vero...cmq qualcuno s perch il pc non riparte se cambio il valore del moltiplicatore anche se solo da 12.5 a 12???
    e poi tanto come temperatura 54C sotto sforzo?
    Semplice...hai il molti bloccato...succede anche a me..scometto che se lo alzi il pc funziona ma rimane sempre a 12.5

  7. #7
    Muso giallo L'avatar di sabin87
    Registrato il
    10-02
    Localit
    Beijing
    Messaggi
    7.511
    Citazione PakiTheWizard
    Semplice...hai il molti bloccato...succede anche a me..scometto che se lo alzi il pc funziona ma rimane sempre a 12.5
    ehm...no cio in che senso?
    io lo abbasso(anche perch a + di 12.5 non c' tra le opzioni)a 12 o a 11,salvo ed esco dal bios solo che quando riavvia il pc acceso ma lo schermo non visualizza niente e sono costretto a riavviarlo spegnendo o staccando la spina...8|
    quando riaccendo per nella schermata iniziale mi dice che il bus a 100MHz e il totale 1250MHz e mi dice di andare sul bios e riportare le frequenze corrette...in effetti il molti rimane sempre a 12.5...allora perch bloccato? 8|

  8. #8
    Utente L'avatar di Splasher
    Registrato il
    04-04
    Messaggi
    109
    I "Barton" hanno moltiplicatore bloccato, quindi tu puoi solo aumentare la frequenza di BUS.
    .::Un Uomo Senza una Donna Come il Cielo Senza Stelle::.
    .::La precedenza un po come la gnocca...a volte bisognerebbe anche darla::.




    BB sito!!!


    Eccomi dal vivo!!

  9. #9
    Muso giallo L'avatar di sabin87
    Registrato il
    10-02
    Localit
    Beijing
    Messaggi
    7.511
    PD potevano almeno impedirmi di modificare il valore...la prima volta mi sono cagato addosso quando ho visto che non ripartiva8|

  10. #10
    Remedy Lane L'avatar di MFG2003
    Registrato il
    12-02
    Localit
    Alpignano (TO)
    Messaggi
    5.789
    se vuoi clokka solo l'fsb
    Marty Membro del Milan Club GamesRadar

  11. #11
    io elaboro PER AGONISMO! L'avatar di nasOne32
    Registrato il
    02-04
    Localit
    lignanoUD
    Messaggi
    457
    molti bloccato? se hai coraggio... sbloccalo! (per sapere come si fa: cerca in rete oppure.. MP)
    NasOnE32
    hai un aprilia RXo un CRE 50 o un BETA 50? voglio sapere come ti va!!! mandami un MP!!
    W i dreamtheater!!!!!!!!!!!!

  12. #12
    Utente L'avatar di Splasher
    Registrato il
    04-04
    Messaggi
    109
    molti bloccato? se hai coraggio... sbloccalo! (per sapere come si fa: cerca in rete oppure.. MP)
    non conviene farlo se non hai visto come si f, un'operzione delicata dvei lavorare con della colla e altri materiali, a quel punto meglio acquistarlo gi sbloccato.
    .::Un Uomo Senza una Donna Come il Cielo Senza Stelle::.
    .::La precedenza un po come la gnocca...a volte bisognerebbe anche darla::.




    BB sito!!!


    Eccomi dal vivo!!

  13. #13
    Muso giallo L'avatar di sabin87
    Registrato il
    10-02
    Localit
    Beijing
    Messaggi
    7.511
    Citazione MFG2003
    se vuoi clokka solo l'fsb
    gi fatto,da 2080MHz iniziali sono arrivato a 2192MHz...a proposito tanto 50C in funzione normale e 54C dopo 30 minuti di utilizzo cpu 100%???

  14. #14
    Remedy Lane L'avatar di MFG2003
    Registrato il
    12-02
    Localit
    Alpignano (TO)
    Messaggi
    5.789
    se non supera i 60 no ci sono problemi...
    Marty Membro del Milan Club GamesRadar

  15. #15
    Polygon Window L'avatar di Stix
    Registrato il
    05-03
    Localit
    Chieri(TO)
    Messaggi
    4.043
    Citazione sabin87
    gi fatto,da 2080MHz iniziali sono arrivato a 2192MHz...a proposito tanto 50C in funzione normale e 54C dopo 30 minuti di utilizzo cpu 100%???

    Sarebbe bene tenerlo sempre in idle a temperature pi basse, dato che 50 abbastanza alta..
    Tieni conto che io con il mio Palomino 2100+ sto sui 37 sotto OC dopo aver messo un bel diss...in idle chiaro.
    Certo dipende anche dall'areazione e tanti altri fattori, per di norma non dovrebbe mai salire oltre i 60.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •