• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 7 di 7

Discussione: problema win98....

Cambio titolo
  1. #1
    30 ocsecnarf L'avatar di francesco03
    Registrato il
    07-03
    LocalitÓ
    roma
    Messaggi
    1.481

    problema win98....

    durante l'istallazione di win98 quando mancano circa 15 minuti alla fine dill'istallazione si riavvia e nn riesco ad andare avanti che pu˛ essere???
    :9!8(

  2. #2
    Bannato L'avatar di y2k
    Registrato il
    10-02
    LocalitÓ
    0=2
    Messaggi
    22.972
    MHhh disco copiato? 8|

  3. #3
    Arael Windwings L'avatar di RoyalEagle
    Registrato il
    11-03
    LocalitÓ
    Pompei (NA)
    Messaggi
    5.636
    MHhh disco graffiato?

    MHhh fatto lo Scandisk prima di istallare?

    MHhh quanta RAM hai?

    MHhh Ŕ Second Edition?





  4. #4
    Utente GNU/Linux
    Registrato il
    10-02
    LocalitÓ
    Roma
    Messaggi
    3.246
    Ma si riavvia in modo improvviso o appare prima una finestrella del tipo "Il sistema si riavvierÓ tra 15 secondi"?
    E' normale che Win'98 (almeno SE che conosco) si riavvii un paio di volte. 8(
    Se non tocchi nulla anche dopo il riavvio prosegue da solo, perde tempo ma procede.

  5. #5
    Utente L'avatar di Raptor
    Registrato il
    05-04
    Messaggi
    133
    E poi se quando carica (dopo il riavvio) compaiono due voci (Avvio da disco rigido; avvio da cd-rom) Ŕ ovvio che devi selezionare avvio da disco rigido
    Raptor

  6. #6
    Utente montanaro L'avatar di Muntaner
    Registrato il
    09-03
    Messaggi
    9.281
    Citazione Raptor
    E poi se quando carica (dopo il riavvio) compaiono due voci (Avvio da disco rigido; avvio da cd-rom) Ŕ ovvio che devi selezionare avvio da disco rigido
    giusto! e cmq prova a dare un controllino al bios....
    All the Internet in a video: http://www.youtube.com/watch?v=yr_Rpk9HR1g

  7. #7
    30 ocsecnarf L'avatar di francesco03
    Registrato il
    07-03
    LocalitÓ
    roma
    Messaggi
    1.481

    ...

    lo so che il riavvio ad un certo punto lo deve fare...
    ma nn do st˛ io!!!
    manca ancora parecchio alla fine dell'istallazzione!
    :9!8(

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •