• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 14 di 14

Discussione: virus o problema al pc???

Cambio titolo
  1. #1
    Utente L'avatar di er_mejo
    Registrato il
    05-04
    Località
    Roma
    Messaggi
    1.924

    Domanda aiutoooooo!!! :)

    ! ! chiedo l'aiuto del server per risolvere un problema al mio pc!!! ho un athlon xp 3000+ una scheda madre asus a7n8x-x e un nuovissimo maxtor da 160 gb.
    Tempo fa ho scaricato un file video che non ho mai potuto vedere perche costantemente usato da un altro programma "misterioso". inoltre ogni volta che provo a cancellarlo o a spostarlo l'utilizzo della cpu mi schizza al 100% con un rallentamento plateale del pc!!!! aprendo il task manager il programma che ha fatto schizzare la cpu e l'explorer !!! come posso risolvere questo problema???? qualcuno mi aiuti!!!! come cancello il file???
    Ultima modifica di er_mejo; 1-06-2004 alle 08:44:26

  2. #2
    Utente L'avatar di lovaz
    Registrato il
    01-03
    Messaggi
    445
    Prova dal prompt:
    del nomefile
    oppure reinstalla

  3. #3
    Utente L'avatar di Taurus
    Registrato il
    10-02
    Località
    Lissone (MB)
    Messaggi
    16.787
    Insieme a quel file selezionane un altro che non ti serve più, tasto destro, ed elimina. A me così funzionava. Probabilmente è un file "corrotto" o qualcosa del genere.

  4. #4
    Utente L'avatar di er_mejo
    Registrato il
    05-04
    Località
    Roma
    Messaggi
    1.924
    Citazione Taurus
    Insieme a quel file selezionane un altro che non ti serve più, tasto destro, ed elimina. A me così funzionava. Probabilmente è un file "corrotto" o qualcosa del genere.
    gia provato nulla da fare!!!!!!!!!!!!!

  5. #5
    Utente L'avatar di er_mejo
    Registrato il
    05-04
    Località
    Roma
    Messaggi
    1.924
    Citazione lovaz
    Prova dal prompt:
    del nomefile
    oppure reinstalla
    una domanda dal prompt come accedo alle cartelle che hanno per nome piu di una parola??? che metto al posto dello spazio???? grazi ex l'aiuto!!

  6. #6
    Utente L'avatar di lovaz
    Registrato il
    01-03
    Messaggi
    445
    Citazione er_mejo
    una domanda dal prompt come accedo alle cartelle che hanno per nome piu di una parola??? che metto al posto dello spazio???? grazi ex l'aiuto!!
    fai dir e vedi il nome corto e usi quello, oppure scrivi il nome così come è, con gli spazi, dovrebbe funzionare

  7. #7
    Utente L'avatar di er_mejo
    Registrato il
    05-04
    Località
    Roma
    Messaggi
    1.924
    Citazione lovaz
    fai dir e vedi il nome corto e usi quello, oppure scrivi il nome così come è, con gli spazi, dovrebbe funzionare
    ehm ( niente da fare in nessuno dei due modi con dir mi da il nome completo!!

  8. #8
    Utente L'avatar di lovaz
    Registrato il
    01-03
    Messaggi
    445
    Prova a mettere i nomi tra virgolette, oppure metti un \ davanti agli spazi

  9. #9
    Utente L'avatar di er_mejo
    Registrato il
    05-04
    Località
    Roma
    Messaggi
    1.924
    ok sono riuscito a entrare e a immettere il comando ma mi dice che il file e utilizzato da un altro processo!! sono disperato!!!!8( 8( 8( 8( 8( 8( 8( 8( 8( 8(

  10. #10
    Utente L'avatar di lovaz
    Registrato il
    01-03
    Messaggi
    445
    Cerca di killare questo processo, oppure controlla con un antivirus (oppure reinstalla)

  11. #11
    Utente L'avatar di er_mejo
    Registrato il
    05-04
    Località
    Roma
    Messaggi
    1.924
    ho provato a chiudere tutti i processi ma nulla da fare ora provero a installare un antivirus senno formatto tutto altrimenti brucio l'hard disk
    mille grazie x l'aiuto

  12. #12
    Utente L'avatar di er_mejo
    Registrato il
    05-04
    Località
    Roma
    Messaggi
    1.924
    ho trovato e un virus che si chiama gaobot!!!!!!! ecco perche non riuscivo a toglierlo!!!! attenzione a tutti perche norton non lo ferma ne lo corregge servono le patch di symantec!!!!

  13. #13
    Utente L'avatar di il_negromante
    Registrato il
    05-04
    Località
    Nn sono caxxi tuoi
    Messaggi
    2.454
    Citazione er_mejo
    ho trovato e un virus che si chiama gaobot!!!!!!! ecco perche non riuscivo a toglierlo!!!! attenzione a tutti perche norton non lo ferma ne lo corregge servono le patch di symantec!!!!

    Se in passato hai preso qualke altro virus, saprai ke norton(qualunque sia anke il 2004) nn vale niente se nn viene aggiornato

    es. 2 o 3 settimane fa ho scaricato dei file con ciascuno un pacco di virus, ogni pacco ne conteneva 17, io visto ke ho 2 sistemi operativi divisi, sono andato kon lXp su internet e ho fatto aggiornare il Norton ke avevo sull'altro sistema oper., e il mio Norton 2001 li ha rimossi tutti tranne uno ke l'ha messo in quarantena.
    Voglio na 406 come quella di Taxxi 2!!!
    Ma sopratutto vogliona una...

  14. #14
    Utente L'avatar di er_mejo
    Registrato il
    05-04
    Località
    Roma
    Messaggi
    1.924
    scusa il malinteso io non ho norton secono me aggiornare windows e molto piu comodo ed efficace (i virus non entrano ugualmente) la notizia e perche l'ha preso anche un amico che ha norton!!!!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •