• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 10 di 10

Discussione: bad file [counter-strike]

Cambio titolo
  1. #1
    drogato di WoW L'avatar di dash
    Registrato il
    11-02
    Messaggi
    3.681

    bad file [counter-strike]

    quando cerco di conettermi ad un server poco prima ke si avvii mi appare

    You was disconetted...reason: bad file!

    da un giorno all'altro, cos....

    che ca$$o successo?!?!?!?!?!?!?!?!?!!?!?!?!?!?!?!!?!?!?

  2. #2
    Moderatore segreto - L'avatar di eddy gordo
    Registrato il
    10-02
    Localit
    Bergamo
    Messaggi
    4.810
    E l' ultimo update di cs, iSi...

    Non ho capito come funzia, per han fatto bordello con i model di czero e adesso funziona un po' tutto a *****
    Ed\\

    Moderazione in
    rosso e grassetto. Chiarimenti ne Il forum del forum o in privato.

  3. #3
    Utente L'avatar di pasquale7bellezze
    Registrato il
    05-03
    Localit
    Torino
    Messaggi
    11.760
    A me capitava quando mi collegavo al server di GMC, con la mappa de_nuke. Mi appariva perch era un problema del server stesso, che aveva installato male la mappa. Dopo una segnalazione di un altro utente, si poi messo a posto.
    Se anche a te simile come a me, allora nn un problema del tuo Steam

  4. #4
    Utente L'avatar di roflo
    Registrato il
    05-04
    Messaggi
    115
    magari hai installato qualche skins...in ogni caso io i models di czero non li vedo -.-

  5. #5
    drogato di WoW L'avatar di dash
    Registrato il
    11-02
    Messaggi
    3.681
    Citazione roflo
    magari hai installato qualche skins...in ogni caso io i models di czero non li vedo -.-
    non ho installato niente di niente... 8( ...ora riprovo...

    grazie per i consigli...

    ***


    ho riprovato ma non va una beata ceppa....
    Ultima modifica di dash; 15-06-2004 alle 20:08:41

  6. #6
    Utente L'avatar di roflo
    Registrato il
    05-04
    Messaggi
    115
    senti, non so che dirti, prova un po in tutti i server, ngi gamesnet gameserver stranieri e dimmi come va, se non va aspetta fino a domani e vedrai che passera tutto!

  7. #7
    drogato di WoW L'avatar di dash
    Registrato il
    11-02
    Messaggi
    3.681
    Citazione roflo
    senti, non so che dirti, prova un po in tutti i server, ngi gamesnet gameserver stranieri e dimmi come va, se non va aspetta fino a domani e vedrai che passera tutto!
    ok mi fido, thx!

  8. #8
    ...ros1k... L'avatar di <TheShop>Evoc Thurner
    Registrato il
    10-03
    Localit
    La Spezia
    Messaggi
    7.558
    andava tutto troppo bene....
    quelli della valve hanno fatto come loro solito un casino e i modelli del cz si sono trasferiti nella cartella della 1.6...

  9. #9
    Utente L'avatar di roflo
    Registrato il
    05-04
    Messaggi
    115
    veramente io vedo tutto normale, dove li vedete voi i modelli di cz allora togli tutti i modelli dei personaggi e lascia solo quelli delle armi (solo i v e gli W, cancella i P)

  10. #10
    drogato di WoW L'avatar di dash
    Registrato il
    11-02
    Messaggi
    3.681
    non va neanke oggi porcocane!!!!!!!!!!
    aiutatemi vi prego!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •