• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 5 di 5

Discussione: Wmp

Cambio titolo
  1. #1
    Utente L'avatar di Auron86
    Registrato il
    02-04
    Localitą
    Como
    Messaggi
    229

    Wmp

    Prima di formattare riuscivo a vedere i divx anche su WMP senza problemi invece ora che ho formattato e installato la versione 9(l'ultima) non ho pił lo stesso effetto.L'audio si sente ma non mi trasmette il video.Come mai e come posso risolvere il problema?(non ditemi di usare divx player perchč voglio leggerli con WMP).Grazie

  2. #2
    Utente L'avatar di Šark @ngel
    Registrato il
    01-04
    Messaggi
    561
    hai installato i codec? divx e xvid?

  3. #3
    The Eternal Instant. L'avatar di explorer
    Registrato il
    11-03
    Localitą
    Milano
    Messaggi
    16.511
    hai tutti i codec? o forse il file č un xvid e ti servono i rispettivi codec...
    L'unica certezza č il dubbio.

  4. #4
    Consumatum Est L'avatar di D14BL0S
    Registrato il
    02-04
    Messaggi
    1.601
    fatti un giro su google e cerca:

    - DivX Codec
    - XviD Codec
    - Last Mediaplayer Codec

    ciao!!

  5. #5
    Utente L'avatar di Auron86
    Registrato il
    02-04
    Localitą
    Como
    Messaggi
    229
    Avete ragione non ho installato i codec
    Grazie dell'aiuto

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •