• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 22

Discussione: devo dire...un gran bel firewall del c***o!

Cambio titolo
  1. #1
    Utente L'avatar di TIDUS88
    Registrato il
    10-02
    Messaggi
    2.314

    devo dire...un gran bel firewall del c***o!

    è propio un gran bel firewall del c***o!sto parlando di zone alarm,prima funzionava da dio,quando lo scaricari come freeware.dopo l'upgrade non potevo più entrare praticamente in internet,visto che,grazie alla sua bella faccia di m***a,si bloccava sempre tutto nonostante davo il mio assenso per l'avvio di un qualsiasi collegamento.quindi decisi di provare ad uttilizare la versione pro in trial e constatai con enorme felicità che funzionava e mi permetteva di vedere pagine web!ma poteva rimanere inalterato tutto ciò?ma certo che no!!!e quindi tralasciando che,fino a 7minuti dalla creazione di questo thread,funzionava,adesso per poter navigare devo in ogni caso abbaterlo.quindi chiedo consiglio a voi sperando di capire il perchè ma soprattutto come fare per poter tornare alla normalità(dovete considerare infatti che quando lo s*****o fa lo s*****o comincio a sbraitare come non so cosa).vi ringrazio.

  2. #2
    delirio della lussuria L'avatar di $wall st.
    Registrato il
    10-03
    Località
    parma, italy.
    Messaggi
    7.221
    disinstallalo e rimetti la versione freeware ma nn fargli l'update


  3. #3
    Utente L'avatar di Taurus
    Registrato il
    10-02
    Località
    Lissone (MB)
    Messaggi
    16.787
    E' la versione Free? A me non da problemi....configuratelo decentemente prima di dargli sempre addosso...

  4. #4
    Lost in Normandy L'avatar di Beps Ryan
    Registrato il
    10-03
    Località
    Udine, ma studio a Milano
    Messaggi
    3.133
    Anche io mi ero tirato giù l'update all'ultima versione e mi ha incasinato tutto. Non riuscivo più a giocare in multiplayer perchè per qualche secondo mi bloccava la connessione ed internet era praticamente inagibile nonostante il consenso che gli avevo dato. Fatto sta che ora l'ho disinstallato ed è tornato tutto comre prima...

  5. #5
    Utente L'avatar di Gordon_135
    Registrato il
    11-03
    Località
    Apocalypse Void
    Messaggi
    17.888
    Citazione TIDUS88
    è propio un gran bel firewall del c***o!sto parlando di zone alarm,prima funzionava da dio,quando lo scaricari come freeware.dopo l'upgrade non potevo più entrare praticamente in internet,visto che,grazie alla sua bella faccia di m***a,si bloccava sempre tutto nonostante davo il mio assenso per l'avvio di un qualsiasi collegamento.quindi decisi di provare ad uttilizare la versione pro in trial e constatai con enorme felicità che funzionava e mi permetteva di vedere pagine web!ma poteva rimanere inalterato tutto ciò?ma certo che no!!!e quindi tralasciando che,fino a 7minuti dalla creazione di questo thread,funzionava,adesso per poter navigare devo in ogni caso abbaterlo.quindi chiedo consiglio a voi sperando di capire il perchè ma soprattutto come fare per poter tornare alla normalità(dovete considerare infatti che quando lo s*****o fa lo s*****o comincio a sbraitare come non so cosa).vi ringrazio.
    al posto di scrivere tutte queste [email protected] configuralo bene, vedrai che funziona

    "Look at you, Hacker. A pathetic creature of meat and bone, panting and sweating as you run through my corridors. How can you challenge a perfect, immortal machine?."


    "Remember Citadel"

    "Welcome back to Citadel station. We hope your somnolent healing stage went well. Today is the 6th day of November, year 2072."

  6. #6
    Utente L'avatar di Taurus
    Registrato il
    10-02
    Località
    Lissone (MB)
    Messaggi
    16.787
    Citazione Beps Ryan
    Anche io mi ero tirato giù l'update all'ultima versione e mi ha incasinato tutto. Non riuscivo più a giocare in multiplayer perchè per qualche secondo mi bloccava la connessione ed internet era praticamente inagibile nonostante il consenso che gli avevo dato. Fatto sta che ora l'ho disinstallato ed è tornato tutto comre prima...
    Ma solo a voi da tutti 'sti problemi? 8|
    A me funziona da Dio. 8|

  7. #7
    delirio della lussuria L'avatar di $wall st.
    Registrato il
    10-03
    Località
    parma, italy.
    Messaggi
    7.221
    come l'avete impostato?


  8. #8
    ciuaz!!!
    Ospite
    non puoi semplicemente usare il firewall di windows? non mi ha mai dato problemi...

  9. #9
    Death Coil
    Registrato il
    06-03
    Messaggi
    2.088
    Io ho la PRO e va benissimo.
    L'unica cosa è che mi blocca le animazioni (e mi fa incazzare).

    Comunque quando fai l'installazione basta dargli il seriale e sei a posto....
    PC Enermax Liberty 620w | Intel® Core™2 Duo E8500 | Asus P5QL-E | 2*2gb Kingston Ddr2 C5 | Asus EAH 4850 1gb ddr3 | WD Raptor 2x WD360ADFD Raid0 | Maxtor 320gb | Samsung 22" | Pinnacle Pctv |

  10. #10
    Utente Tostapane L'avatar di WarriorXP
    Registrato il
    10-02
    Località
    MI C.le - LE
    Messaggi
    23.429
    Citazione ciuaz!!!
    non puoi semplicemente usare il firewall di windows? non mi ha mai dato problemi...
    Si, ma non ne da nemmeno agli exploiter

  11. #11
    Utente L'avatar di Rocket
    Registrato il
    03-04
    Località
    Termini Imerese (Palermo)
    Messaggi
    5.441
    Citazione TIDUS88
    è propio un gran bel firewall del c***o!sto parlando di zone alarm,prima funzionava da dio,quando lo scaricari come freeware.dopo l'upgrade non potevo più entrare praticamente in internet,visto che,grazie alla sua bella faccia di m***a,si bloccava sempre tutto nonostante davo il mio assenso per l'avvio di un qualsiasi collegamento.quindi decisi di provare ad uttilizare la versione pro in trial e constatai con enorme felicità che funzionava e mi permetteva di vedere pagine web!ma poteva rimanere inalterato tutto ciò?ma certo che no!!!e quindi tralasciando che,fino a 7minuti dalla creazione di questo thread,funzionava,adesso per poter navigare devo in ogni caso abbaterlo.quindi chiedo consiglio a voi sperando di capire il perchè ma soprattutto come fare per poter tornare alla normalità(dovete considerare infatti che quando lo s*****o fa lo s*****o comincio a sbraitare come non so cosa).vi ringrazio.
    ODDIO anche a me la stessa cosa

  12. #12
    Master Of Gnocca ® L'avatar di Evil666
    Registrato il
    12-02
    Località
    Roma
    Messaggi
    42.116
    Qualche tempo a fa a me capitava che zone allarm chiudesse automaticamente il True Vector Monitor e se tentavo di riavviarlo mi si impallava completamente il pc...

    disinstallato e amen

    "Non mi sono mai chiesto perché scattassi delle foto. In realtà la mia è una battaglia disperata contro l'idea che siamo tutti destinati a scomparire. Sono deciso ad impedire al tempo di scorrere"
    Robert Doisneau

  13. #13
    Lost in Normandy L'avatar di Beps Ryan
    Registrato il
    10-03
    Località
    Udine, ma studio a Milano
    Messaggi
    3.133
    Citazione WarriorXP
    Si, ma non ne da nemmeno agli exploiter

    Comunque a me forse dava problemi per il fatto che l'ho su un hard disk diverso da quello del SO, che ho dovuto formattare; può darasi che reinstallandolo ci sia stato un conflitto tra le due installazioni...

  14. #14
    Utente L'avatar di TIDUS88
    Registrato il
    10-02
    Messaggi
    2.314
    Citazione Rocket
    ODDIO anche a me la stessa cosa
    e cosa hai fatto???

  15. #15
    Utente L'avatar di Rocket
    Registrato il
    03-04
    Località
    Termini Imerese (Palermo)
    Messaggi
    5.441
    Citazione TIDUS88
    e cosa hai fatto???
    L'ho disattivato

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •