• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 11 di 11

Discussione: Problema_ hard disk

Cambio titolo
  1. #1
    Utente L'avatar di federico
    Registrato il
    10-02
    LocalitÓ
    Trecate
    Messaggi
    16.057

    Problema_ hard disk

    ciao a tutti
    oggi ho acquistato un maxtor 6Y160PO (160 gb, 8 mb cache, ide133),
    il problema Ŕ il seguente:
    dopo averlo collegato, e impostato come slave (per comoditÓ ho tolto i masterizatori), all'avvio, viene rilevato, da gestione periferiche nn ci sono problemi, ma in risorse del computer, l'hd non c'Ŕ ...
    Premetto che ho win xp, sp 1, ho installato la utility maxtor: big_drive_enabler
    La mia mobo Ŕ una chaintech 7vjda.
    sapete come risolvere ?
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  2. #2
    io elaboro PER AGONISMO! L'avatar di nasOne32
    Registrato il
    02-04
    LocalitÓ
    lignanoUD
    Messaggi
    457
    ho ordinato lo stesso IDENTICO harddisk. mi arriva martedý e ti far˛ sapere se ho problemi pure io. SPERO DI NO.
    comunque odio xp
    NasOnE32
    hai un aprilia RXo un CRE 50 o un BETA 50? voglio sapere come ti va!!! mandami un MP!!
    W i dreamtheater!!!!!!!!!!!!

  3. #3
      L'avatar di Teo
    Registrato il
    11-02
    LocalitÓ
    PU
    Messaggi
    12.827
    Devi creare la partizione...
    Riavvia con il cd di windows xp, come se dovessi formattare...
    Nel men¨ che ti apparirÓ ci sono 2 voci...quella dell'HD che giÓ usi con le varie info, e quella del nuovo la cui "etichetta" sarÓ "Spazio non partizionato"...

    Devi premere C o Invio non mi ricordo per creare la partizione...
    Poi riavvii e trovi il tuo bel HD su risorse del computer...
    Lo formatti seguendo le istruzioni e hai fatto...

    ALmeno io ho fatto cosý...

  4. #4
    Utente L'avatar di federico
    Registrato il
    10-02
    LocalitÓ
    Trecate
    Messaggi
    16.057
    ho risolto andando su strumenti di amministrazione > gestione componenti > gestione disco
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  5. #5
    Lost in Normandy L'avatar di Beps Ryan
    Registrato il
    10-03
    LocalitÓ
    Udine, ma studio a Milano
    Messaggi
    3.133
    Citazione federico
    ho risolto andando su strumenti di amministrazione > gestione componenti > gestione disco
    Anche io ho il tuo stesso hard disk; ma su gestione disco lo vedi?

  6. #6
    Utente L'avatar di federico
    Registrato il
    10-02
    LocalitÓ
    Trecate
    Messaggi
    16.057
    da gestione disco era il disco 1 (con montati 2hd, il disco 0 era quello con s.o.) e lo ho attivato seguendo l'installazione guidata...
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  7. #7
    Lost in Normandy L'avatar di Beps Ryan
    Registrato il
    10-03
    LocalitÓ
    Udine, ma studio a Milano
    Messaggi
    3.133
    Citazione federico
    da gestione disco era il disco 1 (con montati 2hd, il disco 0 era quello con s.o.) e lo ho attivato seguendo l'installazione guidata...
    Ma hai risolto adesso?

  8. #8
    Utente L'avatar di federico
    Registrato il
    10-02
    LocalitÓ
    Trecate
    Messaggi
    16.057
    si si...funziona perfettamente
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  9. #9
    Bannato L'avatar di y2k
    Registrato il
    10-02
    LocalitÓ
    0=2
    Messaggi
    22.972
    Citazione federico
    si si...funziona perfettamente
    curiositÓ: quanto si segna XP?
    a me 152

  10. #10
    Utente L'avatar di federico
    Registrato il
    10-02
    LocalitÓ
    Trecate
    Messaggi
    16.057
    si anche a me 152 gb ... ma Ŕ normale ...
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  11. #11
    Lost in Normandy L'avatar di Beps Ryan
    Registrato il
    10-03
    LocalitÓ
    Udine, ma studio a Milano
    Messaggi
    3.133
    Citazione federico
    si anche a me 152 gb ... ma Ŕ normale ...
    Sý, Ŕ perfettamente normale; ovviamente anche a me segna 152gb.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •