• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 23

Discussione: va tutto a rallentatore

Cambio titolo
  1. #1
    cpt. Jean Luc Picard L'avatar di simoard
    Registrato il
    06-03
    Località
    Galactica e Enterpise
    Messaggi
    4.776

    Arrabbiato va tutto a rallentatore

    ciao gente ho un problema con il pc:
    oggi quando ho acceso, tutto quello che provo a fare va a rallentatore, anche per aprire il menu "start" ci mette dieci secondi così come per aprire una cartella qualsiasi.
    L'antivirus non mi ha trovato nulla, dopo aver fatto una scansione con regcleaner la situazione e un pò migliorata (ho tolto alcune voci dalla lista start up) ma ancora c'è qualcosa che non va. IL task manager mi rileva un elevato utilizzo della cpu anche se non faccio nulla (in particolare da parte delle voci "vsmon.exe" e "dll32.exe").
    Qualcuno ha qualche idea???????..............prima del Format C!!!!

    Grazie

  2. #2
    Utente L'avatar di Auron86
    Registrato il
    02-04
    Località
    Como
    Messaggi
    229
    Forse hai degli spyware(che norton non trova),prova con Ad-ware

  3. #3
    cpt. Jean Luc Picard L'avatar di simoard
    Registrato il
    06-03
    Località
    Galactica e Enterpise
    Messaggi
    4.776
    Citazione Auron86
    Forse hai degli spyware(che norton non trova),prova con Ad-ware

    Ora provo anche quello, spybot nn ha trovato niente

  4. #4
    Utente L'avatar di IrONj
    Registrato il
    07-03
    Località
    sassari
    Messaggi
    8.137
    ctrl alt canc e chiudi i programmi che ti succhiano le risorse

    Hanno scelto per noi i colori del cielo e della notte. Infinito amore, eterna squadra mia.



    Vendo Ps2 slim + giochi e accessori.

  5. #5
    cpt. Jean Luc Picard L'avatar di simoard
    Registrato il
    06-03
    Località
    Galactica e Enterpise
    Messaggi
    4.776
    Citazione IrONj
    ctrl alt canc e chiudi i programmi che ti succhiano le risorse

    guarda che va a rallentatore appena acceso senza aver avviato niente

  6. #6
    Utente L'avatar di nicholas
    Registrato il
    05-04
    Località
    Pordenone
    Messaggi
    4.570
    formatta...

  7. #7
    ciuaz!!!
    Ospite
    hai aggiornato l'antivirus prima di fare la scansione?

  8. #8
    Oppini L'avatar di trippone
    Registrato il
    09-03
    Messaggi
    3.439
    Citazione simoard
    guarda che va a rallentatore appena acceso senza aver avviato niente
    Guarda che quando accendi ci sono tantissimi programmi che si avviano da soli. msconfig
    CODICE AMICO 3DS: 5215 - 2505 - 0096 Oppini

  9. #9
    LIBERATE MY MADNESS L'avatar di Logan86
    Registrato il
    05-03
    Località
    Como
    Messaggi
    3.011
    Il file dll32.exe è creato a causa di questo virus:
    http://us.mcafee.com/virusInfo/defau...virus_k=100952

  10. #10
    Ku Nuk Mak Sauro Tuk Tuk L'avatar di chinook
    Registrato il
    11-02
    Località
    Micio Camping!!
    Messaggi
    13.392
    quoto con Logan

  11. #11
    Lost in Normandy L'avatar di Beps Ryan
    Registrato il
    10-03
    Località
    Udine, ma studio a Milano
    Messaggi
    3.133
    Citazione nicholas
    formatta...
    Cristo, ce n'è di gente ottusa in giro eh...
    Comunque è evidente che si tratta di processi non regolari. Se il tuo antivirus non li rileva, allora prova a cercare il nome del file in questione su google e nei risultati della ricerca dovresti trovare quello che ti serve per risolvere il problema.

  12. #12
    Capitano L'avatar di Kyle89
    Registrato il
    09-03
    Località
    Cagliari
    Messaggi
    4.085
    Citazione simoard
    ciao gente ho un problema con il pc:
    oggi quando ho acceso, tutto quello che provo a fare va a rallentatore, anche per aprire il menu "start" ci mette dieci secondi così come per aprire una cartella qualsiasi.
    L'antivirus non mi ha trovato nulla, dopo aver fatto una scansione con regcleaner la situazione e un pò migliorata (ho tolto alcune voci dalla lista start up) ma ancora c'è qualcosa che non va. IL task manager mi rileva un elevato utilizzo della cpu anche se non faccio nulla (in particolare da parte delle voci "vsmon.exe" e "dll32.exe").
    Qualcuno ha qualche idea???????..............prima del Format C!!!!

    Grazie
    monta Ad-Aware, riesce a togliere Spyware perfino dai computer dell'Enterprise!!!

  13. #13
    Taco caT L'avatar di HieiDj
    Registrato il
    04-04
    Località
    Magenta[MI]
    Messaggi
    21.304
    fai un defrag
    is a lifestyle

  14. #14
    Utente L'avatar di danielsan
    Registrato il
    05-04
    Località
    catania
    Messaggi
    6.341
    Citazione simoard
    ciao gente ho un problema con il pc:
    oggi quando ho acceso, tutto quello che provo a fare va a rallentatore, anche per aprire il menu "start" ci mette dieci secondi così come per aprire una cartella qualsiasi.
    L'antivirus non mi ha trovato nulla, dopo aver fatto una scansione con regcleaner la situazione e un pò migliorata (ho tolto alcune voci dalla lista start up) ma ancora c'è qualcosa che non va. IL task manager mi rileva un elevato utilizzo della cpu anche se non faccio nulla (in particolare da parte delle voci "vsmon.exe" e "dll32.exe").
    Qualcuno ha qualche idea???????..............prima del Format C!!!!

    Grazie
    ripristina la configurazione che avevi ieri che al 90% funziona
    case: aerocool aeroengine II - psu: corsair cx 600m - mb: asrock z87pro4 - cpu: i5 4670k - ram: patriot black mamba ddr3 2x4gb - ssd: 840evo 250gb - hdd: segate barracuda 1tb - sv: sapphire r9 290

  15. #15
    cpt. Jean Luc Picard L'avatar di simoard
    Registrato il
    06-03
    Località
    Galactica e Enterpise
    Messaggi
    4.776
    Ho trovato il virus...maledetto bastardo...

    nome
    win32/iroffer.1215.A

    percorso
    c:\winnt\system32\os2\dll\packs\dll32.exe

    me l'ha trovato il mio antivirus (Nod32) il problema è che non capisco se è in grado di rimuoverlo...mi dice che può rimuoverlo ma il tasto "disinfetta" non è attivo , qualcuno di voi ha lo stesso antivirus??

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •