• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 6 di 6

Discussione: Aiutooooooooo vi prego

Cambio titolo
  1. #1
    It's in destiny!! L'avatar di SmackDown!
    Registrato il
    03-04
    Messaggi
    2.976

    Aiutooooooooo vi prego

    Ho il pc nuovo, p2.8, 512 di ram ma da qualche giorno per accendersi ci mette 10 minuti, si ferma sulla fermata di wind xp professional, oppure la supera ma poi si riavvia. Che devo fare? l'antivirus nn dice nulla



    http://runaways.wordpress.com/
    Wrestling is my passion

  2. #2
    Lost in Normandy L'avatar di Beps Ryan
    Registrato il
    10-03
    LocalitÓ
    Udine, ma studio a Milano
    Messaggi
    3.133
    Ha installato qualche cosa di nuovo di recente?

  3. #3
    Utente L'avatar di danielsan
    Registrato il
    05-04
    LocalitÓ
    catania
    Messaggi
    6.341
    pu˛ essere che hai installato qualke programma incompatibile con xp, cmq ti consigli di fare ripristina impostazioni iniziali da start-tutti i programmi-accessori-utilitÓ di sistema
    case: aerocool aeroengine II - psu: corsair cx 600m - mb: asrock z87pro4 - cpu: i5 4670k - ram: patriot black mamba ddr3 2x4gb - ssd: 840evo 250gb - hdd: segate barracuda 1tb - sv: sapphire r9 290

  4. #4
    Linux User #496977 L'avatar di NickoRulez
    Registrato il
    04-04
    LocalitÓ
    Genova
    Messaggi
    3.657
    Citazione danielsan
    pu˛ essere che hai installato qualke programma incompatibile con xp, cmq ti consigli di fare ripristina impostazioni iniziali da start-tutti i programmi-accessori-utilitÓ di sistema
    quoto Ŕ forse la soluzione migliore quella d ripristinare le configurazioni di sistema da 1 giorno stabilito da te

  5. #5
    Utente L'avatar di CPT-JHON-MILLER
    Registrato il
    01-04
    LocalitÓ
    PD
    Messaggi
    821
    se hai norton 2003 levalo.... mi ha dato lo stesso problema

    www.brothersinarmsgame.com

  6. #6
    Capitano L'avatar di Kyle89
    Registrato il
    09-03
    LocalitÓ
    Cagliari
    Messaggi
    4.085
    Citazione danielsan
    pu˛ essere che hai installato qualke programma incompatibile con xp, cmq ti consigli di fare ripristina impostazioni iniziali da start-tutti i programmi-accessori-utilitÓ di sistema
    ma ha detto che non pu˛ accedere a winxp perchŔ gli riavvia la macchina...
    secondo me hai problemi di temperatura, cosa frequente con l'inizio dell'estate, prova ad entrare nel bios e leggere la temperatura che ti riporta...

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •