• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 3 di 3

Discussione: problemi con l'adsl

Cambio titolo
  1. #1
    Pervert L'avatar di tricky
    Registrato il
    11-03
    LocalitÓ
    EGypt
    Messaggi
    1.643

    problemi con l'adsl

    ciao a tutti ragazzi, vorrei chiedere il vostro aiuto per risolvere una problema con il mio dsl.
    ho un modem speedtouch alcatel ethernet, mi succede che qualche volta quando navigo in rete la spia con la "@" diventa gialla e si mette a lampeggiare poi la connessione si ferma, se aspetto qualke secondo si riconette e la spia ritorna al suo colore originale cioe il verde.
    clickando sul diagnostics quando succede il problema mi dice che c'e un problema con L' ISP.
    adesso mi sapreste dire come risolvere o almeno cosa e il isp??
    grazie!
    Niente link a siti hentai nella firma.

  2. #2
    Fiero di essere TERRONE L'avatar di Peppigno
    Registrato il
    10-02
    LocalitÓ
    Nel paese delle puttanone
    Messaggi
    39.071
    Citazione tricky
    ciao a tutti ragazzi, vorrei chiedere il vostro aiuto per risolvere una problema con il mio dsl.
    ho un modem speedtouch alcatel ethernet, mi succede che qualche volta quando navigo in rete la spia con la "@" diventa gialla e si mette a lampeggiare poi la connessione si ferma, se aspetto qualke secondo si riconette e la spia ritorna al suo colore originale cioe il verde.
    clickando sul diagnostics quando succede il problema mi dice che c'e un problema con L' ISP.
    adesso mi sapreste dire come risolvere o almeno cosa e il isp??
    grazie!
    ho un modem interno di alcatel che non funzionava. Ho messo a ferro e fuoco i tecnici di Telecom e Tin.it, per poi scoprire che bisognava disattivare il firewall di XP

  3. #3
    Pervert L'avatar di tricky
    Registrato il
    11-03
    LocalitÓ
    EGypt
    Messaggi
    1.643
    Citazione Peppigno
    ho un modem interno di alcatel che non funzionava. Ho messo a ferro e fuoco i tecnici di Telecom e Tin.it, per poi scoprire che bisognava disattivare il firewall di XP
    credo di avere capito quale e il problema....
    il filo della linea telefonica ATTAKATO al modem era diffettoso.
    ho rimpiazzato il filo e sembra andare bene !!
    Niente link a siti hentai nella firma.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •