• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 17

Discussione: congelamento della connessione......

Cambio titolo
  1. #1
    Bannato L'avatar di alex checchi
    Registrato il
    11-02
    Località
    Io ti vedo...
    Messaggi
    1.162

    congelamento della connessione......

    da quando uso emule(cioè da quando mi sono messo l'adsl)e cioè da 1 annetto circa,dopo un pò di tempo che sono connesso mi si "congela" o "freeza"(per gli amanti di batman )la connessione,ho provato a cerca guide che spiegassero come risolvere stò problema ma fino a dora no ne ho trovate.Questo fatto mi succede dopo 7-10 che è accceso emule(ma anche 5 ore...),molte delle volte mi si "congela" nella notte,facendomi così sprecare ore preziose(piddì),questo "congelamento"(o "freeze")però mi succede solo con emule,ho provato con bittorent e la connessione no mi si è congelata....se sapete qualcosa aiutatemi,come premio darò una caccola da compagnia.....
    Ultima modifica di alex checchi; 2-07-2004 alle 16:29:11

  2. #2
    Fiero di essere TERRONE L'avatar di Peppigno
    Registrato il
    10-02
    Località
    Nel paese delle puttanone
    Messaggi
    39.071
    Citazione alex checchi
    da quando uso emule(cioè da quando mi sono messo l'adsl)e cioè da 1 annetto circa dopo un pò di tempo mi si "congela" o "freeza"(per gli amanti di batman ),ho èprovato a cerca guide che spiegassero come risolvere stò problema ma fino a dora no ne ho trovate,questo fatto mi succede dopo 7-10 che è accceso emule(ma anche 5 ore...),molte delle volte la notte,facendomi così sprecare ore preziose(piddì),questo "congelamento"(o "freeze")però mi succede solo con emule,ho provato con bittorent e la connessione no mi si è congelata....se sapete qualcosa aiutatemi,come premio darò una caccola da compagnia.....
    che itagliano. A questo punto usa solo bittorent

  3. #3
    Bannato L'avatar di alex checchi
    Registrato il
    11-02
    Località
    Io ti vedo...
    Messaggi
    1.162
    Citazione Peppigno
    che itagliano. A questo punto usa solo bittorent
    ho scritto di getto,adesso ho corretto grazie al mio tutor ,se fosse per me bittorent lo userei,ma è peggio che emule,mi va a 20......

  4. #4
    Capitano L'avatar di Kyle89
    Registrato il
    09-03
    Località
    Cagliari
    Messaggi
    4.085
    hai un modem o un router?

  5. #5
    Bannato L'avatar di alex checchi
    Registrato il
    11-02
    Località
    Io ti vedo...
    Messaggi
    1.162
    Citazione kyle89
    hai un modem o un router?
    fastrate usb 100 adsl modem "copia incollato" da quello che c'è scritto sotto il modem

  6. #6
    Capitano L'avatar di Kyle89
    Registrato il
    09-03
    Località
    Cagliari
    Messaggi
    4.085
    Citazione alex checchi
    fastrate usb 100 adsl modem "copia incollato" da quello che c'è scritto sotto il modem
    a me lo fa il router, ma, andando nel suo forum, ho visto che è proprio il modello una *****

  7. #7
    Utente L'avatar di Guo Jia
    Registrato il
    08-03
    Località
    Parigi, 1794.
    Messaggi
    5.600
    Ho avuto lo stesso problema.
    Dopo una lunga ricerca con Google, ho scoperto che il problema era ZoneAlarm.
    Ho provato a reinstallare la versione precedente del firewall, e non ho avuto più problemi.

    Fammi indovinare, usi ZoneAlarm come firewall?
    "Quanti gioielli dormono sepolti nell'oblio e nelle tenebre, lontano dalle zappe e dalle sonde; quanti fiori effondono il profumo, dolce come un segreto, con rimpianto, nelle solitudini profonde." - Charles Baudelaire

    "Bonaire preferisce concentrarsi sull'ondeggiare delle onde piuttosto che su quello delle mie tette." - The legend of Alundra

    http://www.youtube.com/user/heita3 - ecco un genio.

  8. #8
    Bannato L'avatar di alex checchi
    Registrato il
    11-02
    Località
    Io ti vedo...
    Messaggi
    1.162
    mmmmh,andando su un forum ho letto una notizia presa dal defunto emule.it che dice che stò problema è quella cacca di zone alarm,dalla versione 4.5 in sù(mi pare)dà questo problema,adesso lò'ho disinstallato,ho messo kerio,se non mi dà la "congelatura" tutti i miei moccoli della sera saranno rivolti a i programmatori della zone labs......

  9. #9
    Bannato L'avatar di alex checchi
    Registrato il
    11-02
    Località
    Io ti vedo...
    Messaggi
    1.162
    Citazione Guo Jia
    Ho avuto lo stesso problema.
    Dopo una lunga ricerca con Google, ho scoperto che il problema era ZoneAlarm.
    Ho provato a reinstallare la versione precedente del firewall, e non ho avuto più problemi.

    Fammi indovinare, usi ZoneAlarm come firewall?
    ecco,hai scritto quello che ho più o meno scritto io.....

  10. #10
    Utente L'avatar di federico
    Registrato il
    10-02
    Località
    Trecate
    Messaggi
    16.057
    Citazione kyle89
    a me lo fa il router, ma, andando nel suo forum, ho visto che è proprio il modello una *****
    che router hai ? 8|
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  11. #11
    Jordan L'avatar di Lorenzo
    Registrato il
    07-03
    Località
    O`Donnell, Texas, U.S.A.
    Messaggi
    5.668
    usa overnet che rulla su eMule

  12. #12
    Bannato L'avatar di y2k
    Registrato il
    10-02
    Località
    0=2
    Messaggi
    22.972
    Citazione Lorenzo
    usa overnet che rulla su eMule
    guarda che overnet mi da un sacco di problemi, prima funzionava ok cmq ho deciso di abbandonare 'essendo costretto' i p2p visto che nessuno vuole funzionare o scarica con una velocità decente

  13. #13
    Lost in Normandy L'avatar di Beps Ryan
    Registrato il
    10-03
    Località
    Udine, ma studio a Milano
    Messaggi
    3.133
    Anche a me lo faceva, con overnet e con tutto, anche navigando su internet (persino giocando online!). Si bloccava per qualche secondo e poi ritornava a posto. Inutile dire che appena ho disinstallato Zone Alarm tutto è tornato a posto

  14. #14
    Utente L'avatar di puddux
    Registrato il
    02-04
    Località
    Secret Location
    Messaggi
    70
    A me invece freeza , però solo con i Bit Torrent...mi si blocca il download...any suggestion?


  15. #15
    Utente L'avatar di Guo Jia
    Registrato il
    08-03
    Località
    Parigi, 1794.
    Messaggi
    5.600
    Credo proprio che dovò cambiare firewall.
    Non mi va di tenere per sempre la versione obsoleta di ZoneAlarm... purtroppo, appena lo aggiorno mi si blocca il mulo

    In ogni caso, se anche voi volete cambiare firewall, sconsiglio Kerio... secondo me, Sygate è molto meglio.

    A me invece freeza , però solo con i Bit Torrent...mi si blocca il download...any suggestion?
    Anche tu usi ZoneAlarm?
    Comunque, sappi che con BitTorrent i freeze sono più che normali... i download si interrompono spesso.
    "Quanti gioielli dormono sepolti nell'oblio e nelle tenebre, lontano dalle zappe e dalle sonde; quanti fiori effondono il profumo, dolce come un segreto, con rimpianto, nelle solitudini profonde." - Charles Baudelaire

    "Bonaire preferisce concentrarsi sull'ondeggiare delle onde piuttosto che su quello delle mie tette." - The legend of Alundra

    http://www.youtube.com/user/heita3 - ecco un genio.

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •