• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 3 123 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 41

Discussione: ho un (spero) piccolo problema...

Cambio titolo
  1. #1
    ZAGA
    Ospite

    ho un (spero) piccolo problema...

    ciao raga, sentite oggi ho preso Splinter Cell 2. al momento del caricamento della prima missione, il lettore ha iniziato a fare uno strano rumore, sembrava quasi un rosicare. allora ho tolto il CD e, mentre usciva il lettore, è uscito anche un filino piccolo. io penso che quel filino si sia intersecato con il lettore mentre girava, producendo quel rumore. infatti fino ad adesso non ha più fatto nessun rumore.

    Voi che dite?

  2. #2
    Moderato L'avatar di Kuniva
    Registrato il
    07-04
    Località
    Detroit
    Messaggi
    419
    Che filo era, scusa?

  3. #3
    ZAGA
    Ospite
    Citazione Kuniva
    Che filo era, scusa?
    mah bo un filino rosso un pò corto e sottile

  4. #4
    Moderato L'avatar di Kuniva
    Registrato il
    07-04
    Località
    Detroit
    Messaggi
    419
    Aveva l'aria di essere un filo elettrico o altro? Perchè dubito che un filo possa essere aspirato dalla ventola...

  5. #5
    Master Of Gnocca ® L'avatar di Evil666
    Registrato il
    12-02
    Località
    Roma
    Messaggi
    42.116
    Se la play funziona fregatene

    "Non mi sono mai chiesto perché scattassi delle foto. In realtà la mia è una battaglia disperata contro l'idea che siamo tutti destinati a scomparire. Sono deciso ad impedire al tempo di scorrere"
    Robert Doisneau

  6. #6
    ZAGA
    Ospite
    Citazione Kuniva
    Aveva l'aria di essere un filo elettrico o altro? Perchè dubito che un filo possa essere aspirato dalla ventola...
    no non era un filo elettrico

  7. #7
    ZAGA
    Ospite
    Citazione Evil666
    Se la play funziona fregatene

  8. #8
    Bannato L'avatar di y2k
    Registrato il
    10-02
    Località
    0=2
    Messaggi
    22.972
    Citazione ZAGA
    ciao raga, sentite oggi ho preso Splinter Cell 2. al momento del caricamento della prima missione, il lettore ha iniziato a fare uno strano rumore, sembrava quasi un rosicare. allora ho tolto il CD e, mentre usciva il lettore, è uscito anche un filino piccolo. io penso che quel filino si sia intersecato con il lettore mentre girava, producendo quel rumore. infatti fino ad adesso non ha più fatto nessun rumore.

    Voi che dite?
    inanzi tutto è un DVD

  9. #9
    . L'avatar di Sandopep
    Registrato il
    12-03
    Località
    Napoli
    Messaggi
    9.761
    Citazione Evil666
    Se la play funziona fregatene
    quoto

  10. #10
    Moderato L'avatar di Kuniva
    Registrato il
    07-04
    Località
    Detroit
    Messaggi
    419
    Citazione ZAGA
    no non era un filo elettrico
    Ma è spesso? Perchè per produrre rumore deve per forza essere grossicello. Se la risposta è no, allora le cose sono due:

    1) Quale chiodo del carrello deve essere stretta (è capitato anche a me qualche volta e facendo ciò si è risolto tutto).

    2) Sarà stato un rumore prodotto dal DvD.

  11. #11
    Moderato L'avatar di Kuniva
    Registrato il
    07-04
    Località
    Detroit
    Messaggi
    419
    Citazione y2k
    inanzi tutto è un DVD
    Non credo che questo commento sia utile alla discussione. Dimostriamo di essere professoroni in altre occasioni, più complicate di queste.

  12. #12
    Moderato L'avatar di Kuniva
    Registrato il
    07-04
    Località
    Detroit
    Messaggi
    419
    Citazione Evil666
    Se la play funziona fregatene
    In parte è vero perchè se si fosse danneggiato qualche filo interno, la tua PlayStation 2 non sarebbe nemmeno partita. Ma in parte no perchè è pur sempre un qualcosa da capire per evitare problemi futuri.

  13. #13
    Master Of Gnocca ® L'avatar di Evil666
    Registrato il
    12-02
    Località
    Roma
    Messaggi
    42.116
    La mia ps1 ha fatto "strani rumori" per circa 1 anno eppure ha sempre funzionato bene

    "Non mi sono mai chiesto perché scattassi delle foto. In realtà la mia è una battaglia disperata contro l'idea che siamo tutti destinati a scomparire. Sono deciso ad impedire al tempo di scorrere"
    Robert Doisneau

  14. #14
    Master Of Gnocca ® L'avatar di Evil666
    Registrato il
    12-02
    Località
    Roma
    Messaggi
    42.116
    Citazione Kuniva
    In parte è vero perchè se si fosse danneggiato qualche filo interno, la tua PlayStation 2 non sarebbe nemmeno partita. Ma in parte no perchè è pur sempre un qualcosa da capire per evitare problemi futuri.
    Guarda, se non è un cavo elettrico, al massimo puo essere l'elastico che fa aprire e chiudere lo sportellino... se pure quello funziona, fregatene

    "Non mi sono mai chiesto perché scattassi delle foto. In realtà la mia è una battaglia disperata contro l'idea che siamo tutti destinati a scomparire. Sono deciso ad impedire al tempo di scorrere"
    Robert Doisneau

  15. #15
    Moderato L'avatar di Kuniva
    Registrato il
    07-04
    Località
    Detroit
    Messaggi
    419
    Citazione Evil666
    La mia ps1 ha fatto "strani rumori" per circa 1 anno eppure ha sempre funzionato bene
    La PSOne a differenza di Ps2, ha mostrato una resistenza paurosa. Pensa che la possiedo dal '96 e nonostante sia caduta ormai centinaia di volte e abbia dovuto sopportare i miei pugni a raffica, è ancora intatta e funziona (e ha anche la modifica) .

Pag 1 di 3 123 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •