• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 15 di 15

Discussione: Aiuto x internet

Cambio titolo
  1. #1
    Utente L'avatar di Foo Fighter
    Registrato il
    11-03
    LocalitÓ
    Polonia
    Messaggi
    13.117

    Aiuto x internet

    Stamattina acceso il pc, mi sono collegato come sempre ad internet(adsl tin.it), per˛ non riesco ad aprire nessuna pagina tranne il forum, non riesco ad entrare in messenger, solo il forum, e tra le altre cose non vedo le immagini uppate da altervista

    Cosa pu˛ essere? Uso IE
    La vita sinistra tra i rovi dell'umana disperazione, i prescelti conoscono...perchŔ non di disperazione si sopravvive, ma di forza si vive...


  2. #2
    Utente L'avatar di raiden07
    Registrato il
    01-03
    Messaggi
    4.062
    Cavoli, lo sai ke ho il tuo stesso problema?????!????
    stamane presto accendo il pc lo lascio kollegato alla rete poi quando torno vedo ke mi si Ŕ sconnesso dasolo da msnmessenger, provo a rikollegarmi e mi da sempre errore. prova a giokare online cn dei gioki e mi dice sempre errore di connessione. le pagine web me ne apre pokissime....sono ormai disperato....nn Ŕ ke abbiamo preso un virus????????? aiutateci pls!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! 8( 8( 8( 8( 8( 8( 8(

  3. #3
    Utente L'avatar di Foo Fighter
    Registrato il
    11-03
    LocalitÓ
    Polonia
    Messaggi
    13.117
    Citazione raiden07
    Cavoli, lo sai ke ho il tuo stesso problema?????!????
    stamane presto accendo il pc lo lascio kollegato alla rete poi quando torno vedo ke mi si Ŕ sconnesso dasolo da msnmessenger, provo a rikollegarmi e mi da sempre errore. prova a giokare online cn dei gioki e mi dice sempre errore di connessione. le pagine web me ne apre pokissime....sono ormai disperato....nn Ŕ ke abbiamo preso un virus????????? aiutateci pls!!!!!!!!!!!!!!!!!!!!!!!!!!!!!!! 8( 8( 8( 8( 8( 8( 8(
    Anche tu???
    che palleeeeeeeeee

    Ma che browser usi?
    La vita sinistra tra i rovi dell'umana disperazione, i prescelti conoscono...perchŔ non di disperazione si sopravvive, ma di forza si vive...


  4. #4
    Utente L'avatar di IrONj
    Registrato il
    07-03
    LocalitÓ
    sassari
    Messaggi
    8.137
    Lo fa a tutti,staranno facendo lavori sulla linea.

    Hanno scelto per noi i colori del cielo e della notte. Infinito amore, eterna squadra mia.



    Vendo Ps2 slim + giochi e accessori.

  5. #5
    Utente L'avatar di Marko
    Registrato il
    10-02
    Messaggi
    37.168
    Stesso problema lui e lui.

    Io no

  6. #6
    Utente L'avatar di raiden07
    Registrato il
    01-03
    Messaggi
    4.062
    infatti adesso ke c penso in questi giorni si vedono in giro un kasino di pande rosse della TELECOM...kissÓ kosa staranno tramando....cmq io uso Mozilla x˛ gli stessi problemi mi si presentano cn IE e anke kon Opera...speriamo risolvano tutto alla svelta...

  7. #7
    Oh my iPod! L'avatar di er patata
    Registrato il
    11-02
    LocalitÓ
    Bari Downtown
    Messaggi
    13.136
    ma lol GamesRadar unico sito visitabile della rete loll

    A volte credo di essere fin troppo nerd. Naa, never too much.
    Vuoi personalizzare l'aspetto del forum di GamesRadar? Clicca qui!
    Consortium.ru 2004 3D Motion Demo, shocking graphics. (QuickTime 60MB)

    Vuoi guadagnare soldi velocemente? Clicca qui!

  8. #8
    O.C. Life L'avatar di Vegeth86
    Registrato il
    10-02
    LocalitÓ
    Siracusa
    Messaggi
    1.355
    Omg stesso problema.. GG TELECOM

  9. #9
    Utente L'avatar di Marko
    Registrato il
    10-02
    Messaggi
    37.168
    Citazione Vegeth86
    Omg stesso problema.. GG TELECOM
    Prima di dire GG Telecom, aspetta di vedere che succede...magari ti dimezzano il prezzo e ti triplicano la banda

  10. #10
    Moderatore Apple L'avatar di sgtbash
    Registrato il
    10-02
    LocalitÓ
    Catania
    Messaggi
    8.296
    Io ho Alice ma tutto funziona

    An a day keeps microsoft away | Il nostro punto di Vista? Mac OS X 10.5 Leopard

    Moderazione in rosso e grassetto. Chiarimenti ne Il forum del forum o in privato.

  11. #11
    30 ocsecnarf L'avatar di francesco03
    Registrato il
    07-03
    LocalitÓ
    roma
    Messaggi
    1.481

    che palle!

    anche a me nn va quasi niente!vorra dire...tutto il giorno sul forum(anche se questo accade anche quando la linea va bene)
    :9!8(

  12. #12
    Utente L'avatar di Foo Fighter
    Registrato il
    11-03
    LocalitÓ
    Polonia
    Messaggi
    13.117
    Ho tolto gli spyware e ora funziona...provate
    La vita sinistra tra i rovi dell'umana disperazione, i prescelti conoscono...perchŔ non di disperazione si sopravvive, ma di forza si vive...


  13. #13
    Utente L'avatar di raiden07
    Registrato il
    01-03
    Messaggi
    4.062
    nn ho tolto alkunkŔ e ora sembra vada tutto bene, msn funzia e pure tutto il resto...m˛ ke ha fatto la telecom da blokkarci tutti???? nn Ŕ ke c'ha tolto i 640kb x farci tornare a 256k senza dir niente a nessuno???? m˛ vado a cntrollare...trattandosi di telekom, mai dire mai...

  14. #14
    Utente L'avatar di Raptor
    Registrato il
    05-04
    Messaggi
    133
    E' capitato pure a me, i server italiani li apriva ma quelli stranieri no. LoL speriamo triplichino la banda sul serio
    Raptor

  15. #15
    O.C. Life L'avatar di Vegeth86
    Registrato il
    10-02
    LocalitÓ
    Siracusa
    Messaggi
    1.355
    Citazione Marko
    Prima di dire GG Telecom, aspetta di vedere che succede...magari ti dimezzano il prezzo e ti triplicano la banda
    Cos'Ŕ? Ti sei fatto impressionare da una puntata di "Miracoli"?

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •