• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 7 di 7

Discussione: Problema dopo l'installazione del lettore DVD

Cambio titolo
  1. #1
    Utente L'avatar di dyd666
    Registrato il
    10-02
    LocalitÓ
    Savigliano (CN)
    Messaggi
    3.102

    Problema dopo l'installazione del lettore DVD

    Dopo aver montato il lettore DVD (LG) al posto del semplice lettore CD (sempre LG), sul mio pc rimane accesa initerrottamente la lucina rossa che prima si accendeva solo durante i caricamenti o i salvataggi su hard disk...... da cosa pu˛ essere causato??? Ah, ho giÓ controllato se per caso c'erano conflitti hardware, ma non ce n'Ŕ traccia in gestione periferiche....

  2. #2
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    LocalitÓ
    Udine
    Messaggi
    36.677
    E' settato correttamente il jumper master/slave?
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponder˛ a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

  3. #3
    Utente L'avatar di dyd666
    Registrato il
    10-02
    LocalitÓ
    Savigliano (CN)
    Messaggi
    3.102
    Suppongo di si perchŔ prima sullo slave secondario c'era il lettore cd. Io semplicemente l'ho rimpiazzato con il lettore dvd...

  4. #4
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    LocalitÓ
    Udine
    Messaggi
    36.677
    Se sul canale secondario non ci sono altre periferiche imposta il dvd come master.
    In ogni caso il pc funziona lo stesso?
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponder˛ a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

  5. #5
    Utente L'avatar di dyd666
    Registrato il
    10-02
    LocalitÓ
    Savigliano (CN)
    Messaggi
    3.102
    Come master Ŕ giÓ impostato il masterizzatore e mi Ŕ stato consigliato di tenerlo lý. Cmq il pc funge perfettamente, non ha rallentamenti...... Ŕ proprio per questo che non capisco perchŔ la spia non si spegne pi¨....

  6. #6
    Contegno, suvvia! L'avatar di Prometeo
    Registrato il
    10-02
    LocalitÓ
    New York
    Messaggi
    7.890
    Inviato da dyd666
    Come master Ŕ giÓ impostato il masterizzatore e mi Ŕ stato consigliato di tenerlo lý. Cmq il pc funge perfettamente, non ha rallentamenti...... Ŕ proprio per questo che non capisco perchŔ la spia non si spegne pi¨....
    Sbatti un p˛ il case e guarda se si spegne
    the e.caffeinomane Xperience
    <Drg`uff> rinoa non sono romantico, sono un semi-isolato che fantastica su cose che non potranno mai accadere
    <Drg`uff> ma no
    <Drg`uff> che m3rda isolato
    <Drg`uff> mettici nerd
    <prm\\> drag, siamo in due
    <Ed\\> anche 3 dai

  7. #7
    Utente L'avatar di dyd666
    Registrato il
    10-02
    LocalitÓ
    Savigliano (CN)
    Messaggi
    3.102
    Inviato da Prometeo
    Sbatti un p˛ il case e guarda se si spegne
    Mi spiace..... ho provato a buttarlo dalla finestra ed a farlo rotolare gi¨ dalle scale, ma Ŕ rimasta accesa

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •