Ho bisogno di un emulatore che me lo faccia funzionare!!!! Ho epsxe 1.6 per˛ mi dice nell'help che c'Ŕ bisogno di una patch... per˛ non riesco a trovarla....AIUTO!!!!!