• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 8 di 8

Discussione: aiutooooo.....

Cambio titolo
  1. #1
    Mr 1 L'avatar di Rukawa
    Registrato il
    05-03
    Messaggi
    3.225

    aiutooooo.....

    ho dei problemi di connessione..inizio dicendo che ho l'adsl alice....

    allora all'inizio funziona bene dopo un po iniziano i problemi ,nn si caricano piu le pagine esce il messaggio impossibile visualizzare pagine o se no tutta la pagina bianca senza disegni o gif....

    se va bene succede solo questo e scarica e messanger funziona....

    se no si disconnette pero pero io risulto ancora connesso ..(cioe il computeri in basso a destra ce ancora)....


    cosa posso fare???

  2. #2
    Lost in Normandy L'avatar di Beps Ryan
    Registrato il
    10-03
    Localit
    Udine, ma studio a Milano
    Messaggi
    3.133
    Hai qualche firewall attivo, per esempio Zone Alarm?

  3. #3
    Mr 1 L'avatar di Rukawa
    Registrato il
    05-03
    Messaggi
    3.225
    Citazione Beps Ryan
    Hai qualche firewall attivo, per esempio Zone Alarm?

    zone allarm..no


    che io sappia nn dovrei averne attivi nessuno.....

  4. #4
    Lost in Normandy L'avatar di Beps Ryan
    Registrato il
    10-03
    Localit
    Udine, ma studio a Milano
    Messaggi
    3.133
    Allroa passo alle domande banali...
    Da quanto hai l'adsl? Ti ha sempre fatto questo tipo di cose? Hai applicato i filtri a tutti i telefoni?

  5. #5
    Mr 1 L'avatar di Rukawa
    Registrato il
    05-03
    Messaggi
    3.225
    Citazione Beps Ryan
    Allroa passo alle domande banali...
    Da quanto hai l'adsl? Ti ha sempre fatto questo tipo di cose? Hai applicato i filtri a tutti i telefoni?
    be ho l'adsl da qualche mese cmq si ho applicato i filtri....


    il problema me lo da da qualche giorno...em dopo che ho formattato...(nn vorrei che mi sono dimenticato qualcosa..da installare)

  6. #6
    Mr 1 L'avatar di Rukawa
    Registrato il
    05-03
    Messaggi
    3.225
    pero quando spengo e riavvio di solito parte normale....all'inizio..

  7. #7
    Sissi
    Ospite
    Allora forse un problema di linea, a volte succede anche a me.

  8. #8
    Forza Palermo!!! L'avatar di Kiros
    Registrato il
    06-04
    Localit
    Palermo
    Messaggi
    1.060
    Citazione Beps Ryan
    Hai qualche firewall attivo, per esempio Zone Alarm?
    non capisco perk ogni volta ke salta un problema legato all'online tirate in ballo lo Zone Alarm, a me non ha mai dato problemi, basta solo stare attenti alla sua configurazione

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •