• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 8 di 8

Discussione: Overclock--- Kome mai???

Cambio titolo
  1. #1
    1 bisnonno di GMC... L'avatar di Lake
    Registrato il
    11-02
    LocalitÓ
    Paese delle meraviglie,14
    Messaggi
    94

    Infelice Overclock--- Kome mai???

    Raga, sono riuscito a portare il Athlon XP2400+ @2000 Troughbred(nn so come si scrive) a 2219Mhz (come 1 3000+, credo) e la scheda video (Xeon Nvidia Geforce FX5600) Da queste frequenze 325Core - 552Ram a qst: 340 - 575; poi ho lanciato 3D Mark 2003 e ho fatto 2700 -lo stesso punteggio di prima- la temp della CPU si mantiene sui 60░ stabili, non si verificano errori di visualizzazione, quindi come mai non faccio d+???????
    Io non sbaglio mai nemmeno quando commetto degli errori.

  2. #2
    1 bisnonno di GMC... L'avatar di Lake
    Registrato il
    11-02
    LocalitÓ
    Paese delle meraviglie,14
    Messaggi
    94
    Ma ke sono morti tutti??? Toc Toc c'Ŕ nessunoooooooooooo??? (eco)
    Io non sbaglio mai nemmeno quando commetto degli errori.

  3. #3
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Questo non te lo so spiegare. Le impostazioni della CPU sono state modificate da bios, o da windows via software? La frequenza della scheda video l'hai ablitata, con una conferma?
    Sono domande stupide, ma alle volte Ŕ facile sbagliarsi.

  4. #4
    Death Coil
    Registrato il
    06-03
    Messaggi
    2.088
    Perche' hai sbagliato benchmark.

    Cax , overclocchi la CPU e fai il 3D mark?

    Il 3Dmark non guarda granchŔ la CPU.
    PC Enermax Liberty 620w | Intel« CoreÖ2 Duo E8500 | Asus P5QL-E | 2*2gb Kingston Ddr2 C5 | Asus EAH 4850 1gb ddr3 | WD Raptor 2x WD360ADFD Raid0 | Maxtor 320gb | Samsung 22" | Pinnacle Pctv |

  5. #5
    PakiTheWizard
    Ospite
    Un altra domanda stupida: Hai spuntato "Apply settings at startup" nelle impostazioni della sv? Forse hai riavviato e le impostazioni sono tornate in default

  6. #6
    Bannato L'avatar di darkcrow
    Registrato il
    12-02
    LocalitÓ
    Milano
    Messaggi
    16.258

    BBooohhh!

    Boooohhh!!!

  7. #7
    Utente L'avatar di SirDrakan
    Registrato il
    06-03
    Messaggi
    4.340
    cmq 60░ sono tanti...
    Processore: AMD Athlon XP 2800+ Barton Dissipatore CPU: Vulcano 11+ Scheda Madre: Asus A7N8X Deluxe Memorie: Geil Value Pc3200 512MB + Kingstone 512MB Pc3200 in dual channelScheda Video: Sapphire Radeon x800GTO 256MB @ 16 pipe Scheda Audio: Integrata Masterizzatore CD: LG GCE-8525B 52x32x52x Masterizzatore DVD: NEC 3500 +/- DL Lettore DVD: LG GDR8162B 16x48x Hard Disk: Maxtor Diamond Plus 9+ 120GB Sata 150 + Maxtor Diamond Plus 10 160GB Sata 150 Monitor: Philips 17" 107p40 Alimentatore: Thermaltake 450W Case: Nero con finestra laterale e 3 ventole Mouse: Microsoft Intellimouse Optical Tastiera: 102 tasti pi¨ 18 aggiuntivi

  8. #8
    Remedy Lane L'avatar di MFG2003
    Registrato il
    12-02
    LocalitÓ
    Alpignano (TO)
    Messaggi
    5.789
    quoto non troppi ma tanti
    Marty Membro del Milan Club GamesRadar

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •