• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 5 di 5

Discussione: help me!!ke kasino!!

Cambio titolo
  1. #1
    Utente
    Registrato il
    06-04
    Località
    che te frega?!?
    Messaggi
    4.214

    help me!!ke kasino!!

    ho montato mobo e procio nuovi gigabyte GA-8S648(-L) e p42.66gh 533fsb, ma quando il sistema operativo (uso windows 2000) inizia il caricamento dopo poki istanti appare una skermata blu ke mi dice ke il computer non va xkè ci potrebbe essere qualke virus...come faccio a risolvere sto problema senza formattare?

  2. #2
    Fire Hell DeVil™ 666™ L'avatar di BatistendMek
    Registrato il
    06-04
    Località
    DevilH666 Messaggi: 9999
    Messaggi
    2.178
    secondo me faresti meglio a formattare xke quando cambi due pezzi cosi

    importanti windows rompe le palle allora il mio consiglio e FORMATTA
    MoBo=ASrock K7VT6 AGP8x DDR-400 CPU=AMD Athlon XP 2800+ @ 2035Mhz Barton RAM=Kingstone DDR-400Mhz PC3200 1GB SV=nVidia GeForce 6600GT PixelView 555/1150 HD=Maxtor 160GB SATA Drive=Lettore DVD LG 16x - Masterizzatore DVD LG 8161B 16x

  3. #3
    Utente
    Registrato il
    06-04
    Località
    che te frega?!?
    Messaggi
    4.214
    ok...però ke rottura!!io non volevo formattare!!

  4. #4
    Fire Hell DeVil™ 666™ L'avatar di BatistendMek
    Registrato il
    06-04
    Località
    DevilH666 Messaggi: 9999
    Messaggi
    2.178
    Citazione cyrus90
    ok...però ke rottura!!io non volevo formattare!!
    beh..... l'importante e che fai una copia "backup" di ogni tuo dato importante .
    MoBo=ASrock K7VT6 AGP8x DDR-400 CPU=AMD Athlon XP 2800+ @ 2035Mhz Barton RAM=Kingstone DDR-400Mhz PC3200 1GB SV=nVidia GeForce 6600GT PixelView 555/1150 HD=Maxtor 160GB SATA Drive=Lettore DVD LG 16x - Masterizzatore DVD LG 8161B 16x

  5. #5
    Utente L'avatar di Gordon_135
    Registrato il
    11-03
    Località
    Apocalypse Void
    Messaggi
    17.888
    Citazione cyrus90
    ho montato mobo e procio nuovi gigabyte GA-8S648(-L) e p42.66gh 533fsb, ma quando il sistema operativo (uso windows 2000) inizia il caricamento dopo poki istanti appare una skermata blu ke mi dice ke il computer non va xkè ci potrebbe essere qualke virus...come faccio a risolvere sto problema senza formattare?
    ma dio mio...........ti sei montato il pc e non sapevi che avresti dovuto formattare?

    "Look at you, Hacker. A pathetic creature of meat and bone, panting and sweating as you run through my corridors. How can you challenge a perfect, immortal machine?."


    "Remember Citadel"

    "Welcome back to Citadel station. We hope your somnolent healing stage went well. Today is the 6th day of November, year 2072."

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •