• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 5 di 5

Discussione: Non mi vanno i SWF

Cambio titolo
  1. #1
    EXEC_SPHILIA/. ♥ L'avatar di Glenn
    Registrato il
    10-02
    Località
    Miltia System
    Messaggi
    28.728

    Non mi vanno i SWF

    Sono appena passato a Mozilla (bellissimi!) poiché IE mi dava una serie infinita di problemi...
    Il problema è che non vedo più gli SWF!
    Che faccio?

  2. #2
    Utente L'avatar di Andrea03
    Registrato il
    01-03
    Località
    Napoli
    Messaggi
    5.172
    Citazione Glenn
    Sono appena passato a Mozilla (bellissimi!) poiché IE mi dava una serie infinita di problemi...
    Il problema è che non vedo più gli SWF!
    Che faccio?
    scarica il plugin dal sito macromedia
    http://www.macromedia.com/go/gnavtray_dl_flashpl_it

  3. #3
    Il libero arbitrio L'avatar di IL_MORUZ
    Registrato il
    03-03
    Messaggi
    1.548
    Citazione Andrea03
    scarica il plugin dal sito macromedia
    http://www.macromedia.com/go/gnavtray_dl_flashpl_it

    quoto

  4. #4
    EXEC_SPHILIA/. ♥ L'avatar di Glenn
    Registrato il
    10-02
    Località
    Miltia System
    Messaggi
    28.728
    Citazione Andrea03
    scarica il plugin dal sito macromedia
    http://www.macromedia.com/go/gnavtray_dl_flashpl_it
    Grazie mille

  5. #5
    Utente L'avatar di Andrea03
    Registrato il
    01-03
    Località
    Napoli
    Messaggi
    5.172
    Citazione Glenn
    Grazie mille
    di niente

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •