• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 9 di 9

Discussione: Alice sta impazzendo!

Cambio titolo
  1. #1
    Utente L'avatar di Thevisitor«
    Registrato il
    06-03
    LocalitÓ
    San Francisco CA
    Messaggi
    1.476

    Alice sta impazzendo!

    Raga a proposito di connessione a me alice sta a impazzi!!!
    Mi connetto e riesco a scaricare e navigare,dopo un p˛ vedo che continuo a scaricare ma non mi fa + navigare, ne firefox ne explorer, ie dice impossibile visualizzare la pag, firefox invece dice documento completato.
    Poi mi sconnetto-riconnetto e rifunziona ma solo per un p˛ dopo sto da capo a dodici.

    Mi aiutate?

    P.s: quando fa cosi e nn mi fa navigare provandomi a connettermi a mirc non si connette e dice qualcosa sul buffer

  2. #2
    Oh my iPod! L'avatar di er patata
    Registrato il
    11-02
    LocalitÓ
    Bari Downtown
    Messaggi
    13.136
    provato a formattare?

    A volte credo di essere fin troppo nerd. Naa, never too much.
    Vuoi personalizzare l'aspetto del forum di GamesRadar? Clicca qui!
    Consortium.ru 2004 3D Motion Demo, shocking graphics. (QuickTime 60MB)

    Vuoi guadagnare soldi velocemente? Clicca qui!

  3. #3
    Fiero di essere TERRONE L'avatar di Peppigno
    Registrato il
    10-02
    LocalitÓ
    Nel paese delle puttanone
    Messaggi
    39.071
    Citazione er patata
    provato a formattare?
    beh... pu˛ anche dipendere da qualcos'altro magari dalla linea

  4. #4
    Utente L'avatar di matteo80
    Registrato il
    04-04
    LocalitÓ
    milano.
    Messaggi
    1.283
    prova a fare una scansione con il norton. o simili

  5. #5
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Fa una scansione con AVG,e prova anche con la scansione Online di panda antivirus: http://www.pandasoftware.com/activescan/

  6. #6
    Utente L'avatar di Thevisitor«
    Registrato il
    06-03
    LocalitÓ
    San Francisco CA
    Messaggi
    1.476
    Ho formattato due giorni fa (sempre per alice) che mi dava errore 720, norton non mi trova niente
    Boh

  7. #7
    Fiero di essere TERRONE L'avatar di Peppigno
    Registrato il
    10-02
    LocalitÓ
    Nel paese delle puttanone
    Messaggi
    39.071
    Citazione Thevisitor«
    Ho formattato due giorni fa (sempre per alice) che mi dava errore 720, norton non mi trova niente
    Boh
    stesso mio errore con Tin.it.
    Devi disabilitare il firewall di Xp dalla connessione ATM

  8. #8
    ciuaz!!!
    Ospite
    a me succedeva wuesto quando non avevo i filtri per tutti i telefoni... per vedere se Ŕ questo il problema connettiti e poi alza la cornetta (mondial casa ti aspetta) di tutti i telefoni.

  9. #9
    ♥ 07.03.09 ♥ L'avatar di Ceck the sound
    Registrato il
    06-03
    LocalitÓ
    Jesolo beach.
    Messaggi
    33.493
    Stessa cosa che succede a me , no , nn centrano i filtri , io li ho dappertutto , e poi mi Ŕ successo cosý , per magia .Cmq anch'io ho formattato e nulla .Ora l'ho rifatto e va... booo !
    Cmq secondo me dipende dalla linea .prova a reinstallare piu volte il modem .

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •