• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 17

Discussione: problema modem

Cambio titolo
  1. #1
    Chitarrista egocentrico L'avatar di Lion@89
    Registrato il
    10-03
    Località
    Viterbo
    Messaggi
    3.316

    problema modem

    ho un modem ISDN. fin qui tutto ok. il problema èche dice che la velocità di connessione è 64kbps, mentre invece dovrebbe essre da 128kbps !

    postate postate postate postate!

  2. #2
    Remedy Lane L'avatar di MFG2003
    Registrato il
    12-02
    Località
    Alpignano (TO)
    Messaggi
    5.789
    mi ricordo che se usi la linea doppia va a 128, con la linea singola va a 64k.. (credo )
    Marty Membro del Milan Club GamesRadar

  3. #3
    GG L'avatar di Fry88
    Registrato il
    01-04
    Località
    Milano
    Messaggi
    5.452
    Si è così

  4. #4
    Chitarrista egocentrico L'avatar di Lion@89
    Registrato il
    10-03
    Località
    Viterbo
    Messaggi
    3.316
    Citazione MFG2003
    mi ricordo che se usi la linea doppia va a 128, con la linea singola va a 64k.. (credo )
    e cioè?

  5. #5
    Arael Windwings L'avatar di RoyalEagle
    Registrato il
    11-03
    Località
    Pompei (NA)
    Messaggi
    5.636
    ISDN si basa su due Linee digitali, puoi usarne una come puoi usarle entrambe.

    Se ne usi una vai a 64k e la linea telefonica rimane libera.

    Se le usi entrambe vai a 128k ma spendi il doppio e il telefono rimane occupato.





  6. #6
    Chitarrista egocentrico L'avatar di Lion@89
    Registrato il
    10-03
    Località
    Viterbo
    Messaggi
    3.316
    Citazione RoyalEagle
    ISDN si basa su due Linee digitali, puoi usarne una come puoi usarle entrambe.

    Se ne usi una vai a 64k e la linea telefonica rimane libera.

    Se le usi entrambe vai a 128k ma spendi il doppio e il telefono rimane occupato.

    ah...
    grazie comunque

  7. #7
    Polygon Window L'avatar di Stix
    Registrato il
    05-03
    Località
    Chieri(TO)
    Messaggi
    4.043
    ah...
    grazie comunque
    Si può attivare, ma è come pagare due bollette telefoniche contemporaneamente.

  8. #8
    Tuttaro L'avatar di Cerbero_805
    Registrato il
    09-03
    Località
    Isola d'Elba
    Messaggi
    25.252
    in parole povere spendi il doppio, dio ringrazi l'adsl

  9. #9
    Polygon Window L'avatar di Stix
    Registrato il
    05-03
    Località
    Chieri(TO)
    Messaggi
    4.043
    Citazione Cerbero_805
    in parole povere spendi il doppio, dio ringrazi l'adsl
    Esticazzi, e lo dice un possessore di ISDN...(io)
    Quando ti arriva il bollettone bimestrale da 300 e passa euro, ti assicuro che non è affatto bello...

  10. #10
    Tuttaro L'avatar di Cerbero_805
    Registrato il
    09-03
    Località
    Isola d'Elba
    Messaggi
    25.252
    Citazione Stix
    Esticazzi, e lo dice un possessore di ISDN...(io)
    Quando ti arriva il bollettone bimestrale da 300 e passa euro, ti assicuro che non è affatto bello...
    ma in firma non avevi la scritta l'ADSL c'è anche qui?

  11. #11
    Polygon Window L'avatar di Stix
    Registrato il
    05-03
    Località
    Chieri(TO)
    Messaggi
    4.043
    Citazione Cerbero_805
    ma in firma non avevi la scritta l'ADSL c'è anche qui?
    Certo...
    Dopo anni l'adsl c'è anche qui...
    Prima avevo una ISDN, e cari miei, che bollette...
    Ma ora adsl rulez!
    E bafanculo ISDN s0ka.

  12. #12
    Tuttaro L'avatar di Cerbero_805
    Registrato il
    09-03
    Località
    Isola d'Elba
    Messaggi
    25.252
    io stavo cercando di mettere l'adsl da febbraio 2002, alice...non funzionava....tiscali....non agganciava la portante.....ngi.....non agganciava la portante, ho chiamato, il giorno dopo avevo un tecnico telecom a casa che ha usato il tester, non c'era segnale, ha ciacciato 10 minuti in centrale e tutto funzionava, tiscali non ha fatto un ***** in 3 mesi e ci ha messo 1mese e mezzo ad attivare la linea, con ngi da quando ho firmato il contratto in 1 settimana tutto andava

  13. #13
    Polygon Window L'avatar di Stix
    Registrato il
    05-03
    Località
    Chieri(TO)
    Messaggi
    4.043
    Citazione Cerbero_805
    io stavo cercando di mettere l'adsl da febbraio 2002, alice...non funzionava....tiscali....non agganciava la portante.....ngi.....non agganciava la portante, ho chiamato, il giorno dopo avevo un tecnico telecom a casa che ha usato il tester, non c'era segnale, ha ciacciato 10 minuti in centrale e tutto funzionava, tiscali non ha fatto un ***** in 3 mesi e ci ha messo 1mese e mezzo ad attivare la linea, con ngi da quando ho firmato il contratto in 1 settimana tutto andava
    La Telecom non mi ha semplicemente allacciato la linea, mi ha anche letteralmente allacciato le balle.
    Ma è possibile che in un mese e passa dalla richiesta(dopo che la linea era arrivata dopo 3 giorni) non fosse venuto NESSUNO a cagarmi per darmi i dati della connessione?
    Assolutamente un servizio indecente...
    Ma questo durerà per poco, adesso la mia città ha FW...
    Faccio passare un pò di tempo poi mi smuovo, la Telecom è indecente.

    EDIT: Ringrazia il cielo che non hai preso Tiscali.

  14. #14
    Arael Windwings L'avatar di RoyalEagle
    Registrato il
    11-03
    Località
    Pompei (NA)
    Messaggi
    5.636
    Una sola fede:

    56k Rulez!





  15. #15
    Chitarrista egocentrico L'avatar di Lion@89
    Registrato il
    10-03
    Località
    Viterbo
    Messaggi
    3.316
    Citazione RoyalEagle
    Una sola fede:

    56k Rulez!

    ma sbrovatfl

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •