• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 14 di 14

Discussione: Alice...

Cambio titolo
  1. #1
    Paladino decaduto L'avatar di -steve-
    Registrato il
    10-02
    Località
    Catania
    Messaggi
    15.538

    Alice...

    Da qualche settimana ho un bel po' di problemi con la connessione. È come se si bloccasse, sparisce il segnale per un paio di minuti e poi torna, e in quei due minuti mi si blocca tutto: pagine web, mirc, msn, tutto di tutto. Non posso nemmeno più giocare a cs. Può essere un problema di hw o devo chiamare il 187 e tirare un paio di bestemmie?

  2. #2
    Ex admin L'avatar di Lex
    Registrato il
    10-02
    Località
    Udine
    Messaggi
    36.677
    Potrebbe essere un problema di driver, prova ad aggiornarli.
    You will die, mortal


    Gli interventi di moderazione sono in rosso e grassetto. Chiarimenti a riguardo in privato.
    A causa di limiti di tempo, non risponderò a questioni relative al forum su MSN salvo in casi di reale emergenza. Se avete bisogno di contattarmi, mandatemi un mp.

  3. #3
    Utente L'avatar di IrONj
    Registrato il
    07-03
    Località
    sassari
    Messaggi
    8.137
    Chiama il 187, in 1-2 settimane dovrebbero mettertela a posto in centrale e se hai un altro modem prova con quello

    Hanno scelto per noi i colori del cielo e della notte. Infinito amore, eterna squadra mia.



    Vendo Ps2 slim + giochi e accessori.

  4. #4
    Moderatore Apple L'avatar di sgtbash
    Registrato il
    10-02
    Località
    Catania
    Messaggi
    8.296
    Io escluderei la possibilità 187 non ci guadagni nulla, apparte una serie di segnalazioni che poi non vedranno mai. Prova con qualche altro modem, se vuoi ti presto il router mentre che parto per l'america così fai delle prove. Altrimenti fatti cambiare il modem.

    An a day keeps microsoft away | Il nostro punto di Vista? Mac OS X 10.5 Leopard

    Moderazione in rosso e grassetto. Chiarimenti ne Il forum del forum o in privato.

  5. #5
    a long time ago.. L'avatar di Alicon
    Registrato il
    10-02
    Località
    Caserta
    Messaggi
    15.851
    anche io sto avendo credo i tuoi stessi problemi
    mentre navigo,scarico o altro si stoppa il segnale
    nn riesce a riconnettersi automaticamente e perciò o aspetto un pò oppure sono costretto a staccare e reinserire dalla porta usb il modem
    è abbastanza fastidioso soprattutto per i download
    capita da + o - 1 settimana!

    CPU:AMD Phenom II X4 955BE @3.8 Ghz Dissi:EVGA Superclock CPU Cooler Mobo:AsRock 870 Extreme 3 PSU:Seasonic S12II-620Bronze RAM:4GB (2X2GB) DDR3 KINGSTON HYPERX 1333Mhz VGA: Asus ENGTX 460 1Gb DDR3 HDD:Maxtor 160GB + WD 500GB SO:Windows 8.1 64 bit

  6. #6
    Paladino decaduto L'avatar di -steve-
    Registrato il
    10-02
    Località
    Catania
    Messaggi
    15.538
    Citazione Paolo
    anche io sto avendo credo i tuoi stessi problemi
    mentre navigo,scarico o altro si stoppa il segnale
    nn riesce a riconnettersi automaticamente e perciò o aspetto un pò oppure sono costretto a staccare e reinserire dalla porta usb il modem
    è abbastanza fastidioso soprattutto per i download
    capita da + o - 1 settimana!
    No, ma non è che si disconnette... resta connesso, solo che scende tutto a 0.

  7. #7
    Pervert L'avatar di tricky
    Registrato il
    11-03
    Località
    EGypt
    Messaggi
    1.643
    mi succede la stessa cosa solo che nn so come curare il prblema,in caso ci riuscissi dimmi come hai fatto...
    Niente link a siti hentai nella firma.

  8. #8
    Utente L'avatar di livio749
    Registrato il
    10-02
    Località
    Roma
    Messaggi
    18.250
    Citazione -steve-
    Da qualche settimana ho un bel po' di problemi con la connessione. È come se si bloccasse, sparisce il segnale per un paio di minuti e poi torna, e in quei due minuti mi si blocca tutto: pagine web, mirc, msn, tutto di tutto. Non posso nemmeno più giocare a cs. Può essere un problema di hw o devo chiamare il 187 e tirare un paio di bestemmie?
    Digli ad alice che apre le gambe e la fai felice

  9. #9
    * Papà innamorato * L'avatar di Filtrus
    Registrato il
    06-04
    Località
    Lecco
    Messaggi
    814
    Hai provato a fare un test di velocita QUI
    Ultima modifica di Filtrus; 28-07-2004 alle 16:32:02

  10. #10
    Let's rock!
    Registrato il
    08-03
    Messaggi
    7.828
    A me anche si disconnette...che pacche!
    And i've never asked for the truth, but you owe that to me


  11. #11
    Guitar Player L'avatar di Angy87
    Registrato il
    10-02
    Messaggi
    11.222
    Chiamare il 187? ogni volta che ho avuto problemi, nell'arco di 1 anno non mi hanno MAI saputo dire nulla, nemmeno mettere a posto il problema.
    Il tecnico più "bravo" mi ha fatto un ping... ma pensa un po..
    Sanno dire due cose:
    - da qua non possiamo sapere il genere di problema, richiami fra qualche giorno
    - disservizio nazionale e/o nella sua zona non va a nessuno
    servizio gratuito si, ma quasi inutile




  12. #12
    Pervert L'avatar di tricky
    Registrato il
    11-03
    Località
    EGypt
    Messaggi
    1.643
    ma io nn sono abbonato ad alice.
    dico solo ke mi succede anke a me lo stesso problema.
    Niente link a siti hentai nella firma.

  13. #13
    Utente L'avatar di livio749
    Registrato il
    10-02
    Località
    Roma
    Messaggi
    18.250
    Citazione Angy87
    Chiamare il 187? ogni volta che ho avuto problemi, nell'arco di 1 anno non mi hanno MAI saputo dire nulla, nemmeno mettere a posto il problema.
    Il tecnico più "bravo" mi ha fatto un ping... ma pensa un po..
    Sanno dire due cose:
    - da qua non possiamo sapere il genere di problema, richiami fra qualche giorno
    - disservizio nazionale e/o nella sua zona non va a nessuno
    servizio gratuito si, ma quasi inutile
    bhè..alla teleom cè solo gente competente!

  14. #14
    Guitar Player L'avatar di Angy87
    Registrato il
    10-02
    Messaggi
    11.222
    Citazione livio749
    bhè..alla teleom cè solo gente competente!
    è vero ho notato




Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •