• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 7 di 7

Discussione: *** PrOBLEMA NOkIA 3510i *** plz help!!!

Cambio titolo
  1. #1
    ELEMENTALITY L'avatar di McFly
    Registrato il
    11-03
    Messaggi
    7.154

    *** PrOBLEMA NOkIA 3510i *** plz help!!!

    da stasera il cell mi da problemi...

    quando invio un messaggio, esce invio messaggio in corso, poi alla fine esce "messaggio inviato", però in quell'istante il cell si spegne e si riaccende...

    quando vado su messaggi inviati trovo il messaggio inviato solo in parte o neanke inviato... che faccio???
    POLYSICS

  2. #2
    ciuaz!!!
    Ospite
    puo essere la batteria, troppo vecchia o scarica, o puo essere che il cell abbia preso troppe botte!

  3. #3
    Utente L'avatar di pippoman86
    Registrato il
    07-03
    Messaggi
    340
    quando vado su messaggi inviati trovo il messaggio inviato solo in parte o neanke inviato... che faccio???
    se è ancora in garanzia portalo in un centro assistenza e fargli aggiornare il

    firmware

    MK Codice Amico: 180451-042394

  4. #4
    Bannato L'avatar di y2k
    Registrato il
    10-02
    Località
    0=2
    Messaggi
    22.972
    mhh...formatta

  5. #5
    ELEMENTALITY L'avatar di McFly
    Registrato il
    11-03
    Messaggi
    7.154
    è quasi nuovo, e non ha mai preso botte. l'ho sempre tenuto molto bene, (i miei precedenti cellulari sono stati nokia 3650, 6600) e questo difetto si manifesta sia a batteria carica, che addirittura attaccato alla corrente...

    si, è in garanzia... vediamo cosa riesco a fare... cmq se a qualcuno è già capitato e mi può dare una mano... i consigli sono ben accetti
    POLYSICS

  6. #6
    Utente L'avatar di Lord Axel
    Registrato il
    03-04
    Località
    Il mare è la mia casa
    Messaggi
    48
    avevi un 6600 è hai preso un 3510i????
    Quando fai le cose per bene, nessuno sospetterà che tu abbia fatto realmente qualcosa.

    Annoiato? Visita http://lordaxel.altervista.org e divertiti con decine di giochi gratis!
    Se avete voglia di fare tre click di numero...
    Dammi un punto

  7. #7
    Utente L'avatar di Holly
    Registrato il
    10-02
    Località
    Torino
    Messaggi
    16.467
    io faccio la cosa inversa :9 a settembre passo da 3510i a 6600 :9 cmq a me è successo solo una volta invio un messaggio esce come a te mex inviato e dopo 2/3 sec si spegneva... poi gli ho dato una botta da destra e tutto tornò normale ora sn 6mesi che non rompe piu(ce l'ho da ottobre 2003)

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •