• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 14 di 14

Discussione: Insufficienza Hardware?

Cambio titolo
  1. #1
    Ogni lasciata Ŕ persa L'avatar di iMaX
    Registrato il
    05-03
    LocalitÓ
    : ÓtilacoL
    Messaggi
    26.775

    Insufficienza Hardware?

    Ho un amico con un PC Lentissimo (P3 450Mhz, 64 MB Ram) e qualche giorno fa ha ricevuto in prova gratuita il kit di alice...per˛ appena si connette riesce a lavorare per un tempo compreso tra 10 minuti e mezz'ora, dopodichŔ il pc si blocca...e bisogna spegnerlo e riaccenderlo perchŔ non c'Ŕ altro modo di rianimarlo...

    Ŕ un problema hardware? gli ho gia formattato il pc ma il risultato non Ŕ cambiato...
    Amici,
    per questioni di tempo mi Ŕ impossibile controllare contemporaneamente tutte le sezioni del forum.

    Per qualsiasi necessitÓ Vi invito caldamente a:

    • Usare il tasto "Segnala"
    • Citarmi/Quotarmi all'interno delle discussioni
    • Inviarmi un MP

    Grazie!

  2. #2
    Dimension Hatr÷ss L'avatar di Slayer
    Registrato il
    02-03
    LocalitÓ
    Milano
    Messaggi
    25.651
    Forse dipende dal fatto che Ŕ una prova... non sarebbe strano navigare per 2 o 3 ore con una connessione di prova?

  3. #3
    Utente L'avatar di alessio
    Registrato il
    01-03
    LocalitÓ
    London
    Messaggi
    4.674
    concordo
    - Landscape Photography - www.alessioandreani.com

  4. #4
    Ogni lasciata Ŕ persa L'avatar di iMaX
    Registrato il
    05-03
    LocalitÓ
    : ÓtilacoL
    Messaggi
    26.775
    nono, non avete capito...gli hanno dato alice free gratuita fino al 15 settembre...hanno fatto la pubblicitÓ anche in tv...e non ho detto che si blocca la connessione...si blocca il pc!
    Amici,
    per questioni di tempo mi Ŕ impossibile controllare contemporaneamente tutte le sezioni del forum.

    Per qualsiasi necessitÓ Vi invito caldamente a:

    • Usare il tasto "Segnala"
    • Citarmi/Quotarmi all'interno delle discussioni
    • Inviarmi un MP

    Grazie!

  5. #5
    Hotsuma L'avatar di nemesis82
    Registrato il
    10-02
    LocalitÓ
    Piemonte
    Messaggi
    2.598
    prova a fare un'upgrade di ram...
    ho avuto lo stesso problema con un'amico e ho risolto aumentandogli la ram e il file di paging...(per˛ aveva WinXp che girava)...non so se Ŕ lo stesso tuo problema,ma se ti avanza un banco di ram puoi fare una prova...

  6. #6
    Death Coil
    Registrato il
    06-03
    Messaggi
    2.088
    Citazione nemesis82
    prova a fare un'upgrade di ram...
    ho avuto lo stesso problema con un'amico e ho risolto aumentandogli la ram e il file di paging...(per˛ aveva WinXp che girava)...non so se Ŕ lo stesso tuo problema,ma se ti avanza un banco di ram puoi fare una prova...
    Io faccio andare Alice anche nel Pentium 1 a 200Mhz.

    Non e' assolutamente un problema hardware.
    Piuttosto, che sistema operativo usa ?
    PC Enermax Liberty 620w | Intel« CoreÖ2 Duo E8500 | Asus P5QL-E | 2*2gb Kingston Ddr2 C5 | Asus EAH 4850 1gb ddr3 | WD Raptor 2x WD360ADFD Raid0 | Maxtor 320gb | Samsung 22" | Pinnacle Pctv |

  7. #7
    Utente L'avatar di il_negromante
    Registrato il
    05-04
    LocalitÓ
    Nn sono caxxi tuoi
    Messaggi
    2.454
    Nn penso ke sia problema di Hardware, ma anke a me succedeva all'inizio, dimmi ke Modem/Router ha, potrebbe essere ke nn l'ha configurato bene anke a me succedeve, kmq pu˛ provare a stakkare il filo prima ke scocca il 30min, e poi rimette il filo e riparte subito, kosi rimane fermo 10secondi
    Voglio na 406 come quella di Taxxi 2!!!
    Ma sopratutto vogliona una...

  8. #8
    Bonecaster L'avatar di Kronos
    Registrato il
    07-04
    LocalitÓ
    Cuneo
    Messaggi
    5.758
    Citazione Slayer
    Forse dipende dal fatto che Ŕ una prova... non sarebbe strano navigare per 2 o 3 ore con una connessione di prova?
    quoto

  9. #9
    Death Coil
    Registrato il
    06-03
    Messaggi
    2.088
    Citazione Slayer
    Forse dipende dal fatto che Ŕ una prova... non sarebbe strano navigare per 2 o 3 ore con una connessione di prova?
    beh ma al massimo me lo disconnetti , ma non mi puoi ichiodare il pc.

    Se fosse realmente cosi' , io me ne approfitterei chiedendo i danni.
    PC Enermax Liberty 620w | Intel« CoreÖ2 Duo E8500 | Asus P5QL-E | 2*2gb Kingston Ddr2 C5 | Asus EAH 4850 1gb ddr3 | WD Raptor 2x WD360ADFD Raid0 | Maxtor 320gb | Samsung 22" | Pinnacle Pctv |

  10. #10
    Ogni lasciata Ŕ persa L'avatar di iMaX
    Registrato il
    05-03
    LocalitÓ
    : ÓtilacoL
    Messaggi
    26.775
    Citazione il_negromante
    Nn penso ke sia problema di Hardware, ma anke a me succedeva all'inizio, dimmi ke Modem/Router ha, potrebbe essere ke nn l'ha configurato bene anke a me succedeve, kmq pu˛ provare a stakkare il filo prima ke scocca il 30min, e poi rimette il filo e riparte subito, kosi rimane fermo 10secondi


    non ho capito la storia dei minuti

    Alice Gigaset

    Sistema operativo: Windows 98 Second Edition, prima aveva il 98 "normale" e si bloccava lo stesso.
    Amici,
    per questioni di tempo mi Ŕ impossibile controllare contemporaneamente tutte le sezioni del forum.

    Per qualsiasi necessitÓ Vi invito caldamente a:

    • Usare il tasto "Segnala"
    • Citarmi/Quotarmi all'interno delle discussioni
    • Inviarmi un MP

    Grazie!

  11. #11
    Scrotolino L'avatar di Messia
    Registrato il
    08-03
    LocalitÓ
    >_<
    Messaggi
    6.559
    Citazione nemesis82
    prova a fare un'upgrade di ram...
    ho avuto lo stesso problema con un'amico e ho risolto aumentandogli la ram e il file di paging...(per˛ aveva WinXp che girava)...non so se Ŕ lo stesso tuo problema,ma se ti avanza un banco di ram puoi fare una prova...
    Come si fa?
    (non ho problemi, ma un po' di capacitÓ di memoria in pi¨ gratuita non guasterebbe )


    -Sei mai stato giudicato in tribunale?
    -Si, una volta. Eravamo in tre.
    -E di cosa sei stato accusato?
    -Invasione del Messico.

  12. #12
    Ogni lasciata Ŕ persa L'avatar di iMaX
    Registrato il
    05-03
    LocalitÓ
    : ÓtilacoL
    Messaggi
    26.775
    semplicemente compri un modulo di ram! e lo monti

    ma questo non risolve il MIO problema
    Amici,
    per questioni di tempo mi Ŕ impossibile controllare contemporaneamente tutte le sezioni del forum.

    Per qualsiasi necessitÓ Vi invito caldamente a:

    • Usare il tasto "Segnala"
    • Citarmi/Quotarmi all'interno delle discussioni
    • Inviarmi un MP

    Grazie!

  13. #13
    Utente L'avatar di Nelvien
    Registrato il
    07-04
    LocalitÓ
    Venezia
    Messaggi
    7.460
    Citazione iMaX
    non ho capito la storia dei minuti

    Alice Gigaset

    Sistema operativo: Windows 98 Second Edition, prima aveva il 98 "normale" e si bloccava lo stesso.
    io ho lo stesso modem: mai avuto problemi e poi quello sarebbe solo x avere la possibilitÓ di avere connessione sia usb che ethernet



  14. #14
    Ogni lasciata Ŕ persa L'avatar di iMaX
    Registrato il
    05-03
    LocalitÓ
    : ÓtilacoL
    Messaggi
    26.775
    Citazione Nelvien
    io ho lo stesso modem: mai avuto problemi e poi quello sarebbe solo x avere la possibilitÓ di avere connessione sia usb che ethernet

    ma la domanda appunto era: Un pentium 3 450 Mhz ce la pu˛ fare a reggerlo?

    c'Ŕ un modo per non far bloccare il pc?
    Amici,
    per questioni di tempo mi Ŕ impossibile controllare contemporaneamente tutte le sezioni del forum.

    Per qualsiasi necessitÓ Vi invito caldamente a:

    • Usare il tasto "Segnala"
    • Citarmi/Quotarmi all'interno delle discussioni
    • Inviarmi un MP

    Grazie!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •