• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 15 di 15

Discussione: Filtro ADSL

Cambio titolo
  1. #1
    pUtente
    Registrato il
    02-03
    LocalitÓ
    Cassago Brianza
    Messaggi
    10.847

    Filtro ADSL

    Ho un problema da quando mi Ŕ arrivato l' ADSL (circa 1 anno fa).
    Praticamente il filtro non funziona e nn posso ricevere telefonate mentre sono collegato.
    Gli operatori imputavano il problema alla prolunga di 10 m che collegava la presa al modem.
    Ora ho spostato il PC, di modo che la prolunga non Ŕ pi¨ necessaria.
    Metto il filtro ma non posso ricevere cmq telefonate.
    Prima di tutto, il filtro va attaccato al modem o alla fine del filo (quindi alla presa)?
    Mi pare che in nessuno dei 2 casi vada cmq.
    E poi, come posso fare?
    Posso farmelo sostituire?
    Un filtro nuovo quanto costerebbe?

  2. #2
    Intel-ligente L'avatar di nvidia geforce
    Registrato il
    01-04
    LocalitÓ
    Napoli
    Messaggi
    2.453
    Citazione ale29
    Ho un problema da quando mi Ŕ arrivato l' ADSL (circa 1 anno fa).
    Praticamente il filtro non funziona e nn posso ricevere telefonate mentre sono collegato.
    Gli operatori imputavano il problema alla prolunga di 10 m che collegava la presa al modem.
    Ora ho spostato il PC, di modo che la prolunga non Ŕ pi¨ necessaria.
    Metto il filtro ma non posso ricevere cmq telefonate.
    Prima di tutto, il filtro va attaccato al modem o alla fine del filo (quindi alla presa)?
    Mi pare che in nessuno dei 2 casi vada cmq.
    E poi, come posso fare?
    Posso farmelo sostituire?
    Un filtro nuovo quanto costerebbe?
    il filtro va vicino alla presa,ma bisogna vedere se t hanno dato il filtro tripolare o quale altra schifezza, nn cacciare un'euro, se hai problemi col filtro Ŕ colpa loro
    CPU: AMD A-64 3200+ Winchester
    MOBO: DFI Lanparty nF4 Ultra-D rev A3
    Ram: 512mb DDr OCZ PC3700EL rev 3.0
    VGA: Asus eXtreme AX600XT Vivo

    "La mamma mi ha fatto Bello, Sano e Napoletano"

  3. #3
    pUtente
    Registrato il
    02-03
    LocalitÓ
    Cassago Brianza
    Messaggi
    10.847
    Se lo metto vicino alla presa, oltre a non sentire alcun beep alla cornetta, non mi si allinea neppure il modem.
    Quegli stronzi danno la colpa alla Telecom (tiscali ADSL) e dicono che la responsabilitÓ non Ŕ la loro.

  4. #4
      L'avatar di Teo
    Registrato il
    11-02
    LocalitÓ
    PU
    Messaggi
    12.827
    Devi mettere i filtri solo dove hai il telefono...
    Se il modem lo attacchi ad una presa dove non c'Ŕ il telefono, attaccalo direttamente senza filtro...

    Se non hai capito..prova tutte le combinazioni...prima o poi troverai quella giusta...

  5. #5
    Unforgivable L'avatar di Thorin
    Registrato il
    05-03
    LocalitÓ
    London
    Messaggi
    9.972
    Va un filtro per ogni presa telefonica.


  6. #6
    pUtente
    Registrato il
    02-03
    LocalitÓ
    Cassago Brianza
    Messaggi
    10.847
    Quindi ora provo a metterlo al telefono... mah.
    E comunque dovrei averne 1 per il modem e uno per il telefono?
    E come mai me ne Ŕ stato dato solo 1?

  7. #7
    Bannato L'avatar di moka
    Registrato il
    04-03
    LocalitÓ
    Milano
    Messaggi
    19.630
    i filtri servono al telefono,non al modem!!!

  8. #8
    :D L'avatar di Xboxman
    Registrato il
    09-03
    LocalitÓ
    Napoli
    Messaggi
    7.868
    Alla mia ADSL invece, quando sono collegato e chiama qualcuno al telefono, mi si interrompe la connessione.

  9. #9
    Remedy Lane L'avatar di MFG2003
    Registrato il
    12-02
    LocalitÓ
    Alpignano (TO)
    Messaggi
    5.789
    a me no
    Marty Membro del Milan Club GamesRadar

  10. #10
      L'avatar di Teo
    Registrato il
    11-02
    LocalitÓ
    PU
    Messaggi
    12.827
    Citazione Xboxman
    Alla mia ADSL invece, quando sono collegato e chiama qualcuno al telefono, mi si interrompe la connessione.
    Avevo il tuo stesso problema..colpa dei filtri...
    Prova a sistemarli e vedrai che va ok!

    Come fare l'ho giÓ detto...

  11. #11
    Arael Windwings L'avatar di RoyalEagle
    Registrato il
    11-03
    LocalitÓ
    Pompei (NA)
    Messaggi
    5.636
    Ma quanti problemi!

    Rimetti il 56k e non te funziona pi¨ nulla!





  12. #12
    :D L'avatar di Xboxman
    Registrato il
    09-03
    LocalitÓ
    Napoli
    Messaggi
    7.868
    Citazione Teo
    Avevo il tuo stesso problema..colpa dei filtri...
    Prova a sistemarli e vedrai che va ok!

    Come fare l'ho giÓ detto...

    Non ho capito, puoi rispiegarti meglio?

  13. #13
    pUtente
    Registrato il
    02-03
    LocalitÓ
    Cassago Brianza
    Messaggi
    10.847
    Ho messo il filtro al telefono e non Ŕ cambiato niente (

  14. #14
    Bannato
    Registrato il
    09-03
    Messaggi
    17.103
    Qui c'Ŕ una piccola guida, ma davvero piccola: http://www.astranet.it/adsl/imp_tel.asp

  15. #15
    Mr. Google L'avatar di FbeShox
    Registrato il
    10-02
    LocalitÓ
    Ruvo di Puglia
    Messaggi
    8.660
    I filtri mi han fatto dannare tanto tempo, quando il problema era alla centrale della telecom....mbhÓ! Ma tu guarda questi....
    Niente spam in firma. Ti invitiamo a leggere il regolamento per non ripetere l'errore.

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •