• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 25

Discussione: sono nuova..HELP

Cambio titolo
  1. #1
    Utente
    Registrato il
    08-04
    Messaggi
    9

    sono nuova..HELP

    CIAO a tutti sono appena arrivata trovo questo forum molto ricco ed interessante e per questo penso che per il mio problema sia meglio rivolgermi a voi... o meglio uno è un problema e l'altro è curiosità-:

    - praticamente il mio masterizzatore quando accendo il pc si accende, viene alimentato dalla corrente ma nn viene rilevato dal pc, e ho provato a vedere se era questione di cavi disconnessi ma è tutto attaccato correttamente... naturalmente tutto questo ambaradan si è verificato dopo che lo avevo dato ad uno per farmi aggiustare il pc...

    - ho installato un secondo HD sul mio pc, e c avevo installato il linux sopra... adesso c'è un modo per scegliere quando accendo il pc come avviare se con l'HD che contiene linux o con quello che ha w xp??

    thanks

  2. #2
    Ex-Utente L'avatar di Gemini
    Registrato il
    11-02
    Località
    Rimini
    Messaggi
    8.092
    x la seconda domanda a me quando avevo 2 SO compariva una schermata nera ke mi kiedeva quale SO usare
    Gli uomini non possono spaventare una divinità, poichè la dinività stessa rappresenta la paura

  3. #3
    Utente L'avatar di djlele88
    Registrato il
    07-04
    Località
    Palermo
    Messaggi
    2.165
    gemini i so erano tutti e 2 windows?

  4. #4
    Guardia Nera Suprema L'avatar di Conquistadores
    Registrato il
    08-03
    Messaggi
    534
    se sai come usre le piattine metti quallo che ti i nteressa il primary e l'altro in slave
    La School Morance è tornata forse un adepto in più non guasterebbe
    vieni in colonia e alleati ai servi di lord archaon

    Reduci dall'esperienza di black meda, sono usciti da quell'inferno

    hanno cacciato gli alieni
    hanno cacciato i militari
    hanno salvata il mondo

    ma hanno ancora le armi in pugno

    Death Scientists

  5. #5
    Ex-Utente L'avatar di Gemini
    Registrato il
    11-02
    Località
    Rimini
    Messaggi
    8.092
    Citazione djlele88
    gemini i so erano tutti e 2 windows?
    zi
    Gli uomini non possono spaventare una divinità, poichè la dinività stessa rappresenta la paura

  6. #6
    Utente L'avatar di dm88
    Registrato il
    07-04
    Località
    In ogni dove
    Messaggi
    183
    Citazione Gemini
    x la seconda domanda a me quando avevo 2 SO compariva una schermata nera ke mi kiedeva quale SO usare
    quella cosidetta "schermata nera" appare solo se i 2 SO sono nello stesso HD.... se sono in HD differenti non appare

  7. #7
    GTR Maniac L'avatar di Glorfindel_80
    Registrato il
    04-04
    Località
    Alqualönde / Tirion
    Messaggi
    1.778
    Citazione xeno
    CIAO a tutti sono appena arrivata trovo questo forum molto ricco ed interessante e per questo penso che per il mio problema sia meglio rivolgermi a voi... o meglio uno è un problema e l'altro è curiosità-:

    - praticamente il mio masterizzatore quando accendo il pc si accende, viene alimentato dalla corrente ma nn viene rilevato dal pc, e ho provato a vedere se era questione di cavi disconnessi ma è tutto attaccato correttamente... naturalmente tutto questo ambaradan si è verificato dopo che lo avevo dato ad uno per farmi aggiustare il pc...

    - ho installato un secondo HD sul mio pc, e c avevo installato il linux sopra... adesso c'è un modo per scegliere quando accendo il pc come avviare se con l'HD che contiene linux o con quello che ha w xp??

    thanks
    Quello di cui parli al II punto è il Dual Boot. Te lo dovrebbe avere creato automaticamente Linux, una volta installato. Che distribuzione stai usando?
    Per quanto riguarda il primo problema prova a cambiare porta IDE al masterizzatore. Controlla i jumper sul retro e verifica se è correttamente impostato a master o slave. Sullo stesso canale IDE puoi avere solo un master ed un slave.
    "Software is like Sex, free is better".



  8. #8
    Utente L'avatar di djlele88
    Registrato il
    07-04
    Località
    Palermo
    Messaggi
    2.165
    la skermata nera appare solo se sono due SO della stessa casa, appunto cm è successo a Gemini ( e tempo fa a me). cmq xeno prova così (solo se hai xp puoi farlo) : avvia windows, metti le proprietà di risorse del computer, metti la scheda "Avanzate", poi metti le impostazioni di avvio e ripristino (è l'ultimo argomento) e metti la "v" in "visualizza elenco sistemi operativi per:" e scegli i secondi, poi metti ok,applica e ok. prova, infine a riavviare il computer

  9. #9
    Il marchiato L'avatar di Gatsu21
    Registrato il
    05-04
    Località
    Sassari
    Messaggi
    1.441
    Citazione Glorfindel_80
    Quello di cui parli al II punto è il Dual Boot. Te lo dovrebbe avere creato automaticamente Linux, una volta installato. Che distribuzione stai usando?
    Per quanto riguarda il primo problema prova a cambiare porta IDE al masterizzatore. Controlla i jumper sul retro e verifica se è correttamente impostato a master o slave. Sullo stesso canale IDE puoi avere solo un master ed un slave.
    Ricorda anche che le eide funzionano una a 133 l' altra a 100 Mhz, e il master va in quello da 100, ovvero quello non blu (o altro colore)! Quello da 133 è per gli hd!

  10. #10
    :| L'avatar di c@rlodonz
    Registrato il
    11-03
    Località
    Pesaro
    Messaggi
    5.214
    Citazione dm88
    quella cosidetta "schermata nera" appare solo se i 2 SO sono nello stesso HD.... se sono in HD differenti non appare
    a me lo faceva anke usando 2 hd separati

  11. #11
    C:\programs\max\ L'avatar di M@X^89
    Registrato il
    03-04
    Messaggi
    2.823
    a me lo faceva anke usando 2 hd separati
    anche a me succede sia se i sistemi operativi sono sullo stesso hd o se sono 2 separati (xp nn linux)
    Principale:Enermax Infiniti 720W █ MSI P67A GD65 █ [email protected]#liquid █ 2*4gb Corsair Vengeance 1600 cl8 █ GTX580#liquid █ SSD OCZ Vertex2 120gb
    Server: Zotac ION █ Atom 330 █ 2gb ddr2 █ 3x WD 250gb █ NGI F5


  12. #12
    :| L'avatar di c@rlodonz
    Registrato il
    11-03
    Località
    Pesaro
    Messaggi
    5.214
    a me con due hd me lo faceva anke win xp con win 98

  13. #13
    Utente
    Registrato il
    08-04
    Messaggi
    9
    Citazione djlele88
    la skermata nera appare solo se sono due SO della stessa casa, appunto cm è successo a Gemini ( e tempo fa a me). cmq xeno prova così (solo se hai xp puoi farlo) : avvia windows, metti le proprietà di risorse del computer, metti la scheda "Avanzate", poi metti le impostazioni di avvio e ripristino (è l'ultimo argomento) e metti la "v" in "visualizza elenco sistemi operativi per:" e scegli i secondi, poi metti ok,applica e ok. prova, infine a riavviare il computer
    thanks ho fatto come dici tu solo che hai visto lo spazio dove esce scritto l'elenco d sistem operativi disponibili? beh m segnala solo la presenza d win xp

  14. #14
    Utente
    Registrato il
    08-04
    Messaggi
    9

    Domanda

    Citazione Glorfindel_80
    Quello di cui parli al II punto è il Dual Boot. Te lo dovrebbe avere creato automaticamente Linux, una volta installato. Che distribuzione stai usando?
    Per quanto riguarda il primo problema prova a cambiare porta IDE al masterizzatore. Controlla i jumper sul retro e verifica se è correttamente impostato a master o slave. Sullo stesso canale IDE puoi avere solo un master ed un slave.
    il linux l'ho installato sul pc vecchio poi solo giorni fa ho deciso d mettere l' HD vecchio sul nuovo pc...

    l' hd del pc ve4cchio dove sta il linux è diviso in partizioni ha un totale d spazio d 6 GB ed è diviso così:

    3,38 GB 449MD 2,14 GB

    (nn so forse è questo che volevi sapere?! )

  15. #15
    Utente L'avatar di djlele88
    Registrato il
    07-04
    Località
    Palermo
    Messaggi
    2.165
    si, mi appare una skermata nera cn i SO disponibili. mi dispiace ke nn sia riuscito ad aiutarti 8(

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •