• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Pag 1 di 2 12 UltimoUltimo
Visualizzazione risultati da 1 a 15 di 16

Discussione: Programma Per Gestire Fantacalcio

Cambio titolo
  1. #1
    Utente L'avatar di enriyko
    Registrato il
    05-03
    LocalitÓ
    Casa mia
    Messaggi
    2.811

    Programma Per Gestire Fantacalcio

    Qualkuno conosce un programma per gestire facilmente il fantacalcio?

  2. #2
    Utente L'avatar di Tommy89
    Registrato il
    01-03
    Messaggi
    16.266
    dovrebbe essere il cd di magic cup che esce con la gazzetta...penso sia il migliore

  3. #3
    Utente L'avatar di enriyko
    Registrato il
    05-03
    LocalitÓ
    Casa mia
    Messaggi
    2.811
    quando esce questo cd?

  4. #4
    Utente L'avatar di Foo Fighter
    Registrato il
    11-03
    LocalitÓ
    Polonia
    Messaggi
    13.117
    Citazione enriyko
    quando esce questo cd?
    OT suoni la batteria? OT
    La vita sinistra tra i rovi dell'umana disperazione, i prescelti conoscono...perchŔ non di disperazione si sopravvive, ma di forza si vive...


  5. #5
    **NUMBER TEN** L'avatar di Capitan-Veleno
    Registrato il
    10-02
    LocalitÓ
    Roma Capitale D'Europa!
    Messaggi
    2.332
    Lo vuoi sapere quale Ŕ il programma migliore e EXCEL ...ti puoi fare le medie i totali..ecc.ecc.
    C'Ŕ solo un CAPITANO ...Popolo giallorosso in alto i cuori e fuori la voce..ROMA!!!. Scende in campo il Simbolo di Roma, Il GLADIATORE
    giallorosso, il Bimbo de Oro, con il numero 10 Francesco....TOTTI!!!!.by Carlo Zampa



  6. #6
    Mod of the Year 2009 L'avatar di Steee
    Registrato il
    11-03
    LocalitÓ
    Milano / Boston
    Messaggi
    20.457
    Citazione enriyko
    quando esce questo cd?
    Volevo chiedere la stessa cosa.

  7. #7
    Primo della nuova Triade L'avatar di Tsuby2002
    Registrato il
    10-02
    LocalitÓ
    Trieste
    Messaggi
    14.331
    Io sto facendo un foglio d' Excel , ma mi serve aiuto per alcune funzioni :

    1)mi serve una funzione che calcoli la media voto dei difensori , che possono essere 3,4 o anche 5 , facendo automaticamente la divisione del totale voti per il numero di difensori

    2)mi serve una funzione che , se io ho una cella in meno di te ( un calciatore in meno ) , mi calcoli automaticamente 5 punti in pi¨
    Sto guardando: Knight Rider 2008, Heroes Villains, Smallville S8, Californication S2, Prison Break S4, Fringe, 90210, Stargate Atlantis S4

    Sto aspettando: Stargate Universe, Lost S5, Life in Mars US

    ma anche film.. Max Payne (14 novembre '08), Star Trek (8 maggio '09), Fast & Furious 4 (5 giugno '09), Transformers: Revenge of the fallen (26 giugno 09), Robocop (2010), Spiderman 4 (Maggio 2011)

  8. #8
    **NUMBER TEN** L'avatar di Capitan-Veleno
    Registrato il
    10-02
    LocalitÓ
    Roma Capitale D'Europa!
    Messaggi
    2.332
    Citazione Tsuby2002
    Io sto facendo un foglio d' Excel , ma mi serve aiuto per alcune funzioni :

    1)mi serve una funzione che calcoli la media voto dei difensori , che possono essere 3,4 o anche 5 , facendo automaticamente la divisione del totale voti per il numero di difensori

    2)mi serve una funzione che , se io ho una cella in meno di te ( un calciatore in meno ) , mi calcoli automaticamente 5 punti in pi¨
    x la media e una cavolta..ke ne so hai tre difensori pora a1,a2,a3, metti nomi giocatori
    b1,b2,b3..i voti..a4 scrivi "MEDIA"...in b4 copi questo----> =MEDIA(B1 : B3) e dai invio ok?? ..e cosi hai media voto difesa..
    poi in A5 nome 1░ centrocampista e B5 il voto ecc..ecc..

    per la seconda devi fare cosi:

    colonna a nomi giocatori del primo allenatore
    colonna b voti giocatore 1░ allenatore
    colonna c colonna formule 1░ allenatore

    colonna d nomi x 2Ó allenatoe
    collonna e voti giocatori del 2░ allenaotre
    colonna f formule 2░ allenatore

    le colonne A,B,D,E le riempi come cavolo ti pare a te, in base ai fatti veri della domenica.. x˛ se un giocatore non ha preso il voto ci metti un NP
    in c1 scrivi-----> =SE(B1="NP";-5;0)...e la trascini...fino x esempio a c3..e in c4 ci scrivi___> =SOMMA(c1:c3)....ti dara un valore negativo come -5,-10..e sara il gapa di punti che leverai
    C'Ŕ solo un CAPITANO ...Popolo giallorosso in alto i cuori e fuori la voce..ROMA!!!. Scende in campo il Simbolo di Roma, Il GLADIATORE
    giallorosso, il Bimbo de Oro, con il numero 10 Francesco....TOTTI!!!!.by Carlo Zampa



  9. #9
    Utente L'avatar di Tommy89
    Registrato il
    01-03
    Messaggi
    16.266
    dovrebbe uscire verso meta mese

  10. #10
    Primo della nuova Triade L'avatar di Tsuby2002
    Registrato il
    10-02
    LocalitÓ
    Trieste
    Messaggi
    14.331
    purtroppo quasi sicuramente non sarÓ la gazzetta del 10 ma quella del 17 se non addirittura del 24
    Sto guardando: Knight Rider 2008, Heroes Villains, Smallville S8, Californication S2, Prison Break S4, Fringe, 90210, Stargate Atlantis S4

    Sto aspettando: Stargate Universe, Lost S5, Life in Mars US

    ma anche film.. Max Payne (14 novembre '08), Star Trek (8 maggio '09), Fast & Furious 4 (5 giugno '09), Transformers: Revenge of the fallen (26 giugno 09), Robocop (2010), Spiderman 4 (Maggio 2011)

  11. #11
    Primo della nuova Triade L'avatar di Tsuby2002
    Registrato il
    10-02
    LocalitÓ
    Trieste
    Messaggi
    14.331
    grazie cap.veleno
    Sto guardando: Knight Rider 2008, Heroes Villains, Smallville S8, Californication S2, Prison Break S4, Fringe, 90210, Stargate Atlantis S4

    Sto aspettando: Stargate Universe, Lost S5, Life in Mars US

    ma anche film.. Max Payne (14 novembre '08), Star Trek (8 maggio '09), Fast & Furious 4 (5 giugno '09), Transformers: Revenge of the fallen (26 giugno 09), Robocop (2010), Spiderman 4 (Maggio 2011)

  12. #12
    Utente L'avatar di Tommy89
    Registrato il
    01-03
    Messaggi
    16.266
    alla faccia

  13. #13
    CHILAVERT THE BEST L'avatar di torcipa
    Registrato il
    10-02
    LocalitÓ
    Provincia di marte
    Messaggi
    1.097
    Ma la lista dei calciatori quando esce sulla gazzetta? dovrebbero uscire prima del CD oppure in contemporanea?

  14. #14
    Utente L'avatar di ItalianShady
    Registrato il
    07-04
    LocalitÓ
    The Deep South (Calabria)
    Messaggi
    481
    Io uso Word e mi trovo benissimo...

  15. #15
    Utente L'avatar di snoker
    Registrato il
    05-03
    LocalitÓ
    Narni Scalo (TR)
    Messaggi
    30.737
    Citazione ItalianShady
    Io uso Word e mi trovo benissimo...
    e i calcoli li fai a mente? tanto vale usare carta e penna

Pag 1 di 2 12 UltimoUltimo

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •