• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 5 di 5

Discussione: Problema HSP56 Micromodem

Cambio titolo
  1. #1
    Utente L'avatar di Lucia
    Registrato il
    12-02
    Messaggi
    22

    Problema HSP56 Micromodem

    Ciao a tutti.
    Stasera ho avuto un problema col mio modem che voglio presentare a voi perche' possiate darmi dei possibili motivi-causa
    di questo problema.

    Premetto per chi nn lo sapesse che il modello di modem che
    ho citato nel titolo e' un modem interno al pc.

    Mentre navigavo e' stato alzato il telefono e (come di norma) il modem si e' sconnesso.

    Al mio tentativo di riconnettermi a internet,
    il computer mi ha dato la seguente risposta:
    "Linea occupata". Qst per varie volte.

    Io mi collego con accesso remoto.

    Di seguito ci ho riprovato e questa volta il pc mi dice:
    "segnale di linea assente".

    Poi un'altra risposta:
    "Controllare che il modem sia acceso".

    E in ultimo:
    E' comparso un messaggio riferito all'Hardware.
    Non mi ricordo molto bene ma....
    c'era scritto...
    ".......non ricordo.....non e' compatibile con l'hardware
    provare a riavviare il pc".

    Ho riavviato e tutto e' tornato a posto, ma la cosa mi ha insospettita.

    Motivo-causa pensato da me: modem incantato

    Voi cosa ne pensate? Datemi le vostre opinioni!!

    Grazie a tutti!!)
    L u c i a

  2. #2
    Contegno, suvvia! L'avatar di Prometeo
    Registrato il
    10-02
    Localit
    New York
    Messaggi
    7.890
    Si, mi succede anche a me a volte. E' solo una specie di bug, in cui all'incirca succede che windows crede ancora di essere connesso e ti dice quindi linea occupata
    the e.caffeinomane Xperience
    <Drg`uff> rinoa non sono romantico, sono un semi-isolato che fantastica su cose che non potranno mai accadere
    <Drg`uff> ma no
    <Drg`uff> che m3rda isolato
    <Drg`uff> mettici nerd
    <prm\\> drag, siamo in due
    <Ed\\> anche 3 dai

  3. #3
    Utente L'avatar di Taurus
    Registrato il
    10-02
    Localit
    Lissone (MB)
    Messaggi
    16.787
    Capitava anche a me prima di mettere fastweb. Quando cade la connessione involontariamente, windows crede ancora di essere connesso (non so a te ma a me apparivano due pc collegati tra loro sulla barra delle applicazioni), e finch non si accorgeva della disconnessione (quando i due pc spariscono) credeva di essere connesso. In questo caso, o aspetti, o riavvii il sistema.

  4. #4
    Utente L'avatar di Lucia
    Registrato il
    12-02
    Messaggi
    22
    Quindi nn e' nulla.....


    Grazie!!
    L u c i a

  5. #5
    Utente L'avatar di Taurus
    Registrato il
    10-02
    Localit
    Lissone (MB)
    Messaggi
    16.787
    No, non nulla.

    Prego!!

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •