• In diretta da GamesVillage.it
    • News
    • -
    • In Evidenza
    • -
    • Recensioni
    • -
    • RetroGaming
    • -
    • Anteprime
    • -
    • Video
    • -
    • Cinema

Visualizzazione risultati da 1 a 13 di 13

Discussione: help!!!

Cambio titolo
  1. #1
    Utente L'avatar di biga00
    Registrato il
    05-04
    Messaggi
    200

    Esclamazione help!!!

    è un periodo di tempo che all' avvio di windows mi si apre un processo di nome AVSERVER2.EXE che mi occupa il 40% della cpu.

    Qualcuno sa come lasciarla sempre chiusa oppure se si può eliminarlo?? 8(

  2. #2
    Il marchiato L'avatar di Gatsu21
    Registrato il
    05-04
    Località
    Sassari
    Messaggi
    1.441
    Che antivirus hai?

  3. #3
    Utente L'avatar di biga00
    Registrato il
    05-04
    Messaggi
    200
    non ho antivirus installati !!

  4. #4
    Utente L'avatar di federico
    Registrato il
    10-02
    Località
    Trecate
    Messaggi
    16.057
    installa un antivirus ed un antispyware e fai una scansione
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  5. #5
    Utente L'avatar di biga00
    Registrato il
    05-04
    Messaggi
    200
    OK ci proverò se avrò un antivirus

  6. #6
    Utente L'avatar di federico
    Registrato il
    10-02
    Località
    Trecate
    Messaggi
    16.057
    dai una occhiata nell'angolo del software in mondo computer
    Twitter: @fbr89 @PolimiExhausted
    Anobii: federico89 Goodreads: federico

  7. #7
    Utente L'avatar di >]INFERNO[<
    Registrato il
    11-03
    Località
    strawberry swing
    Messaggi
    6.569
    Di questi tempi navigare senza antivirus è da pazzi, ne prendi 10 in 10 secondi, installane subito uno!!!!
    «Winston, sei ubriaco!», lui si alzò e rispose: «Signora, lei è brutta. Ma io domani sarò sobrio».
    [Dialogo tra Winston Churchill e Lady Astor]

  8. #8
    Utente L'avatar di Gordon_135
    Registrato il
    11-03
    Località
    Apocalypse Void
    Messaggi
    17.888
    Citazione >]INFERNO[<
    Di questi tempi navigare senza antivirus è da pazzi, ne prendi 10 in 10 secondi, installane subito uno!!!!
    io non ho antivirus installati, sono firewall, ad-aware, spybot S&D e altro.
    basta tenerlo pulito, io non ne prendo da mesi

    "Look at you, Hacker. A pathetic creature of meat and bone, panting and sweating as you run through my corridors. How can you challenge a perfect, immortal machine?."


    "Remember Citadel"

    "Welcome back to Citadel station. We hope your somnolent healing stage went well. Today is the 6th day of November, year 2072."

  9. #9
    Il marchiato L'avatar di Gatsu21
    Registrato il
    05-04
    Località
    Sassari
    Messaggi
    1.441
    Citazione biga00
    non ho antivirus installati !!
    Io ho avg ed il processo si chiama avgserv! Te l'ho chiesto per questo!
    Scaricatelo comunque, è un buon antivirus, piccolo, suchhia poche risorse e ti protegge! Poi è gratis!
    Scaricalo qui!

  10. #10
    Utente L'avatar di >]INFERNO[<
    Registrato il
    11-03
    Località
    strawberry swing
    Messaggi
    6.569
    Citazione Gordon_135
    io non ho antivirus installati, sono firewall, ad-aware, spybot S&D e altro.
    basta tenerlo pulito, io non ne prendo da mesi
    beh, ma i firewall sono anche più drastici degli antivirus...
    «Winston, sei ubriaco!», lui si alzò e rispose: «Signora, lei è brutta. Ma io domani sarò sobrio».
    [Dialogo tra Winston Churchill e Lady Astor]

  11. #11
    Utente L'avatar di biga00
    Registrato il
    05-04
    Messaggi
    200

    Sorrisone

    sono riuscito a eliminare il problema!!

    sono andato nella cartella di windows e ho trovato un file che aveva lo stesso nome l' ho eliminato e adesso non ho più il problema!!

  12. #12
    ~Areria~ L'avatar di Kite86
    Registrato il
    04-04
    Località
    Segrate
    Messaggi
    2.637
    Ma se installo Avg devo disinstallare norton?
    CPU: AMD Phenom X4 955 BE
    MotherBoard: ASUS M4A77TD
    VGA: SAPPHIRE Radeon HD5770 1Gb
    RAM: CORSAIR DDR3 1333Mhz XMS3 4Gb
    HD: SEAGATE Barracuda 7200.11 320GB SATA2 16MB
    ALI: Corsair CMPSU-620HXEU
    CASE: Cooler Master XCALADE CM 690

  13. #13
    Utente L'avatar di djlele88
    Registrato il
    07-04
    Località
    Palermo
    Messaggi
    2.165
    Citazione Kite86
    Ma se installo Avg devo disinstallare norton?
    disinstallalo. VIVA AVG Antivirus

Regole di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •